<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Alfa Romeo tindrà un SUV urbà elèctric</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-06-27T19:10:26+02:00"/>
  <meta property="article:published_time" content="2020-06-27T19:10:22+02:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="cotxes,Alfa Romeo,SUV elèctric"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La marca llombarda surt beneficiada de la fusió entre el grup PSA (Peugeot-Citroën) i FCA (Fiat-Chrysler) i ampliarà la seva gamma amb un SUV urbà totalment elèctric"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Alfa,Romeo,tindra,SUV,electric"/>
  <meta name="news_keywords" content="Alfa, Romeo, tindra, SUV, electric"/>
  <meta property="og:description" content="La marca llombarda surt beneficiada de la fusió entre el grup PSA (Peugeot-Citroën) i FCA (Fiat-Chrysler) i ampliarà la seva gamma amb un SUV urbà totalment elèctric"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/06/25/imatges/Alfa-Romeo-tindra-SUV-electric_2478362360_72720893_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Alfa Romeo tindrà un SUV urbà elèctric"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La marca llombarda surt beneficiada de la fusió entre el grup PSA (Peugeot-Citroën) i FCA (Fiat-Chrysler) i ampliarà la seva gamma amb un SUV urbà totalment elèctric"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/06/25/imatges/Alfa-Romeo-tindra-SUV-electric_2478362360_72720893_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Alfa Romeo tindrà un SUV urbà elèctric"/>


    
        <!-- mt = 1593278801 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1593278801 -->
    <!-- mt = 1593278801 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1593278801 -->

<!-- mt = 1593278986 -->
<!-- /mt = 1593278986 -->

<!-- mt = 1593278941 -->
<!-- /mt = 1593278941 -->

    <!-- mt = 1593278755 -->
<!-- /mt = 1593278755 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Alfa Romeo tindr\u00e0 un SUV urb\u00e0 el\u00e8ctric",
        "url": "https://motor.ara.cat/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2020/06/25/imatges/Alfa-Romeo-tindra-SUV-electric_2478362360_72720891_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-06-27T19:10:22+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-06-27T19:10:26+02:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.html",
        "alternativeHeadline": "La marca llombarda surt beneficiada de la fusi\u00f3 entre el grup PSA (Peugeot-Citro\u00ebn) i FCA (Fiat-Chrysler)...",
        "articleSection": "Novetats",
        "articleBody": "Alfa Romeo t\u00e9 una gamma de models molt curta. Actualment nom\u00e9s compta amb tres vehicles: el SUV Stelvio i les berlines Giulia i Giulietta. Tot i que la marca ja fa temps que treballa en el desenvolupament d\u2019un totcam\u00ed compacte anomenat Tonale, la nova fusi\u00f3 entre els grups PSA i FCA possibilitar\u00e0 que la marca llombarda es benefici\u00ef de la plataforma modular CMP del grup franc\u00e8s.Aquesta plataforma permet desenvolupar cotxes el\u00e8ctrics de mides urbanes (segment B) amb molta facilitat, i ja ha demostrat la seva versatilitat i capacitat amb models que tenen bona acceptaci\u00f3 al mercat com els nous Peugeot 208 i 2008, el flamant DS3 Crossback E-Tense o els Opel Corsa i Mokka.La plataforma el\u00e8ctrica del grup PSA inclou un motor col\u00b7locat en posici\u00f3 davantera transversal de 100 kW (equivalent a 136 CV tradicionals) que transmet la pot\u00e8ncia a les rodes davanteres (tracci\u00f3 davantera) associat a unes bateries de 50 kWh de capacitat que permeten obtenir unes autonomies te\u00f2riques d\u2019uns 330 quil\u00f2metres.El SUV urb\u00e0 d\u2019Alfa Romeo en cap cas ser\u00e0 un substitut del Tonale, un model que ha de comptar amb tecnologia h\u00edbrida endollable i que ja estava programat i en proc\u00e9s de desenvolupament abans de la fusi\u00f3 amb el grup PSA, i que tindr\u00e0 un altre tipus de clients i enfocament comercial.Alfa Romeo Tonale: la bellesa i l'ecologia poden anar de bracetI \u00e9s que la idea dels dirigents de PSA i FCA \u00e9s que el futur SUV el\u00e8ctric urb\u00e0 d\u2019Alfa Romeo sigui un potencial rival dels totcamins urbans premium del mercat, amb els SUV de Mini i Audi en el punt de mira. Segons apunten algunes fonts com la publicaci\u00f3 brit\u00e0nica Autocar, el d\u2019Alfa Romeo podria ser un vehicle una mica m\u00e9s potent que els actuals Opel Corsa, Mokka i Peugeot 2008, entre d'altres."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1593278801 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1593278801 -->
    <!-- mt = 1593278801 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1593278801 -->
    <!-- mt = 1593278947 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1593278947 -->
    <!-- mt = 1593278947 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1593278947 -->
    <!-- mt = 1593278947 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1593278947 -->
    <!-- mt = 1593278947 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1593278947 -->
    <!-- mt = 1593278947 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1593278947 -->
    <!-- mt = 1593278947 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1593278947 -->
    <!-- mt = 1593278801 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1593278801 -->
    <!-- mt = 1593278801 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1593278801 -->
    <!-- mt = 1593278801 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1593278801 -->
    <!-- mt = 1593278801 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1593278801 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.amp.html"/>
    
    <!-- mt = 1593278691 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1593278691 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ara Motor');
                googletag.pubads().setTargeting('tags', ['cotxes','Alfa Romeo','SUV elèctric']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200625_0154');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1593277832 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200625_0154', 
    'fechaPublicacionNoticia':'27-06-2020', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cotxes,alfa romeo,suv elèctric', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1593208800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1593278940 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593278940 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1233122268" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1233122268").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1233122268", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1233122268").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1233122268").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1233122268").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1233122268").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1233122268").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1233122268").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1593278947 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1593278940 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593278940 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1593278947 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1345193947" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1345193947").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1345193947", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1345193947").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1345193947").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1345193947").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1345193947").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1345193947").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1345193947").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>SUV elèctric</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="27/06/2020">
					<span class="ara-icon-data date">27/06/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Alfa Romeo tindrà un SUV urbà elèctric</h1>

					  <h2 class="subtitle x13">La marca llombarda surt beneficiada de la fusió entre el grup PSA (Peugeot-Citroën) i FCA (Fiat-Chrysler) i ampliarà la seva gamma amb un SUV urbà totalment elèctric</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/06/25/imatges/Alfa-Romeo-tindra-SUV-electric_2478362360_72720890_1024x689.jpg"
              title="Alfa Romeo tindrà un SUV urbà elèctric / ALFA ROMEO">
       <img src="/2020/06/25/imatges/Alfa-Romeo-tindra-SUV-electric_2478362360_72720894_1132x636.jpg" width="1132" height="636" alt="Alfa Romeo tindrà un SUV urbà elèctric / ALFA ROMEO" />
    </a>
          <a href="/2020/06/25/imatges/Alfa-Romeo-tindra-SUV-electric_2478362360_72720894_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Alfa Romeo tindrà un SUV urbà elèctric / ALFA ROMEO"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_93b8a7a6%3Fs%3Dt&amp;via=AraMotor&amp;text=Alfa%20Romeo%20tindr%C3%A0%20un%20SUV%20urb%C3%A0%20el%C3%A8ctric" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_93b8a7a6?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Alfa%20Romeo%20tindr%C3%A0%20un%20SUV%20urb%C3%A0%20el%C3%A8ctric%3A%20http%3A%2F%2Fara.cat%2F_93b8a7a6%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Alfa Romeo tindrà un SUV urbà elèctric&amp;body=Alfa Romeo tindrà un SUV urbà elèctric - http://ara.cat/_93b8a7a6?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200625_0154"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Alfa Romeo t&eacute; una gamma de models molt curta. Actualment nom&eacute;s compta amb tres vehicles: el SUV Stelvio i les berlines Giulia i Giulietta. Tot i que la marca ja fa temps que treballa en el desenvolupament d&rsquo;un totcam&iacute; compacte anomenat Tonale, la nova fusi&oacute; entre els grups PSA i FCA possibilitar&agrave; que la marca llombarda es benefici&iuml; de la plataforma modular CMP del grup franc&egrave;s.</p><p class="mce">Aquesta plataforma permet desenvolupar cotxes el&egrave;ctrics de mides urbanes (segment B) amb molta facilitat, i ja ha demostrat la seva versatilitat i capacitat amb models que tenen bona acceptaci&oacute; al mercat com els nous <a href="https://motor.ara.cat/novetats/Peugeot-208_0_2187381456.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Peugeot 208 i 2008</a>, el flamant DS3 Crossback E-Tense o els Opel <a href="https://motor.ara.cat/novetats/Opel-Corsa-electric-costara-euros_0_2265373642.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Corsa</a> i <a href="https://motor.ara.cat/novetats/Opel-Mokka-metamorfosi-ecologica_0_2477752267.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Mokka</a>.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/06/25/imatges/Detall-plataforma-CMP_2478362361_72720968_3500x2333.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall plataforma CMP">
			<img src="https://motor.ara.cat/2020/06/25/imatges/Detall-plataforma-CMP_2478362361_72721046_532x297.jpg" width="532" height="297" alt="Detall plataforma CMP"></a>
		<a href="https://motor.ara.cat/2020/06/25/imatges/Detall-plataforma-CMP_2478362361_72720968_3500x2333.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall plataforma CMP
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">La plataforma el&egrave;ctrica del grup PSA inclou un motor col&middot;locat en posici&oacute; davantera transversal de 100 kW (equivalent a 136 CV tradicionals) que transmet la pot&egrave;ncia a les rodes davanteres (tracci&oacute; davantera) associat a unes bateries de 50 kWh de capacitat que permeten obtenir unes autonomies te&ograve;riques d&rsquo;uns 330 quil&ograve;metres.</p><p class="mce">El SUV urb&agrave; d&rsquo;Alfa Romeo en cap cas ser&agrave; un substitut del <a href="https://motor.ara.cat/novetats/Alfa-Romeo-Tonale-bellesa-ecologia_0_2191581057.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Tonale</a>, un model que ha de comptar amb tecnologia h&iacute;brida endollable i que ja estava programat i en proc&eacute;s de desenvolupament abans de la fusi&oacute; amb el grup PSA, i que tindr&agrave; un altre tipus de clients i enfocament comercial.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://motor.ara.cat/novetats/Alfa-Romeo-Tonale-bellesa-ecologia_0_2191581057.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Alfa Romeo Tonale: la bellesa i l'ecologia poden anar de bracet
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://motor.ara.cat/novetats/Alfa-Romeo-Tonale-bellesa-ecologia_0_2191581057.html" title="Alfa Romeo Tonale: la bellesa i l'ecologia poden anar de bracet">
       <img src="/2019/03/05/imatges/Alfa-Romeo-Tonale-bellesa-ecologia_2191591126_60964774_210x118.jpg" width="210" height="118" alt="Alfa Romeo Tonale: la bellesa i l'ecologia poden anar de bracet"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">I &eacute;s que la idea dels dirigents de PSA i FCA &eacute;s que el futur SUV el&egrave;ctric urb&agrave; d&rsquo;Alfa Romeo sigui un potencial rival dels totcamins urbans <em class="mce">premium</em> del mercat, amb els SUV de Mini i Audi en el punt de mira. Segons apunten algunes fonts com la publicaci&oacute; brit&agrave;nica <em class="mce">Autocar</em>, el d&rsquo;Alfa Romeo podria ser un vehicle una mica m&eacute;s potent que els actuals Opel Corsa, Mokka i Peugeot 2008, entre d'altres.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/alfa_romeo.html"
		       class="tag x17"
		       title="Alfa Romeo"><span>Alfa Romeo</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/suv_electric.html"
		       class="tag x17"
		       title="SUV elèctric"><span>SUV elèctric</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1593278747 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Volkswagen-Arteon-hibrid-eHybrid-Variant_0_2478352211.html" title="Volkswagen presenta el nou Arteon: híbrid i més esportiu">Volkswagen presenta el nou Arteon: híbrid i més esportiu</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/laguantera/Guantera-F1_0_2478352236.html" title="La F1 engega motors carregada d’incògnites">La F1 engega motors carregada d’incògnites</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Nissan-mostra-disseny-definitiu-X-Trail_0_2473552843.html" title="Nissan mostra el nou X-Trail">Nissan mostra el nou X-Trail</a>
      </li>
      </ol>
</div>
<!-- /mt = 1593278747 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/06/25/ARANWS20200625_0154/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1593278946 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Alfa Romeo tindrà un SUV urbà elèctric">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Alfa Romeo tindrà un SUV urbà elèctric" href="https://motor.ara.cat/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.html"
								   target="_self">Alfa Romeo tindrà un SUV urbà elèctric</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/25/imatges/Alfa-Romeo-tindra-SUV-electric_2478362360_72720919_399x224.jpg">Alfa Romeo tindrà un SUV urbà elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.html" title="Alfa Romeo tindrà un SUV urbà elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/25/imatges/Alfa-Romeo-tindra-SUV-electric_2478362360_72720919_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Alfa Romeo tindrà un SUV urbà elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Els concessionaris de Nissan, víctimes col·laterals del tancament de les plantes catalanes">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els concessionaris de Nissan, víctimes col·laterals del tancament de les plantes catalanes" href="https://motor.ara.cat/novetats/concessionaris-Nissan-collaterals-tancament-catalanes_0_2477152357.html"
								   target="_self">Els concessionaris de Nissan, víctimes col·laterals del tancament de les plantes catalanes</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/23/novetats/concessionaris-Nissan-cololaterals-tancament-catalanes_2477162396_72673384_399x224.jpg">Els concessionaris de Nissan, víctimes col·laterals del tancament de les plantes catalanes</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/concessionaris-Nissan-collaterals-tancament-catalanes_0_2477152357.html" title="Els concessionaris de Nissan, víctimes col·laterals del tancament de les plantes catalanes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/23/novetats/concessionaris-Nissan-cololaterals-tancament-catalanes_2477162396_72673384_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els concessionaris de Nissan, víctimes col·laterals del tancament de les plantes catalanes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Volkswagen presenta el nou Arteon: híbrid i més esportiu">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Volkswagen presenta el nou Arteon: híbrid i més esportiu" href="https://motor.ara.cat/novetats/Volkswagen-Arteon-hibrid-eHybrid-Variant_0_2478352211.html"
								   target="_self">Volkswagen presenta el nou Arteon: híbrid i més esportiu</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/25/imatges/Volkswagen-presenta-Arteon-hibrid-esportiu_2478362250_72711628_399x224.jpg">Volkswagen presenta el nou Arteon: híbrid i més esportiu</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Volkswagen-Arteon-hibrid-eHybrid-Variant_0_2478352211.html" title="Volkswagen presenta el nou Arteon: híbrid i més esportiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/25/imatges/Volkswagen-presenta-Arteon-hibrid-esportiu_2478362250_72711628_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Volkswagen presenta el nou Arteon: híbrid i més esportiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Nissan mostra el nou X-Trail">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/18/imatges/Nissan-mostra-disseny-definitiu-X-Trail_2474162621_72569288_315x177.jpg">Nissan mostra el disseny definitiu del nou X-Trail</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nissan-mostra-disseny-definitiu-X-Trail_0_2473552843.html" title="Nissan mostra el disseny definitiu del nou X-Trail">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/18/imatges/Nissan-mostra-disseny-definitiu-X-Trail_2474162621_72569288_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nissan mostra el disseny definitiu del nou X-Trail"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Nissan-mostra-disseny-definitiu-X-Trail_0_2473552843.html" class="lnk gdatalayer_com_mes_contents">Nissan mostra el nou X-Trail</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La F1 engega motors carregada d’incògnites">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/25/laguantera/F1-engega-motors-carregada-incognites_2478362284_72714358_315x177.jpg">La F1 engega motors carregada d’incògnites</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Guantera-F1_0_2478352236.html" title="La F1 engega motors carregada d’incògnites">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/25/laguantera/F1-engega-motors-carregada-incognites_2478362284_72714358_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La F1 engega motors carregada d’incògnites"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/Guantera-F1_0_2478352236.html" class="lnk gdatalayer_com_mes_contents">La F1 engega motors carregada d’incògnites</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Tesla, sota sospita per problemes amb les seves pantalles tàctils">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/25/seguretat/Tesla-investigada-problemes-pantalla-central_2478362326_72718163_315x177.jpg">Tesla, investigada per problemes amb la seva pantalla central</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/Tesla-investigada-problemes-pantalla-central_0_2478352263.html" title="Tesla, investigada per problemes amb la seva pantalla central">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/25/seguretat/Tesla-investigada-problemes-pantalla-central_2478362326_72718163_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tesla, investigada per problemes amb la seva pantalla central"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/Tesla-investigada-problemes-pantalla-central_0_2478352263.html" class="lnk gdatalayer_com_mes_contents">Tesla, sota sospita per problemes amb les seves pantalles tàctils</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Opel Mokka, metamorfosi ecològica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/24/imatges/Opel-Mokka-metamorfosi-ecologica_2477762294_72695579_315x177.jpg">Opel Mokka, metamorfosi ecològica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Opel-Mokka-metamorfosi-ecologica_0_2477752267.html" title="Opel Mokka, metamorfosi ecològica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/24/imatges/Opel-Mokka-metamorfosi-ecologica_2477762294_72695579_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Opel Mokka, metamorfosi ecològica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Opel-Mokka-metamorfosi-ecologica_0_2477752267.html" class="lnk gdatalayer_com_mes_contents">Opel Mokka, metamorfosi ecològica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Kia Proceed: el millor ‘shooting brake’ del mercat?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/22/proves/Kia-Proceed-millor-shooting-mercat_2476562376_72647150_315x177.jpg">Kia Proceed, el millor ‘shooting brake’ del mercat?</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Kia-Proceed-millor-shooting-mercat_0_2476552378.html" title="Kia Proceed, el millor ‘shooting brake’ del mercat?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/22/proves/Kia-Proceed-millor-shooting-mercat_2476562376_72647150_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Kia Proceed, el millor ‘shooting brake’ del mercat?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Comparativa</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Kia-Proceed-millor-shooting-mercat_0_2476552378.html" class="lnk gdatalayer_com_mes_contents">Kia Proceed: el millor ‘shooting brake’ del mercat?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Fiat E-Ducato, la primera furgoneta elèctrica italiana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/18/novetats/Fiat-E-Ducato-furgoneta-electrica-italiana_2474162730_72578989_315x177.jpg">Fiat E-Ducato, la primera furgoneta elèctrica italiana</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Fiat-E-Ducato-furgoneta-electrica-italiana_0_2474152727.html" title="Fiat E-Ducato, la primera furgoneta elèctrica italiana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/18/novetats/Fiat-E-Ducato-furgoneta-electrica-italiana_2474162730_72578989_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fiat E-Ducato, la primera furgoneta elèctrica italiana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Furgoneta elèctrica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Fiat-E-Ducato-furgoneta-electrica-italiana_0_2474152727.html" class="lnk gdatalayer_com_mes_contents">Fiat E-Ducato, la primera furgoneta elèctrica italiana</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El nou Cupra Ateca és més tecnològic, però tampoc inclou versions ecològiques">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/22/imatges/Cupra-Ateca-tecnologic-versions-ecologiques_2476562510_72658432_315x177.jpg">El nou Cupra Ateca és més tecnològic, però tampoc inclou versions ecològiques</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Cupra-Ateca-tecnologic-versions-ecologiques_0_2476552502.html" title="El nou Cupra Ateca és més tecnològic, però tampoc inclou versions ecològiques">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/22/imatges/Cupra-Ateca-tecnologic-versions-ecologiques_2476562510_72658432_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El nou Cupra Ateca és més tecnològic, però tampoc inclou versions ecològiques"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SUV esportiu</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Cupra-Ateca-tecnologic-versions-ecologiques_0_2476552502.html" class="lnk gdatalayer_com_mes_contents">El nou Cupra Ateca és més tecnològic, però tampoc inclou versions ecològiques</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Ford treballa en una pickup elèctrica per fer front a Tesla">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/17/novetats/Ford-treballa-pickup-electric-Tesla_2473562791_72557676_315x177.jpg">Ford treballa en un &#039;pickup&#039; elèctric per fer front a Tesla</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Ford-treballa-pickup-electric-Tesla_0_2473552790.html" title="Ford treballa en un &#039;pickup&#039; elèctric per fer front a Tesla">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/17/novetats/Ford-treballa-pickup-electric-Tesla_2473562791_72557676_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ford treballa en un &#039;pickup&#039; elèctric per fer front a Tesla"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Ford-treballa-pickup-electric-Tesla_0_2473552790.html" class="lnk gdatalayer_com_mes_contents">Ford treballa en una pickup elèctrica per fer front a Tesla</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1593278946 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1593278941 -->
<!-- /mt = 1593278941 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1593278940 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593278940 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1366022497" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1366022497").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1366022497", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1366022497").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1366022497").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1366022497").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1366022497").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1366022497").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1366022497").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Alfa-Romeo-tindra-SUV-electric_0_2478352294.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=647924665" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200625_0154" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200625_0154&rand=905855749" />
</noscript>
</body>
</html>