<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <title>Kia Rio 2017, més europeu que mai</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-02-07T19:43:02+01:00"/>
  <meta property="article:published_time" content="2017-02-07T19:43:02+01:00"/>
  <meta property="article:section" content="Proves"/>
  <meta property="article:tag" content="Kia,Rio,Kia Rio,Presentació internacional"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La marca coreana presenta el seu urbà a Lisboa amb un nou disseny molt atractiu per consolidar-se en el segment que representa més vendes a Europa"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Kia,Rio,mes,europeu,mai"/>
  <meta name="news_keywords" content="Kia, Rio, mes, europeu, mai"/>
  <meta property="og:description" content="La marca coreana presenta el seu urbà a Lisboa amb un nou disseny molt atractiu per consolidar-se en el segment que representa més vendes a Europa"/>
  <meta property="og:image" content="http://motor.ara.cat/2017/02/06/imatges/Kia-Rio-mes-europeu-mai_1737436508_38241946_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Kia Rio 2017, més europeu que mai"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://motor.ara.cat/proves/Kia-Rio-mes-europeu-mai_0_1737426433.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La marca coreana presenta el seu urbà a Lisboa amb un nou disseny molt atractiu per consolidar-se en el segment que representa més vendes a Europa"/>
  <meta name="twitter:image" content="http://motor.ara.cat/2017/02/06/imatges/Kia-Rio-mes-europeu-mai_1737436508_38241946_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Kia Rio 2017, més europeu que mai"/>


    
        <!-- mt = 1486500434 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=14a1ddc1b536df38d33888a7795d73e4" rel="stylesheet" type="text/css" />
<!-- /mt = 1486500434 -->
    <!-- mt = 1486500434 -->
<link href="http://motor.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1486500434 -->

    <!-- mt = 1486492985 -->
<!-- /mt = 1486492985 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1486500434 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1486500434 -->
    <!-- mt = 1486500443 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=c3a784fd794975523e9a7f79a4a4eb01"></script>
<!-- /mt = 1486500443 -->
    <!-- mt = 1486500444 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1486500444 -->
    <!-- mt = 1486500443 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1486500443 -->
    <!-- mt = 1486500443 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1486500443 -->
    <!-- mt = 1486500443 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1486500443 -->
    <!-- mt = 1486500443 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1486500443 -->
    <!-- mt = 1486500434 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1486500434 -->
    <!-- mt = 1486500443 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1486500443 -->
    <!-- mt = 1486500443 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1486500443 -->


    
    
            <link rel="alternate" title="Proves" href="/rss/section/2829/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://motor.ara.cat/proves/Kia-Rio-mes-europeu-mai_0_1737426433.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1486492989 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia_bigphoto',
    
    'idNoticia':'ARANWS20170206_0193',
    
    'fechaPublicacionNoticia':'07-02-2017',
    
    'autorNoticia':'sergio domínguez',
    
    'idAutorNoticia':'106',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'proves',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'kia,rio,kia rio,presentació internacional',
    
    'formatoNoticia':'digital',
    
    'uri':'http://motor.ara.cat/proves/Kia-Rio-mes-europeu-mai_0_1737426433.html',
    
    'tipoConsumo':'premium_not_allowed',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1486422000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/motor';
     OAS_listpos = 'Right1,Right2,Right3,Right';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1486500321 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1486500321 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_709005484" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_709005484").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_709005484", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_709005484").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_709005484").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_709005484").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_709005484").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_709005484").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1486500322 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1486500321 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1486500321 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1486500322 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_645082430" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_645082430").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_645082430", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_645082430").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_645082430").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_645082430").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_645082430").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_645082430").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/AraMotor" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Presentació internacional</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Sergio Domínguez</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Lisboa</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="07/02/2017">
					<span class="ara-icon-data date">07/02/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Kia Rio 2017, més europeu que mai</h1>

					  <h2 class="subtitle x13">La marca coreana presenta el seu urbà a Lisboa amb un nou disseny molt atractiu per consolidar-se en el segment que representa més vendes a Europa</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/02/06/imatges/Kia-Rio-mes-europeu-mai_1737436508_38241931_4000x2625.jpg"
              title="Kia Rio 2017, més europeu que mai / SERGIO DOMÍNGUEZ">
       <img src="/2017/02/06/imatges/Kia-Rio-mes-europeu-mai_1737436508_38241934_1132x636.jpg" width="1132" height="636" alt="Kia Rio 2017, més europeu que mai / SERGIO DOMÍNGUEZ" />
    </a>
          <a href="/2017/02/06/imatges/Kia-Rio-mes-europeu-mai_1737436508_38241934_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Kia Rio 2017, més europeu que mai / SERGIO DOMÍNGUEZ"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Sergio Domínguez</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Lisboa</span>
		</div><!-- .location -->
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_678f0601%3Fs%3Dt&amp;via=AraMotor&amp;text=Kia%20Rio%202017%2C%20m%C3%A9s%20europeu%20que%20mai" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_678f0601?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Kia%20Rio%202017%2C%20m%C3%A9s%20europeu%20que%20mai%3A%20http%3A%2F%2Fara.cat%2F_678f0601%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Kia Rio 2017, més europeu que mai&amp;body=http://ara.cat/_678f0601?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://motor.ara.cat/proves/Kia-Rio-mes-europeu-mai_0_1737426433.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">&Eacute;s interessant fer un exercici de reflexi&oacute; sobre com era Kia fa uns anys per veure l&rsquo;<strong class="mce">enorme canvi que ha experimentat</strong> -donant un salt gegant&iacute; en aspectes com la qualitat, el disseny o el comportament- i comprovar que a dia d&rsquo;avui la marca &eacute;s m&eacute;s europea que mai. Unes simples dades serveixen com a exemple: D&rsquo;en&ccedil;&agrave; l&rsquo;any 2008 i fins el passat 2016 <strong class="mce">les vendes a Europa no han parat d&rsquo;augmentar</strong> any rere any, sent de 436.000 unitats l&rsquo;exercici anterior, amb previsi&oacute; d&rsquo;arribar a 460.000 el present 2017 i a 500.000 l&rsquo;any 2018.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/07/imatges/Presentacio-Kia-Rio_1738036273_38347532_4000x2272.jpg" class="img-item mce gdatalayer_com_lnk" title="Presentaci&oacute; Kia Rio 2017">
			<img src="http://motor.ara.cat/2017/02/07/imatges/Presentacio-Kia-Rio_1738036273_38347644_532x263.jpg" width="532" height="263" alt="Presentaci&oacute; Kia Rio 2017"></a>
		<a href="http://motor.ara.cat/2017/02/07/imatges/Presentacio-Kia-Rio_1738036273_38347532_4000x2272.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Presentaci&oacute; Kia Rio 2017
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">Un pla tan ambici&oacute;s nom&eacute;s es pot aconseguir oferint uns productes que estiguin a l&rsquo;al&ccedil;ada. En aquest sentit la gamma &eacute;s molt completa, amb pres&egrave;ncia destacada a un segment important&iacute;ssim a Europa com &eacute;s el dels SUV, amb vehicles tan interessants com el <a href="http://motor.ara.cat/proves/Kia-Sportage-2016-polivalent-Prova-versatil_0_1663033869.html" class="mce gdatalayer_com_lnk">Kia Sportage</a>, el&nbsp;<a href="http://motor.ara.cat/proves/Kia-Sorento-Catalunya-2016-test-prova_0_1712228761.html" class="mce gdatalayer_com_lnk">Sorento</a> (escollit Cotxe de l&rsquo;any a Catalunya2016) (prova Sorento) o recentment el&nbsp;<a href="http://motor.ara.cat/proves/Kia-Niro-Hybrid-Hibrid-prova_0_1701429971.html" class="mce gdatalayer_com_lnk">Kia Niro</a>.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/07/imatges/Rio_1738036382_38456420_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Rio 2017">
			<img src="http://motor.ara.cat/2017/02/07/imatges/Rio_1738036382_38456501_532x400.jpg" width="532" height="400" alt="Rio 2017"></a>
		<a href="http://motor.ara.cat/2017/02/07/imatges/Rio_1738036382_38456420_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Rio 2017
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">Per&ograve; a Europa no nom&eacute;s es venen SUV, sin&oacute; que els segments B i C s&oacute;n els que triomfen majorit&agrave;riament. El segment C pertany als compactes, que s&oacute;n els m&eacute;s venuts a Espanya, mentre que el segment B pertany als urbans, que s&oacute;n els m&eacute;s venuts a Europa. I amb una compet&egrave;ncia que es renova constantment -amb el nou <a href="http://motor.ara.cat/novetats/Seat-Cupra-Ibiza-2017_0_1733826822.html" class="mce gdatalayer_com_lnk">Seat Ibiza</a>, Ford Fiesta, Nissan Micra o Suzuki Baleno, entre d&rsquo;altres- Kia no es podia quedar enrere amb el seu Rio, de manera que l&rsquo;ha renovat aconseguint un producte molt equilibrat amb el que pret&eacute;n mantenir-se en el podi dels models Kia m&eacute;s venuts (actualment per darrera dels Sportage i Cee&rsquo;d).</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/07/imatges/Kia-Rio_1738036274_38347804_4000x2682.jpg" class="img-item mce gdatalayer_com_lnk" title="Kia Rio 2017">
			<img src="http://motor.ara.cat/2017/02/07/imatges/Kia-Rio_1738036274_38347969_532x299.jpg" width="532" height="299" alt="Kia Rio 2017"></a>
		<a href="http://motor.ara.cat/2017/02/07/imatges/Kia-Rio_1738036274_38347804_4000x2682.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Kia Rio 2017
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">S&iacute;, <strong class="mce">la paraula m&eacute;s adient per definir el nou Rio &eacute;s &ldquo;equilibrat&rdquo;</strong>. En la fant&agrave;stica presentaci&oacute; internacional que Kia va organitzar a Lisboa vam poder provar els diferents motors i equipaments de qu&egrave; disposar&agrave; el nou model i la impressi&oacute; general va ser molt positiva. El Rio<strong class="mce"> no desentona en cap aspecte</strong>, doncs el seu comportament din&agrave;mic &eacute;s bo, l&rsquo;equipament &eacute;s complet, l&rsquo;habitabilitat &eacute;s bona i el disseny ha millorat respecte del model anterior. Per aix&ograve; es pot dir que &eacute;s molt equilibrat, perqu&egrave; compleix amb nota en tots els &agrave;mbits i est&agrave; fet per agradar a un p&uacute;blic molt ampli.</p><h3 class="mce">Disseny exterior i interior</h3><p class="mce">El disseny de l&rsquo;anterior Rio ha aguantat molt b&eacute; el pas dels anys des que va ser llen&ccedil;at al mercat l&rsquo;any 2011, per&ograve; la compet&egrave;ncia no perd el temps i per tant era necess&agrave;ria una renovaci&oacute; que arriba en el moment oport&uacute;. Aix&iacute;, <strong class="mce">el disseny millora</strong> i &eacute;s encara m&eacute;s fidel a l&rsquo;estil &ldquo;<em class="mce">hatchback</em>&rdquo; que tant agrada a Europa, amb una l&iacute;nia m&eacute;s &ldquo;quadrada&rdquo;, una part posterior amb un volad&iacute;s que ha estat retallat i un frontal que mant&eacute; l&rsquo;ADN Kia per&ograve; &eacute;s visualment m&eacute;s atractiu. A m&eacute;s, tots aquests canvis gaireb&eacute; no han suposat difer&egrave;ncies en la mida de l&rsquo;urb&agrave;, ja que <strong class="mce">tan sols creix poc m&eacute;s d&rsquo;un cent&iacute;metre</strong> (4,065 metres), es fa mig cent&iacute;metre m&eacute;s ampli (1,725 metres) i mig cent&iacute;metre m&eacute;s baix (1,45 metres).</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/06/imatges/nou-Rio-creix-nomes-centimetre_1737436509_38242163_4000x2318.jpg" class="img-item mce gdatalayer_com_lnk" title="El nou Rio creix nom&eacute;s un cent&iacute;metre">
			<img src="http://motor.ara.cat/2017/02/06/imatges/nou-Rio-creix-nomes-centimetre_1737436509_38242246_532x400.jpg" width="340" height="197" alt="El nou Rio creix nom&eacute;s un cent&iacute;metre"></a>
		<a href="http://motor.ara.cat/2017/02/06/imatges/nou-Rio-creix-nomes-centimetre_1737436509_38242163_4000x2318.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El nou Rio creix nom&eacute;s un cent&iacute;metre
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">Per&ograve; tot i no haver-hi gaireb&eacute; canvis de mida a l&rsquo;exterior, <strong class="mce">a l&rsquo;interior s&rsquo;aprecia una millora d&rsquo;espai</strong> eminentment en el<strong class="mce"> maleter</strong> -que creix en 37 litres fins arribar als 325 litres- amb unes formes molt aprofitables. Aix&ograve; s&iacute;, la pres&egrave;ncia de la roda de recanvi d&rsquo;emerg&egrave;ncia fa que la part inferior del mateix estigui for&ccedil;a elevada, la qual cosa de ben segur resta uns litres de capacitat.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/06/imatges/Maleter-Kia-Rio_1737436504_38239960_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Maleter Kia Rio">
			<img src="http://motor.ara.cat/2017/02/06/imatges/Maleter-Kia-Rio_1737436504_38240043_532x400.jpg" width="532" height="400" alt="Maleter Kia Rio"></a>
		<a href="http://motor.ara.cat/2017/02/06/imatges/Maleter-Kia-Rio_1737436504_38239960_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Maleter Kia Rio
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">Al volant s&rsquo;agraeix que els dissenyadors de la marca hagin col&middot;locat la <strong class="mce">pantalla central de set polsades</strong>&nbsp; -que inclou navegador, c&agrave;mera de visi&oacute; posterior i Android Auto a partir de l&rsquo;equipament intermedi- en una posici&oacute; elevada que permet al conductor la seva consulta sense haver d&rsquo;apartar la visi&oacute; de la carretera en exc&eacute;s. A m&eacute;s, el nou Rio inclou elements molt &uacute;tils com s&oacute;n la connexi&oacute; USB per les places posteriors -el primer en el seu segment en incorporar-ho- i espai suficient a les portes davanteres per encabir-hi ampolles d&rsquo;1,5 litres.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/06/imatges/Tauler-comandaments_1737436505_38240200_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Tauler comandaments">
			<img src="http://motor.ara.cat/2017/02/06/imatges/Tauler-comandaments_1737436505_38240282_532x400.jpg" width="532" height="400" alt="Tauler comandaments"></a>
		<a href="http://motor.ara.cat/2017/02/06/imatges/Tauler-comandaments_1737436505_38240200_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Tauler comandaments
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">L&rsquo;interior en general est&agrave; dissenyat de manera l&ograve;gica i encara que fa servir pl&agrave;stics durs l&rsquo;aparen&ccedil;a &eacute;s bona, la posici&oacute; de conducci&oacute; es troba f&agrave;cilment gr&agrave;cies a la gran quantitat d&rsquo;ajustaments que ofereixen tant seients com volant i les places posteriors s&oacute;n correctes tant per espai com per comoditat.</p><h3 class="mce">Mec&agrave;nica</h3><p class="mce">L&rsquo;oferta de <strong class="mce">motors es composar&agrave; per dos de benzina</strong> associats a un canvi manual de cinc velocitats (1.2 CVVT atmosf&egrave;ric i 1.0 T-GDi turbo) i<strong class="mce"> dos di&egrave;sel</strong> que incorporen un canvi manual de sis relacions (1.4 CRDi de 77 i 90 cavalls de pot&egrave;ncia). De tots ells,<strong class="mce"> el m&eacute;s recomanable &eacute;s el turbo de benzina</strong>, que tot i ser un tricil&iacute;ndric de tan sols un litre desenvolupa<strong class="mce"> 100 cavalls</strong>, t&eacute; un funcionament molt suau i silenci&oacute;s i ofereix pot&egrave;ncia m&eacute;s que suficient pel dia a dia. Com &eacute;s evident els motors di&egrave;sel aporten una sensaci&oacute; de pot&egrave;ncia superior gr&agrave;cies al parell que ofereixen (240 NMmenfront de 172 Nm en l&rsquo;1.0 T-GDi i 122 Nm en l&rsquo;1.2 CVVT), per&ograve; el seu funcionament &eacute;s m&eacute;s aspre i el so que es percep a l&rsquo;interior augmenta clarament. La part positiva, &ograve;bviament, &eacute;s que redueix el consum respecte als motors de benzina, homologant 3,5 litres en el di&egrave;sel de 77 cavalls i 3,8 en el de 90 cavalls.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/07/imatges/Vista-posterior_1738036276_38348203_4000x2580.jpg" class="img-item mce gdatalayer_com_lnk" title="Vista posterior">
			<img src="http://motor.ara.cat/2017/02/07/imatges/Vista-posterior_1738036276_38348284_532x400.jpg" width="532" height="400" alt="Vista posterior"></a>
		<a href="http://motor.ara.cat/2017/02/07/imatges/Vista-posterior_1738036276_38348203_4000x2580.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista posterior
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">El <strong class="mce">motor atmosf&egrave;ric 1.2 de 84 cavalls &eacute;s el menys recomanable</strong> de tots, doncs consumeix m&eacute;s que el turbo d&rsquo;un litre (4,8 litres contra 4,5), t&eacute;<strong class="mce"> menys pot&egrave;ncia</strong> i es sent m&eacute;s a l&rsquo;interior del vehicle. A m&eacute;s, com &eacute;s habitual en motors atmosf&egrave;rics, cal revolucionar-lo molt per aconseguir la seva pot&egrave;ncia m&agrave;xima, amb la qual cosa <strong class="mce">augmenta el consum</strong>. La part positiva &eacute;s que el seu preu &eacute;s el m&eacute;s competitiu de tots, per&ograve; val la pena pagar una mica m&eacute;s per un motor molt superior com &eacute;s l&rsquo;1.0 T-GDi de 100 cavalls excepte si gaireb&eacute; no es vol fer servir per carretera o autopista amb assidu&iuml;tat.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/07/imatges/Kia-Rio_1738036381_38456240_4000x2584.jpg" class="img-item mce gdatalayer_com_lnk" title="Kia Rio">
			<img src="http://motor.ara.cat/2017/02/07/imatges/Kia-Rio_1738036381_38456320_532x400.jpg" width="532" height="400" alt="Kia Rio"></a>
		<a href="http://motor.ara.cat/2017/02/07/imatges/Kia-Rio_1738036381_38456240_4000x2584.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Kia Rio
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">A finals del present 2017 s&rsquo;espera l&rsquo;arribada d&rsquo;un motor benzina desenvolupat sobre la mateixa base de l&rsquo;1.0 T-GDi per&ograve; desenvolupant 120 cavalls, que suposar&agrave; l&rsquo;arribada d&rsquo;un nou acabat denominat amb tota probabilitat GT Line i que segurament -encara no est&agrave; confirmat oficialment- incorporar&agrave; al cat&agrave;leg el canvi autom&agrave;tic.</p><h3 class="mce">Comportament din&agrave;mic</h3><p class="mce">El comportament del nou Kia Rio &eacute;s molt <strong class="mce">estable i equilibrat</strong>. Durant la jornada de proves vam poder realitzar un recorregut que ens va servir per comprovar que la direcci&oacute; &eacute;s m&eacute;s &agrave;gil i directa, la maniobrabilitat &eacute;s bona i la capacitat de frenada fant&agrave;stica. En conducci&oacute; per autopista es mostra estable i en carreteres secund&agrave;ries respon de manera satisfact&ograve;ria, sobretot si el motor escollit &eacute;s el benzina turbo o qualsevol dels dos di&egrave;sel.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/06/imatges/comportament-dinamic-prou-bo_1737436507_38241372_4000x2555.jpg" class="img-item mce gdatalayer_com_lnk" title="El comportament din&agrave;mic &eacute;s prou bo">
			<img src="http://motor.ara.cat/2017/02/06/imatges/comportament-dinamic-prou-bo_1737436507_38241455_532x400.jpg" width="532" height="400" alt="El comportament din&agrave;mic &eacute;s prou bo"></a>
		<a href="http://motor.ara.cat/2017/02/06/imatges/comportament-dinamic-prou-bo_1737436507_38241372_4000x2555.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El comportament din&agrave;mic &eacute;s prou bo
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">Les<strong class="mce"> rutes organitzades</strong> per la marca no van transc&oacute;rrer per les t&iacute;piques autopistes o carreteres en bon estat sin&oacute; que <strong class="mce">van passar per carreteres secund&agrave;ries</strong> amb asfalt trencat en el preci&oacute;s entorn de Sintra, Estoril i Lisboa. Aix&ograve; va suposar una sorpresa positiva, ja que va permetre comprovar que el tarat de la suspensi&oacute; &eacute;s molt bo, absorbint totes les irregularitats sense protestar i oferint unes sensacions de confort i seguretat elevades.</p><h3 class="mce">Equipament</h3><p class="mce">Kia preveu que a l&rsquo;inici de la vida comercial del Rio el proper mes d&rsquo;abril la versi&oacute; m&eacute;s venuda sigui la m&eacute;s equipada de totes anomenada Tech, per&ograve; que amb el temps la <strong class="mce">versi&oacute; interm&egrave;dia anomenada Drive</strong> ser&agrave; la que m&eacute;s vendes s&rsquo;emportar&agrave;. En qualsevol cas el nivell d&rsquo;equipament en la versi&oacute; b&agrave;sica anomenada Concept ja &eacute;s elevat, incorporant elements com sis airbags, ESP, aire condicionat, sensor de llums, equip de so amb USB i Bluetooth, assistent d&rsquo;arrencada en pendent, retrovisors el&egrave;ctrics o control de pressi&oacute; de pneum&agrave;tics.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/07/imatges/Seients-davanters_1738036277_38348507_2753x4000.jpg" class="img-item mce gdatalayer_com_lnk" title="Seients davanters">
			<img src="http://motor.ara.cat/2017/02/07/imatges/Seients-davanters_1738036277_38348685_532x663.jpg" width="532" height="663" alt="Seients davanters"></a>
		<a href="http://motor.ara.cat/2017/02/07/imatges/Seients-davanters_1738036277_38348507_2753x4000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Seients davanters
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">La versi&oacute; interm&egrave;dia incorpora el <strong class="mce">navegador</strong> amb pantalla de 7 polsades, <strong class="mce">climatitzador</strong>, <strong class="mce">sensors de pluja i aparcament</strong>, llandes de 16 polsades, eixugaparabrises autom&agrave;tics, <strong class="mce">control de velocitat</strong>, volant i palanca de canvis en pell, al&ccedil;avidres posteriors el&egrave;ctrics, retrovisors calefactables o carregador USB per les places posteriors. I finalment <strong class="mce">la versi&oacute; m&eacute;s equipada</strong> augmenta la dotaci&oacute; amb <strong class="mce">llandes de 17 polsades</strong>, assistent de <strong class="mce">manteniment de carril</strong>, <strong class="mce">frenada d&rsquo;emerg&egrave;ncia</strong> amb reconeixement de vianants -el primer en la seva categoria-, vidres posteriors enfosquits o xarxa de maleter.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/02/07/imatges/Seients-posteriors_1738036379_38455442_2773x4000.jpg" class="img-item mce gdatalayer_com_lnk" title="Seients posteriors">
			<img src="http://motor.ara.cat/2017/02/07/imatges/Seients-posteriors_1738036379_38455906_532x503.jpg" width="532" height="503" alt="Seients posteriors"></a>
		<a href="http://motor.ara.cat/2017/02/07/imatges/Seients-posteriors_1738036379_38455442_2773x4000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Seients posteriors
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce">La gamma tindr&agrave; disponibles un total de <strong class="mce">set colors</strong>, dos dels quals son nous, i els interiors de les versions Drive i Tech tenen un disseny m&eacute;s atractiu que els de la versi&oacute; b&agrave;sica Concept. A tot aquest equipament se li sumaran elements quan a finals d&rsquo;any arribi l&rsquo;esmentada versi&oacute; GT.</p><h3 class="mce">Preus</h3><p class="mce">Els preus en les versions benzina aniran des dels <strong class="mce">14.600 euros de la versi&oacute; 1.2 CVVT Concept</strong> fins els 18.600 euros de la versi&oacute; 1.0 T-GDi Tech. Pel que fa als motors di&egrave;sel, arrencaran en 16.975 euros en la versi&oacute; 1.4 CRDi 77 Concept fins els 19.900 euros en la versi&oacute; 1.4 CRDi 90 Tech. A aquests preus se&rsquo;ls hi ha d&rsquo;aplicar la campanya de descompte de llan&ccedil;ament que oferir&agrave; Kia, composada per una rebaixa de 2300 euros m&eacute;s 750 extres si es finan&ccedil;a la compra amb la marca, la qual cosa suposa un <strong class="mce">descompte de 3691 euros</strong> aplicable a totes les versions.</p><h3 class="mce"></h3><aside class="quartering mce"><h2 class="title">Conclusi&oacute;</h2><p class="">En el segment que s&rsquo;emporta m&eacute;s vendes a Europa -amb 3 milions d&rsquo;unitats venudes el passat 2016- Kia renova la seva aposta amb un disseny m&eacute;s europeu que mai i unes qualitats que estan clarament a l&rsquo;al&ccedil;ada. El nou Rio &eacute;s un vehicle amb unes grans possibilitats d&rsquo;equipament, que cuida el confort dels seus ocupants i que gaudir&agrave; d&rsquo;uns preus atractius amb els quals mirar&agrave; d&rsquo;arribar a un p&uacute;blic m&eacute;s jove. L&rsquo;urb&agrave; de la marca coreana &eacute;s un cotxe equilibrat en tots els aspectes, amb la qual cosa la recepta d&rsquo;&egrave;xit est&agrave; garantida.</p></aside><h3 class="mce"></h3><ul class="mce"><li class="mce"><p class="mce"><strong class="mce">Preus: </strong>de 14.600 a 19.900 euros.<strong class="mce"></strong></p></li><li class="mce"><p class="mce"><strong class="mce">Combustible: </strong>Benzina i di&egrave;sel.</p></li><li class="mce"><p class="mce"><strong class="mce">Motors: </strong>Benzina: 1.2 CVVT atmosf&egrave;ric i 1.0 T-GDi turbolimentat| Di&egrave;sel: 1.4 CRDi turboalimentat.</p></li><li class="mce"><p class="mce"><strong class="mce">Pot&egrave;ncia: </strong>Benzina: 84 cavalls i 122 NM de parell en l&rsquo;1.2 CVVT i 100 cavalls i 172 NM de parell en l&rsquo;1.0 T-GDi | Di&egrave;sel: 77 o 90 cavalls i 240 NM de parell en totes dues versions de l&rsquo;1.4 CRDi.</p></li><li class="mce"><p class="mce"><strong class="mce">Tracci&oacute;: </strong>Davantera.</p></li><li class="mce"><p class="mce"><strong class="mce"> Mides: </strong>4065mm llarg / 1725 ample / 1445 alt.</p></li><li class="mce"><p class="mce"><strong class="mce">Pes</strong>: De 1110 a 1235 quilos (segons versi&oacute;).</p></li></ul></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/kia.html"
		       class="tag x17"
		       title="Kia"><span>Kia</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/rio.html"
		       class="tag x17"
		       title="Rio"><span>Rio</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/kia_rio.html"
		       class="tag x17"
		       title="Kia Rio"><span>Kia Rio</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/presentacio_internacional.html"
		       class="tag x17"
		       title="Presentació internacional"><span>Presentació internacional</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1486500443 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/opinio/Audi-reivindica-ligualtat-genere-Superbowl_0_1735626620.html" title="Audi reivindica la igualtat de gènere durant la Super Bowl">Audi reivindica la igualtat de gènere durant la Super Bowl</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Vigo-primera-electrica-prestacional-assumbile_0_1736826514.html" title="Vigo, la primera moto elèctrica, prestacional i assequible">Vigo, la primera moto elèctrica, prestacional i assequible</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Citroen-C5-2017_0_1736226615.html" title="Citroën actualitza el C5 abans de jubilar-lo">Citroën actualitza el C5 abans de jubilar-lo</a>
      </li>
      </ol>
</div>
<!-- /mt = 1486500443 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/02/06/ARANWS20170206_0193/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1486500142 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Kia Rio 2017, més europeu que mai">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Kia Rio 2017, més europeu que mai" href="http://motor.ara.cat/proves/Kia-Rio-mes-europeu-mai_0_1737426433.html"
							   target="_self">Kia Rio 2017, més europeu que mai</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/06/imatges/Kia-Rio-mes-europeu-mai_1737436508_38241954_399x224.jpg">Kia Rio 2017, més europeu que mai</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Kia-Rio-mes-europeu-mai_0_1737426433.html" title="Kia Rio 2017, més europeu que mai">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/06/imatges/Kia-Rio-mes-europeu-mai_1737436508_38241954_399x224.jpg"
                             width="399"
                             height=""
                             alt="Kia Rio 2017, més europeu que mai"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Toyota Hilux, històricament colossal">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Toyota Hilux, històricament colossal" href="http://motor.ara.cat/proves/Toyota-Hilux-2017-historicament-colossal-proves_0_1732626936.html"
							   target="_self">Toyota Hilux, històricament colossal</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/29/imatges/Hilux-venut-divuit-milions-dunitats_1732636986_36893514_300x169.jpg">Toyota Hilux, històricament colossal</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Toyota-Hilux-2017-historicament-colossal-proves_0_1732626936.html" title="Toyota Hilux, històricament colossal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/29/imatges/Hilux-venut-divuit-milions-dunitats_1732636986_36893514_300x169.jpg"
                             width="300"
                             height=""
                             alt="Toyota Hilux, històricament colossal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Hyundai Ioniq, la mobilitat del futur parla coreà">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Hyundai Ioniq, la mobilitat del futur parla coreà" href="http://motor.ara.cat/proves/Hyundai-Ioniq-2017-Hibrid-Hybrid_0_1732027024.html"
							   target="_self">Hyundai Ioniq, la mobilitat del futur parla coreà</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/28/imatges/Ioniq_1732037041_36879740_300x169.jpg">Hyundai Ioniq, la mobilitat del futur parla coreà</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Hyundai-Ioniq-2017-Hibrid-Hybrid_0_1732027024.html" title="Hyundai Ioniq, la mobilitat del futur parla coreà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/28/imatges/Ioniq_1732037041_36879740_300x169.jpg"
                             width="300"
                             height=""
                             alt="Hyundai Ioniq, la mobilitat del futur parla coreà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Vigo, la primera moto elèctrica, prestacional i assequible">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/06/imatges/Vigo-primera-electrica-prestacional-assequible_1737436496_38226708_300x169.jpg">Vigo, la primera moto elèctrica, prestacional i assequible</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Vigo-primera-electrica-prestacional-assumbile_0_1736826514.html" title="Vigo, la primera moto elèctrica, prestacional i assequible">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/06/imatges/Vigo-primera-electrica-prestacional-assequible_1737436496_38226708_300x169.jpg"
                             width="300"
                             height=""
                             alt="Vigo, la primera moto elèctrica, prestacional i assequible"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Moto elèctrica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Vigo-primera-electrica-prestacional-assumbile_0_1736826514.html" class="lnk gdatalayer_com_mes_contents">Vigo, la primera moto elèctrica, prestacional i assequible</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Citroën actualitza el C5 abans de jubilar-lo">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/04/imatges/C5_1736236636_37617945_300x169.jpg">C5</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Citroen-C5-2017_0_1736226615.html" title="C5">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/04/imatges/C5_1736236636_37617945_300x169.jpg"
                             width="300"
                             height=""
                             alt="C5"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Notícies</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Citroen-C5-2017_0_1736226615.html" class="lnk gdatalayer_com_mes_contents">Citroën actualitza el C5 abans de jubilar-lo</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Audi reivindica la igualtat de gènere durant la Super Bowl">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/03/opinio/Audi-reivindica-igualtat-genere-Superbowl_1735636684_37220019_300x169.jpg">Audi reivindica la igualtat de gènere durant la Superbowl</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/opinio/Audi-reivindica-ligualtat-genere-Superbowl_0_1735626620.html" title="Audi reivindica la igualtat de gènere durant la Superbowl">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/03/opinio/Audi-reivindica-igualtat-genere-Superbowl_1735636684_37220019_300x169.jpg"
                             width="300"
                             height=""
                             alt="Audi reivindica la igualtat de gènere durant la Superbowl"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Igualtat gènere</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/opinio/Audi-reivindica-ligualtat-genere-Superbowl_0_1735626620.html" class="lnk gdatalayer_com_mes_contents">Audi reivindica la igualtat de gènere durant la Super Bowl</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Els 10 cotxes més venuts al món durant l&#039;any 2016">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/31/imatges/cotxes-mes-venuts-mon-durant_1733836838_36932778_300x169.jpg">Els 10 cotxes més venuts al món durant 2016</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/cotxes-mes-venuts-mon-2016_0_1733826821.html" title="Els 10 cotxes més venuts al món durant 2016">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/31/imatges/cotxes-mes-venuts-mon-durant_1733836838_36932778_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els 10 cotxes més venuts al món durant 2016"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vendes cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/cotxes-mes-venuts-mon-2016_0_1733826821.html" class="lnk gdatalayer_com_mes_contents">Els 10 cotxes més venuts al món durant l&#039;any 2016</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Comparativa dakariana: Toyota Hilux vs. Peugeot 3008">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/03/imatges/comparativa-impossible-Toyota-Hilux-Peugeot_1735636622_37170110_300x169.jpg">La comparativa impossible: Toyota Hilux vs Peugeot 3008</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/comparativa-Toyota-Hilux-vs-Peugeot-3008_0_1735626586.html" title="La comparativa impossible: Toyota Hilux vs Peugeot 3008">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/03/imatges/comparativa-impossible-Toyota-Hilux-Peugeot_1735636622_37170110_300x169.jpg"
                             width="300"
                             height=""
                             alt="La comparativa impossible: Toyota Hilux vs Peugeot 3008"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Comparativa Impossible</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/proves/comparativa-Toyota-Hilux-vs-Peugeot-3008_0_1735626586.html" class="lnk gdatalayer_com_mes_contents">Comparativa dakariana: Toyota Hilux vs. Peugeot 3008</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 L&#039;Octavia més potent de la història">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/03/imatges/LOctavia-mes-potent-historia_1735636678_37214652_300x169.jpg">L&#039;Octavia més potent de la història</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Octavia-RS245-2017_0_1735626619.html" title="L&#039;Octavia més potent de la història">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/03/imatges/LOctavia-mes-potent-historia_1735636678_37214652_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;Octavia més potent de la història"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Octavia-RS245-2017_0_1735626619.html" class="lnk gdatalayer_com_mes_contents">L&#039;Octavia més potent de la història</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Fittipaldi i Pininfarina s&#039;associen per crear un nou superesportiu">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/02/imatges/Fittipaldi-Pinifarina-sassocien-crear-superesportiu_1735036684_37015552_300x169.jpg">Fittipaldi i Pinifarina s&#039;associen per crear un nou superesportiu</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Fittipaldi-Pinifarina-superesportiu-EF7-VisionGranTurismo_0_1735026677.html" title="Fittipaldi i Pinifarina s&#039;associen per crear un nou superesportiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/02/imatges/Fittipaldi-Pinifarina-sassocien-crear-superesportiu_1735036684_37015552_300x169.jpg"
                             width="300"
                             height=""
                             alt="Fittipaldi i Pinifarina s&#039;associen per crear un nou superesportiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Prototip</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Fittipaldi-Pinifarina-superesportiu-EF7-VisionGranTurismo_0_1735026677.html" class="lnk gdatalayer_com_mes_contents">Fittipaldi i Pininfarina s&#039;associen per crear un nou superesportiu</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 BMW escull Barcelona per presentar internacionalment la nova Sèrie 5">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/02/imatges/BMW-escull-Barcelona-presentar-Serie_1735036667_37010893_300x169.jpg">BMW escull Barcelona per presentar la nova Sèrie 5</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/BMW-Barcelona-presentar-internacionalment-Serie5-5Series_0_1735026668.html" title="BMW escull Barcelona per presentar la nova Sèrie 5">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/02/imatges/BMW-escull-Barcelona-presentar-Serie_1735036667_37010893_300x169.jpg"
                             width="300"
                             height=""
                             alt="BMW escull Barcelona per presentar la nova Sèrie 5"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Presentació internacional</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/BMW-Barcelona-presentar-internacionalment-Serie5-5Series_0_1735026668.html" class="lnk gdatalayer_com_mes_contents">BMW escull Barcelona per presentar internacionalment la nova Sèrie 5</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1486500142 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1486500443 -->
<!-- /mt = 1486500443 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1486500434 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1486500434 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_891649549" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_891649549").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_891649549", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_891649549").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_891649549").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_891649549").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_891649549").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_891649549").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/AraMotor" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Proves';
    _sf_async_config.authors = 'Sergio Domínguez';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/proves/Kia-Rio-mes-europeu-mai_0_1737426433.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=b77738b4d56beb08ea72e5030e395047" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2829" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2829&rand=616018134" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170206_0193" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170206_0193&rand=1977964135" />
</noscript>
</body>
</html>