<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>El nou Mini, víctima col·lateral del Brexit</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-02-03T16:17:15+01:00"/>
  <meta property="article:published_time" content="2020-02-03T16:16:34+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Mini,cotxes,Brexit"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La mítica marca britànica haurà de posposar l’estrena de la seva nova generació a l’espera dels acords comercials entre el Regne Unit i la Unió Europea"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="nou,Mini,victima,collateral,Brexit"/>
  <meta name="news_keywords" content="nou, Mini, victima, collateral, Brexit"/>
  <meta property="og:description" content="La mítica marca britànica haurà de posposar l’estrena de la seva nova generació a l’espera dels acords comercials entre el Regne Unit i la Unió Europea"/>
  <meta property="og:image" content="https://motor.ara.cat/2016/10/01/imatges/MINI-Cooper-Cabrio-emocions-obert_1660644104_34358786_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El nou Mini, víctima col·lateral del Brexit"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La mítica marca britànica haurà de posposar l’estrena de la seva nova generació a l’espera dels acords comercials entre el Regne Unit i la Unió Europea"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2016/10/01/imatges/MINI-Cooper-Cabrio-emocions-obert_1660644104_34358786_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="El nou Mini, víctima col·lateral del Brexit"/>


    
        <!-- mt = 1580749377 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1580749377 -->

<!-- mt = 1580749199 -->
<!-- /mt = 1580749199 -->

<!-- mt = 1580749479 -->
<!-- /mt = 1580749479 -->

    <!-- mt = 1580749357 -->
<!-- /mt = 1580749357 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El nou Mini, v\u00edctima col\u00b7lateral del Brexit",
        "url": "https://motor.ara.cat/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2016/10/01/imatges/MINI-Cooper-Cabrio-emocions-obert_1660644104_69362118_1500x859.jpg",
                "width": "1500",
                "height": "859"
            }
        ],
        "datePublished": "2020-02-03T16:16:34+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-02-03T16:17:15+01:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.html",
        "alternativeHeadline": "La m\u00edtica marca brit\u00e0nica haur\u00e0 de posposar l\u2019estrena de la seva nova generaci\u00f3 a l\u2019espera dels acords...",
        "articleSection": "Novetats",
        "articleBody": "Ja fa pr\u00e0cticament vint anys que BMW va adquirir el fabricant brit\u00e0nic Mini, i en tot aquest temps la matriu bavaresa ha catapultat les vendes de la seva filial brit\u00e0nica, que fabrica els seus productes a Oxford, al cor d\u2019Anglaterra.De fet, Mini \u00e9s actualment una marca global capa\u00e7 de vendre els seus productes als cinc continents i que ha trobat rendibilitat en els seus nous models i projectes, per\u00f2 un element extern com el Brexit podria complicar el full de ruta de la companyia anglesa de cotxes urbans premium en un futur immediat.I \u00e9s que la generaci\u00f3 actual del Mini, basada en la plataforma UKL1 (vigent en el mercat des del 2014 i que tamb\u00e9 utilitzen alguns BMW de tracci\u00f3 davantera com els nous S\u00e8rie 1, X1 i X2), es mantindr\u00e0 vigent com a m\u00ednim fins m\u00e9s enll\u00e0 del 2023, tal com avan\u00e7a l\u2019ag\u00e8ncia Reuters.BMW descarta desenvolupar una nova plataforma per un nou model en un context insegur, i no prendr\u00e0 cap decisi\u00f3 fins que el Regne Unit i la Uni\u00f3 Europea arribin a un acord comercial definitiu. Nom\u00e9s aleshores la matriu bavaresa decidir\u00e0 quan arribar\u00e0 la nova generaci\u00f3 del Mini, amb m\u00e9s versions el\u00e8ctriques i h\u00edbrides que el model vigent, que ja compta amb una versi\u00f3 totalment el\u00e8ctrica per\u00f2 d\u2019autonomia limitada.Mini Cooper SE, el primer Mini el\u00e8ctric de la hist\u00f2riaL\u2019altre motiu que explica la continu\u00eftat de l\u2019actual generaci\u00f3 del Mini \u00e9s que preparar les l\u00ednies de la factoria d\u2019Oxford per muntar-hi un model amb una plataforma diferent suposa una important inversi\u00f3 de capital i recursos que BMW prefereix estalviar-se i mantenir el focus inversor en el desenvolupament de nous vehicles el\u00e8ctrics i electrificats."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=082a4f126251d938227ad578764d96a2"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1580749377 -->
    <!-- mt = 1580749377 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1580749377 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.amp.html"/>
    
    <!-- mt = 1580749200 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1580749200 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ara Motor');
                googletag.pubads().setTargeting('tags', ['Mini','cotxes','Brexit']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200202_0136');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1580743052 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="Subscriu-t’hi" class="btn bt1 ara-tracking-premium-suscriber" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200202_0136', 
    'fechaPublicacionNoticia':'03-02-2020', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'mini,cotxes,brexit', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1580684400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1580749376 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1580749376 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1876771101" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1876771101").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1876771101", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1876771101").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1876771101").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1876771101").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1876771101").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1876771101").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1876771101").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1580749376 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1580749376 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1580749376 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1580749376 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1897847043" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1897847043").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1897847043", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1897847043").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1897847043").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1897847043").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1897847043").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1897847043").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1897847043").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Mini</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="03/02/2020">
					<span class="ara-icon-data date">03/02/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El nou Mini, víctima col·lateral del Brexit</h1>

					  <h2 class="subtitle x13">La mítica marca britànica haurà de posposar l’estrena de la seva nova generació a l’espera dels acords comercials entre el Regne Unit i la Unió Europea</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2016/10/01/imatges/MINI-Cooper-Cabrio-emocions-obert_1660644104_69362118_1500x859.jpg"
              title="Mini Cooper S Cabrio, emocions a cel obert / FERRAN VITAL">
       <img src="/2016/10/01/imatges/MINI-Cooper-Cabrio-emocions-obert_1660644104_34358722_1132x636.jpg" width="1132" height="636" alt="Mini Cooper S Cabrio, emocions a cel obert / FERRAN VITAL" />
    </a>
          <a href="/2016/10/01/imatges/MINI-Cooper-Cabrio-emocions-obert_1660644104_34358722_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Mini Cooper S Cabrio, emocions a cel obert / FERRAN VITAL"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8e926d54%3Fs%3Dt&amp;via=AraMotor&amp;text=El%20nou%20Mini%2C%20v%C3%ADctima%20col%C2%B7lateral%20del%20Brexit" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8e926d54?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=El%20nou%20Mini%2C%20v%C3%ADctima%20col%C2%B7lateral%20del%20Brexit%3A%20http%3A%2F%2Fara.cat%2F_8e926d54%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: El nou Mini, víctima col·lateral del Brexit&amp;body=El nou Mini, víctima col·lateral del Brexit - http://ara.cat/_8e926d54?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200202_0136"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Ja fa pr&agrave;cticament vint anys que BMW va adquirir el fabricant brit&agrave;nic Mini, i en tot aquest temps la matriu bavaresa ha catapultat les vendes de la seva filial brit&agrave;nica, que fabrica els seus productes a Oxford, al cor d&rsquo;Anglaterra.</p><p class="mce">De fet, Mini &eacute;s actualment una marca global capa&ccedil; de vendre els seus productes als cinc continents i que ha trobat rendibilitat en els seus nous models i projectes, per&ograve; un element extern com el Brexit podria complicar el full de ruta de la companyia anglesa de cotxes urbans <em class="mce">premium</em> en un futur immediat.</p><p class="mce">I &eacute;s que la generaci&oacute; actual del Mini, basada en la plataforma UKL1 (vigent en el mercat des del 2014 i que tamb&eacute; utilitzen alguns BMW de tracci&oacute; davantera com els nous S&egrave;rie 1, X1 i X2), es mantindr&agrave; vigent com a m&iacute;nim fins m&eacute;s enll&agrave; del 2023, tal com <a href="https://www.reuters.com/article/us-bmw-mini-exclusive/exclusive-bmw-delays-next-generation-mini-due-to-brexit-uncertainty-costs-idUSKBN1ZU2DD" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">avan&ccedil;a l&rsquo;ag&egrave;ncia Reuters</a>.</p><p class="mce">BMW descarta desenvolupar una nova plataforma per un nou model en un context insegur, i no prendr&agrave; cap decisi&oacute; fins que el Regne Unit i la Uni&oacute; Europea arribin a un acord comercial definitiu. Nom&eacute;s aleshores la matriu bavaresa decidir&agrave; quan arribar&agrave; la nova generaci&oacute; del Mini, amb m&eacute;s versions el&egrave;ctriques i h&iacute;brides que el model vigent, que ja compta amb una versi&oacute; totalment el&egrave;ctrica per&ograve; d&rsquo;autonomia limitada.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://motor.ara.cat/novetats/Mini-Cooper-SE-electric-historia_0_2267173448.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Mini Cooper SE, el primer Mini el&egrave;ctric de la hist&ograve;ria
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://motor.ara.cat/novetats/Mini-Cooper-SE-electric-historia_0_2267173448.html" title="Mini Cooper SE, el primer Mini el&egrave;ctric de la hist&ograve;ria">
       <img src="/2019/07/09/imatges/Mini-Cooper-SE-electric-historia_2267183496_64109348_210x118.jpg" width="210" height="118" alt="Mini Cooper SE, el primer Mini el&egrave;ctric de la hist&ograve;ria"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">L&rsquo;altre motiu que explica la continu&iuml;tat de l&rsquo;actual generaci&oacute; del Mini &eacute;s que preparar les l&iacute;nies de la factoria d&rsquo;Oxford per muntar-hi un model amb una plataforma diferent suposa una important inversi&oacute; de capital i recursos que BMW prefereix estalviar-se i mantenir el focus inversor en el desenvolupament de nous vehicles el&egrave;ctrics i electrificats.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/mini.html"
		       class="tag x17"
		       title="Mini"><span>Mini</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/brexit.html"
		       class="tag x17"
		       title="Brexit"><span>Brexit</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1580749377 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Mazda-CX-30-skyactiv-x-test-prova_0_2387761305.html" title="Mazda CX-30: no és el que sembla">Mazda CX-30: no és el que sembla</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Hummer-ressuscita-format-electric_0_2390161212.html" title="Hummer ressuscita en format elèctric">Hummer ressuscita en format elèctric</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Seat-Ibiza-Arona-EV-Hybrid-eHybrid_0_2390761006.html" title="Seat no comercialitzarà de moment versions elèctriques ni de l’Ibiza ni de l’Arona">Seat no comercialitzarà de moment versions elèctriques ni de l’Ibiza ni de l’Arona</a>
      </li>
      </ol>
</div>
<!-- /mt = 1580749377 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/02/02/ARANWS20200202_0136/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1580749377 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El nou Mini, víctima col·lateral del Brexit">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El nou Mini, víctima col·lateral del Brexit" href="https://motor.ara.cat/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.html"
								   target="_self">El nou Mini, víctima col·lateral del Brexit</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/10/01/imatges/MINI-Cooper-Cabrio-emocions-obert_1660644104_34358741_399x224.jpg">El nou Mini, víctima col·lateral del Brexit</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.html" title="El nou Mini, víctima col·lateral del Brexit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/10/01/imatges/MINI-Cooper-Cabrio-emocions-obert_1660644104_34358741_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El nou Mini, víctima col·lateral del Brexit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Seat no comercialitzarà de moment versions elèctriques ni de l’Ibiza ni de l’Arona">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Seat no comercialitzarà de moment versions elèctriques ni de l’Ibiza ni de l’Arona" href="https://motor.ara.cat/novetats/Seat-Ibiza-Arona-EV-Hybrid-eHybrid_0_2390761006.html"
								   target="_self">Seat no comercialitzarà de moment versions elèctriques ni de l’Ibiza ni de l’Arona</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/31/imatges/Seat-comercialitzara-electriques-Ibiza-Arona_2390771142_69318408_399x224.jpg">Seat no comercialitzarà de moment versions elèctriques ni de l’Ibiza ni de l’Arona</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-Ibiza-Arona-EV-Hybrid-eHybrid_0_2390761006.html" title="Seat no comercialitzarà de moment versions elèctriques ni de l’Ibiza ni de l’Arona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/31/imatges/Seat-comercialitzara-electriques-Ibiza-Arona_2390771142_69318408_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Seat no comercialitzarà de moment versions elèctriques ni de l’Ibiza ni de l’Arona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 El millor Seat León de la història">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El millor Seat León de la història" href="https://motor.ara.cat/novetats/Seat-Leon-ehybrid-2020-test-presentacio_0_2389561110.html"
								   target="_self">El millor Seat León de la història</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/29/imatges/millor-Seat-Leon-historia_2389571132_69252990_399x224.jpg">El millor Seat León de la història</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-Leon-ehybrid-2020-test-presentacio_0_2389561110.html" title="El millor Seat León de la història">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/29/imatges/millor-Seat-Leon-historia_2389571132_69252990_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El millor Seat León de la història"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La difícil missió de Luca de Meo a Renault">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/imatges/dificil-missio-Luca-Meo-Renault_2383571810_68993662_315x177.jpg">La difícil missió de Luca de Meo a Renault</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Luca-Meo-Renault-Alpine_0_2383561748.html" title="La difícil missió de Luca de Meo a Renault">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/imatges/dificil-missio-Luca-Meo-Renault_2383571810_68993662_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La difícil missió de Luca de Meo a Renault"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/Luca-Meo-Renault-Alpine_0_2383561748.html" class="lnk gdatalayer_com_mes_contents">La difícil missió de Luca de Meo a Renault</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Mazda CX-30: no és el que sembla">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/26/imatges/Mazda-CX-30-no-que-sembla_2387771317_69181435_315x177.jpg">Mazda CX-30: no és el que sembla</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Mazda-CX-30-skyactiv-x-test-prova_0_2387761305.html" title="Mazda CX-30: no és el que sembla">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/26/imatges/Mazda-CX-30-no-que-sembla_2387771317_69181435_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Mazda CX-30: no és el que sembla"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves de cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Mazda-CX-30-skyactiv-x-test-prova_0_2387761305.html" class="lnk gdatalayer_com_mes_contents">Mazda CX-30: no és el que sembla</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Els 10 cotxes que més es van espatllar a Espanya el 2019">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/31/seguretat/cotxes-que-mes-espatllen_2390771150_69319822_315x177.jpg">Els 10 cotxes que més s’espatllen</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/cotxes-que-mes-espatllen_0_2390761089.html" title="Els 10 cotxes que més s’espatllen">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/31/seguretat/cotxes-que-mes-espatllen_2390771150_69319822_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els 10 cotxes que més s’espatllen"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/cotxes-que-mes-espatllen_0_2390761089.html" class="lnk gdatalayer_com_mes_contents">Els 10 cotxes que més es van espatllar a Espanya el 2019</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Seat León, l’atleta musculós que deixa Luca de Meo">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/30/esports/instant-del-presentacio-Seat-Leon_2390171108_69281802_315x177.jpg">Un instant del dia de la presentació del nou Seat León</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Seat-Leon-musculos-Luca-Meo_0_2390161078.html" title="Un instant del dia de la presentació del nou Seat León">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/30/esports/instant-del-presentacio-Seat-Leon_2390171108_69281802_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un instant del dia de la presentació del nou Seat León"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/Seat-Leon-musculos-Luca-Meo_0_2390161078.html" class="lnk gdatalayer_com_mes_contents">Seat León, l’atleta musculós que deixa Luca de Meo</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Hummer ressuscita en format elèctric">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/30/novetats/Hummer-ressuscita-format-electric_2390171258_69298754_315x177.jpg">Hummer ressuscita en format elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Hummer-ressuscita-format-electric_0_2390161212.html" title="Hummer ressuscita en format elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/30/novetats/Hummer-ressuscita-format-electric_2390171258_69298754_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Hummer ressuscita en format elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Hummer-ressuscita-format-electric_0_2390161212.html" class="lnk gdatalayer_com_mes_contents">Hummer ressuscita en format elèctric</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Maserati confirma el seu primer esportiu elèctric">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/24/imatges/Maserati-confirma-esportiu-electric_2386571536_69138681_315x177.jpg">Maserati confirma el seu primer esportiu elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Maserati-confirma-esportiu-electric_0_2386561481.html" title="Maserati confirma el seu primer esportiu elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/24/imatges/Maserati-confirma-esportiu-electric_2386571536_69138681_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Maserati confirma el seu primer esportiu elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportiu elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Maserati-confirma-esportiu-electric_0_2386561481.html" class="lnk gdatalayer_com_mes_contents">Maserati confirma el seu primer esportiu elèctric</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Jeep estrena els seus primers models híbrids endollables">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/26/imatges/Jeep-estrena-primers-hibrids-endollables_2387771355_69184462_315x177.jpg">Jeep estrena els seus primers models híbrids endollables</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Jeep-4xe-renegade-compass-hibrids-endollables_0_2387761308.html" title="Jeep estrena els seus primers models híbrids endollables">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/26/imatges/Jeep-estrena-primers-hibrids-endollables_2387771355_69184462_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Jeep estrena els seus primers models híbrids endollables"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SUV híbrid</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Jeep-4xe-renegade-compass-hibrids-endollables_0_2387761308.html" class="lnk gdatalayer_com_mes_contents">Jeep estrena els seus primers models híbrids endollables</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Mercedes deixa de fabricar la seva &#039;pickup&#039; a Barcelona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/28/imatges/Mercedes-deixa-fabricar-camioneta-Barcelona_2388971292_69236626_315x177.jpg">Mercedes deixa de fabricar la seva camioneta a Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Mercedes-Barcelona-Classe-X-pickup_0_2387761346.html" title="Mercedes deixa de fabricar la seva camioneta a Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/28/imatges/Mercedes-deixa-fabricar-camioneta-Barcelona_2388971292_69236626_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Mercedes deixa de fabricar la seva camioneta a Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Mercedes-Barcelona-Classe-X-pickup_0_2387761346.html" class="lnk gdatalayer_com_mes_contents">Mercedes deixa de fabricar la seva &#039;pickup&#039; a Barcelona</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1580749377 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1580749375 -->
<!-- /mt = 1580749375 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1580749492 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1580749492 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1038099859" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1038099859").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1038099859", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1038099859").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1038099859").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1038099859").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1038099859").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1038099859").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1038099859").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/nou-Mini-victima-collateral-Brexit_0_2391960916.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=2077265290" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200202_0136" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200202_0136&rand=833117262" />
</noscript>
</body>
</html>