<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>5 motos que desapareixen amb la normativa Euro 5</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2021-01-15T17:27:24+01:00"/>
  <meta property="article:published_time" content="2021-01-15T17:27:19+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="moto,motocicletes,cotxes,Motor,normativa ambiental"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Repassem cinc de les motos actuals amb més pes al mercat que han de desaparèixer a causa de l&#039;entrada en vigor d&#039;aquesta nova normativa ambiental"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="motos,que,desapareixen,normativa,Euro5"/>
  <meta name="news_keywords" content="motos, que, desapareixen, normativa, Euro5"/>
  <meta property="og:description" content="Repassem cinc de les motos actuals amb més pes al mercat que han de desaparèixer a causa de l&#039;entrada en vigor d&#039;aquesta nova normativa ambiental"/>
  <meta property="og:image" content="https://motor.ara.cat/2021/01/15/imatges/Sportster-Iron_2600749972_76863013_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="5 motos que desapareixen amb la normativa Euro 5"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Repassem cinc de les motos actuals amb més pes al mercat que han de desaparèixer a causa de l&#039;entrada en vigor d&#039;aquesta nova normativa ambiental"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2021/01/15/imatges/Sportster-Iron_2600749972_76863013_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="5 motos que desapareixen amb la normativa Euro 5"/>


    
        <!-- mt = 1610735438 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=0a41f231600c079a13487ae9b214919f" rel="stylesheet" type="text/css" />
<!-- /mt = 1610735438 -->
    <!-- mt = 1610735438 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1610735438 -->

<!-- mt = 1610735438 -->
<!-- /mt = 1610735438 -->

<!-- mt = 1610735620 -->
<!-- /mt = 1610735620 -->

    <!-- mt = 1610732423 -->
<!-- /mt = 1610732423 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "5 motos que desapareixen amb la normativa Euro 5",
        "url": "https://motor.ara.cat/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2021/01/15/imatges/Sportster-Iron_2600749972_76863084_1600x800.jpg",
                "width": "1600",
                "height": "800"
            }
        ],
        "datePublished": "2021-01-15T17:27:19+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2021-01-15T17:27:24+01:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.html",
        "alternativeHeadline": "Repassem cinc de les motos actuals amb m\u00e9s pes al mercat que han de desapar\u00e8ixer a causa de l'entrada en...",
        "articleSection": "Novetats",
        "articleBody": "L'entrada en vigor de la normativa Euro 5 ha fet que la gran majoria de models de totes les marques s'hagin hagut d'actualitzar. Tot i aix\u00f2, hi ha hagut uns quants models que no han rebut aquesta actualitzaci\u00f3 i han deixat d'estar disponibles. En aquest article et parlem dels cinc models m\u00e9s importants que ja no estaran disponibles als cat\u00e0legs&nbsp;de les marques.&nbsp;Harley-Davidson SportsterL'ic\u00f2nic model de la marca, produ\u00eft des del 1957, ha hagut d'abandonar el mercat europeu perqu\u00e8 no ha rebut l'actualitzaci\u00f3 Euro 5. Sens dubte, la baixa d'aquest model ser\u00e0 un cop dur per a la marca al Vell Continent, tenint en compte que la fam\u00edlia Sportster hi era la m\u00e9s venuda. Tot i aix\u00f2, estem segurs que d'entrada no abandonar\u00e0 el segment i ja han sorgit rumors que tenen ja gaireb\u00e9 a punt un nou motor 1200. El 19 de gener la marca presentar\u00e0 la gamma 2021 i probablement, a part de la nova trail Pan America, hi presentar\u00e0 el model que substituir\u00e0 les Sportster.&nbsp;Royal Enfield Classic/Bullet 500La marca amb seu actual a l'\u00cdndia ha deixat de fabricar el motor monocil\u00edndric de 500 cc que portaven els models Classic i Bullet. Aquest \u00faltim es venia sense interrupci\u00f3 des dels anys 30 i era una roca que podia aguantar-ho tot menys, tal com hem vist, la nova normativa Euro 5. Royal Enfield ja ha anunciat que en els pr\u00f2xims anys arribaran molts models nous, entre els quals els que hauran d'omplir el buit d'aquestes dues llegendes.&nbsp;Suzuki Burgman 650Un dels maxiesc\u00faters GT m\u00e9s venuts i exitosos tamb\u00e9 abandona el mercat. En un principi es va parlar de la possibilitat que tota la fam\u00edlia Burgman desaparegu\u00e9s, per\u00f2 sembla que finalment nom\u00e9s ho ha fet el model 650. La 125, la 200 i la 400 continuen disponibles a la web de la marca.Yamaha FJR 1300L'aparici\u00f3 l'any passat de la versi\u00f3 Ultimate Edition ja feia presagiar que la marca no actualitzaria el model i que la hist\u00f2ria de la FJR 1300 s'acabaria al final del 2020. Presentat l'any 2001, el model FJR 1300 ha sigut sempre una refer\u00e8ncia tot i que en els \u00faltims anys, com que no havia&nbsp;rebut renovacions importants, havia quedat una mica endarrerida quant a tecnologia.&nbsp;Aprilia Shiver / DorsoduroDos dels models m\u00e9s venuts del fabricant itali\u00e0 acaben de dir adeu. Els seus motors no passen la normativa Euro 5 i la marca vol presentar nous models aprofitant l'acabat&nbsp;d'estrenar motor 660 que ja porta la nova RS 660 i que, ben aviat, veurem en les noves Tuono 660 i Tuareg 660, una naked i una trail que la marca no hauria de trigar gaire a presentar.&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1610735438 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1610735438 -->
    <!-- mt = 1610735438 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=be2138f6a6a47aa22d93b4e3cbd6d6ae"></script>
<!-- /mt = 1610735438 -->
    <!-- mt = 1610733553 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1610733553 -->
    <!-- mt = 1610733553 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1610733553 -->
    <!-- mt = 1610733555 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1610733555 -->
    <!-- mt = 1610733553 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1610733553 -->
    <!-- mt = 1610733555 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1610733555 -->
    <!-- mt = 1610733555 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1610733555 -->
    <!-- mt = 1610735438 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1610735438 -->
    <!-- mt = 1610735438 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1610735438 -->
    <!-- mt = 1610735438 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1610735438 -->
    <!-- mt = 1610735438 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1610735438 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.amp.html"/>
    
    <!-- mt = 1610735438 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1610735438 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'JOEL CARAPUIG');
                googletag.pubads().setTargeting('tags', ['moto','motocicletes','cotxes','Motor','normativa ambiental']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20210115_0071');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1610728049 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'motor.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia_bigphoto', 
        'idNoticia':'ARANWS20210115_0071', 
        'fechaPublicacionNoticia':'15-01-2021', 
        'autorNoticia':'joel carapuig', 
        'idAutorNoticia':'106', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'novetats', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'moto,motocicletes,cotxes,motor,normativa ambiental', 
        'formatoNoticia':'digital', 
        'uri':'/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium_not_allowed', 
        'tiempoLectura':'3', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1610665200";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1610733551 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610733551 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_168322749" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_168322749").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_168322749", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_168322749").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_168322749").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_168322749").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_168322749").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_168322749").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_168322749").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1610733553 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1610733551 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610733551 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1610733553 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2133044919" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2133044919").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2133044919", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2133044919").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2133044919").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2133044919").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2133044919").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2133044919").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2133044919").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>MOTOS</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">JOEL CARAPUIG</span>
					
				</div>
			
			
							<time class="datatime" datetime="15/01/2021">
					<span class="ara-icon-data date">15/01/2021</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">5 motos que desapareixen amb la normativa Euro 5</h1>

					  <h2 class="subtitle x13">Repassem cinc de les motos actuals amb més pes al mercat que han de desaparèixer a causa de l'entrada en vigor d'aquesta nova normativa ambiental</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2021/01/15/imatges/Sportster-Iron_2600749972_76863012_1500x750.jpg"
              title="Sportster Iron 1200 / HARLEY-DAVIDSON">
       <img src="/2021/01/15/imatges/Sportster-Iron_2600749972_76863014_1132x636.jpg" width="1132" height="636" alt="Sportster Iron 1200 / HARLEY-DAVIDSON" />
    </a>
          <a href="/2021/01/15/imatges/Sportster-Iron_2600749972_76863014_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Sportster Iron 1200 / HARLEY-DAVIDSON"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">JOEL CARAPUIG</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9b042483%3Fs%3Dt&amp;via=AraMotor&amp;text=5%20motos%20que%20desapareixen%20amb%20la%20normativa%20Euro%205" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9b042483?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=5%20motos%20que%20desapareixen%20amb%20la%20normativa%20Euro%205%3A%20http%3A%2F%2Fara.cat%2F_9b042483%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: 5 motos que desapareixen amb la normativa Euro 5&amp;body=5 motos que desapareixen amb la normativa Euro 5 - http://ara.cat/_9b042483?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20210115_0071"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">L'entrada en vigor de la normativa Euro 5 ha fet que la gran majoria de models de totes les marques s'hagin hagut d'actualitzar. Tot i aix&ograve;, hi ha hagut uns quants models que no han rebut aquesta actualitzaci&oacute; i han deixat d'estar disponibles. En aquest article et parlem dels cinc models m&eacute;s importants que ja no estaran disponibles als cat&agrave;legs&nbsp;de les marques.&nbsp;</p><h2 class="mce">Harley-Davidson Sportster</h2><p class="mce">L'ic&ograve;nic model de la marca, produ&iuml;t des del 1957, ha hagut d'abandonar el mercat europeu perqu&egrave; no ha rebut l'actualitzaci&oacute; Euro 5. Sens dubte, la baixa d'aquest model ser&agrave; un cop dur per a la marca al Vell Continent, tenint en compte que la fam&iacute;lia Sportster hi era la m&eacute;s venuda. Tot i aix&ograve;, estem segurs que d'entrada no abandonar&agrave; el segment i ja han sorgit rumors que tenen ja gaireb&eacute; a punt un nou motor 1200. El 19 de gener la marca presentar&agrave; la gamma 2021 i probablement, a part de la nova <em class="mce">trail</em> Pan America, hi presentar&agrave; el model que substituir&agrave; les Sportster.</p><p class="mce">&nbsp;</p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2021/01/15/imatges/Sportster-Iron_2600749972_76863010_2000x1000.jpg" class="img-item mce gdatalayer_com_lnk" title="Sportster Iron 1200">
			<img src="https://motor.ara.cat/2021/01/15/imatges/Sportster-Iron_2600749972_76863088_532x277.jpg" width="532" height="277" alt="Sportster Iron 1200"></a>
		<a href="https://motor.ara.cat/2021/01/15/imatges/Sportster-Iron_2600749972_76863010_2000x1000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Sportster Iron 1200
                <wbr></wbr>
                                    / <span class="author">Harley-Davidson</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Royal Enfield Classic/Bullet 500</h2><p class="mce">La marca amb seu actual a l'&Iacute;ndia ha deixat de fabricar el motor monocil&iacute;ndric de 500 cc que portaven els models Classic i Bullet. Aquest &uacute;ltim es venia sense interrupci&oacute; des dels anys 30 i era una roca que podia aguantar-ho tot menys, tal com hem vist, la nova normativa Euro 5. Royal Enfield ja ha anunciat que en els pr&ograve;xims anys arribaran molts models nous, entre els quals els que hauran d'omplir el buit d'aquestes dues llegendes.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2021/01/15/imatges/Royal-Enfield-Classic-Tribute-Black_2600749973_76863089_1920x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="Royal Enfield Classic 500 Tribute Black">
			<img src="https://motor.ara.cat/2021/01/15/imatges/Royal-Enfield-Classic-Tribute-Black_2600749973_76863167_532x294.jpg" width="532" height="294" alt="Royal Enfield Classic 500 Tribute Black"></a>
		<a href="https://motor.ara.cat/2021/01/15/imatges/Royal-Enfield-Classic-Tribute-Black_2600749973_76863089_1920x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Royal Enfield Classic 500 Tribute Black
                <wbr></wbr>
                                    / <span class="author">Royal Enfield</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Suzuki Burgman 650</h2><p class="mce">Un dels maxiesc&uacute;ters GT m&eacute;s venuts i exitosos tamb&eacute; abandona el mercat. En un principi es va parlar de la possibilitat que tota la fam&iacute;lia Burgman desaparegu&eacute;s, per&ograve; sembla que finalment nom&eacute;s ho ha fet el model 650. La 125, la 200 i la 400 continuen disponibles a la web de la marca.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2021/01/15/imatges/Suzuki-Burgman_2600749974_76863168_1248x831.jpg" class="img-item mce gdatalayer_com_lnk" title="Suzuki Burgman 650">
			<img src="https://motor.ara.cat/2021/01/15/imatges/Suzuki-Burgman_2600749974_76863246_532x344.jpg" width="532" height="344" alt="Suzuki Burgman 650"></a>
		<a href="https://motor.ara.cat/2021/01/15/imatges/Suzuki-Burgman_2600749974_76863168_1248x831.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Suzuki Burgman 650
                <wbr></wbr>
                                    / <span class="author">Suzuki</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Yamaha FJR 1300</h2><p class="mce">L'aparici&oacute; l'any passat de la versi&oacute; Ultimate Edition ja feia presagiar que la marca no actualitzaria el model i que la hist&ograve;ria de la FJR 1300 s'acabaria al final del 2020. Presentat l'any 2001, el model FJR 1300 ha sigut sempre una refer&egrave;ncia tot i que en els &uacute;ltims anys, com que no havia&nbsp;rebut renovacions importants, havia quedat una mica endarrerida quant a tecnologia.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2021/01/15/imatges/Yamaha-FJR-Ultimate-Edition_2600749975_76863247_2000x1125.jpg" class="img-item mce gdatalayer_com_lnk" title="Yamaha FJR 1300 Ultimate Edition">
			<img src="https://motor.ara.cat/2021/01/15/imatges/Yamaha-FJR-Ultimate-Edition_2600749975_76863325_532x297.jpg" width="532" height="297" alt="Yamaha FJR 1300 Ultimate Edition"></a>
		<a href="https://motor.ara.cat/2021/01/15/imatges/Yamaha-FJR-Ultimate-Edition_2600749975_76863247_2000x1125.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Yamaha FJR 1300 Ultimate Edition
                <wbr></wbr>
                                    / <span class="author">Yamaha</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Aprilia Shiver / Dorsoduro</h2><p class="mce">Dos dels models m&eacute;s venuts del fabricant itali&agrave; acaben de dir adeu. Els seus motors no passen la normativa Euro 5 i la marca vol presentar nous models aprofitant l'acabat&nbsp;d'estrenar motor 660 que ja porta la nova RS 660 i que, ben aviat, veurem en les noves Tuono 660 i Tuareg 660, una <em class="mce">naked</em> i una <em class="mce">trail</em> que la marca no hauria de trigar gaire a presentar.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2021/01/15/imatges/Aprilia-Dorsoduro_2600749976_76863326_1600x1275.jpg" class="img-item mce gdatalayer_com_lnk" title="Aprilia Dorsoduro">
			<img src="https://motor.ara.cat/2021/01/15/imatges/Aprilia-Dorsoduro_2600749976_76863404_532x412.jpg" width="532" height="412" alt="Aprilia Dorsoduro"></a>
		<a href="https://motor.ara.cat/2021/01/15/imatges/Aprilia-Dorsoduro_2600749976_76863326_1600x1275.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Aprilia Dorsoduro
                <wbr></wbr>
                                    / <span class="author">Aprilia</span>
                            </p>
        </figcaption></figure><p class="mce"></p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/moto.html"
		       class="tag x17"
		       title="moto"><span>moto</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/motocicletes.html"
		       class="tag x17"
		       title="motocicletes"><span>motocicletes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/motor.html"
		       class="tag x17"
		       title="Motor"><span>Motor</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/normativa_ambiental.html"
		       class="tag x17"
		       title="normativa ambiental"><span>normativa ambiental</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1610733571 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/mitic-Renault-ressuscita-format-electric_0_2600140129.html" title="El Renault 5 ressuscita en format elèctric">El Renault 5 ressuscita en format elèctric</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/seguretat/Consells-conduccio-neu-glac_0_1693030871.html" title="Consells de conducció amb neu i glaç">Consells de conducció amb neu i glaç</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Dacia-Bigster-romanesa-ascendeix-nivell_0_2600739967.html" title="Dacia Bigster: la marca romanesa ascendeix de nivell">Dacia Bigster: la marca romanesa ascendeix de nivell</a>
      </li>
      </ol>
</div>
<!-- /mt = 1610733571 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2021/01/15/ARANWS20210115_0071/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1610733248 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 5 motos que desapareixen amb la normativa Euro 5">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="5 motos que desapareixen amb la normativa Euro 5" href="https://motor.ara.cat/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.html"
								   target="_self">5 motos que desapareixen amb la normativa Euro 5</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/15/imatges/Sportster-Iron_2600749972_76863039_399x224.jpg">5 motos que desapareixen amb la normativa Euro 5</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.html" title="5 motos que desapareixen amb la normativa Euro 5">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/15/imatges/Sportster-Iron_2600749972_76863039_399x224.jpg"
                             width="399"
                             height="224"
                             alt="5 motos que desapareixen amb la normativa Euro 5"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El Renault 5 ressuscita en format elèctric">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El Renault 5 ressuscita en format elèctric" href="https://motor.ara.cat/novetats/mitic-Renault-ressuscita-format-electric_0_2600140129.html"
								   target="_self">El Renault 5 ressuscita en format elèctric</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/14/imatges/mitic-Renault-ressuscita-format-electric_2600150116_76849333_399x224.jpg">El Renault 5 ressuscita en format elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/mitic-Renault-ressuscita-format-electric_0_2600140129.html" title="El Renault 5 ressuscita en format elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/14/imatges/mitic-Renault-ressuscita-format-electric_2600150116_76849333_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El Renault 5 ressuscita en format elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Dacia Bigster: la marca romanesa ascendeix de nivell">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Dacia Bigster: la marca romanesa ascendeix de nivell" href="https://motor.ara.cat/novetats/Dacia-Bigster-romanesa-ascendeix-nivell_0_2600739967.html"
								   target="_self">Dacia Bigster: la marca romanesa ascendeix de nivell</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/15/imatges/Dacia-Bigster-marca-romanesa-nivell_2600749963_76862334_399x224.jpg">Dacia Bigster: la marca romanesa ascendeix de nivell</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Dacia-Bigster-romanesa-ascendeix-nivell_0_2600739967.html" title="Dacia Bigster: la marca romanesa ascendeix de nivell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/15/imatges/Dacia-Bigster-marca-romanesa-nivell_2600749963_76862334_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Dacia Bigster: la marca romanesa ascendeix de nivell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Torna l’R5 i aviat ho farà el Quatre Llaunes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/15/esports/Torna-R5-aviat-Quatre-llaunes_2600750044_76868967_315x177.jpg">Torna l’R5, i aviat ho farà el “Quatre llaunes”</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Torna-R5-Quatre-llaunes_0_2600740034.html" title="Torna l’R5, i aviat ho farà el “Quatre llaunes”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/15/esports/Torna-R5-aviat-Quatre-llaunes_2600750044_76868967_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Torna l’R5, i aviat ho farà el “Quatre llaunes”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">La Guantera</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/Torna-R5-Quatre-llaunes_0_2600740034.html" class="lnk gdatalayer_com_mes_contents">Torna l’R5 i aviat ho farà el Quatre Llaunes</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Yamaha Tricity 300: tres no són multitud sinó un avantatge">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/14/esports/Yamaha-Tricity-tres-multitud-avantatge_2600150069_76845097_315x177.jpg">Yamaha Tricity 300: tres no són multitud sinó un avantatge</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Yamaha-Tricity-tres-multitud-avantatge_0_2600140057.html" title="Yamaha Tricity 300: tres no són multitud sinó un avantatge">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/14/esports/Yamaha-Tricity-tres-multitud-avantatge_2600150069_76845097_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Yamaha Tricity 300: tres no són multitud sinó un avantatge"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">La Guantera</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/Yamaha-Tricity-tres-multitud-avantatge_0_2600140057.html" class="lnk gdatalayer_com_mes_contents">Yamaha Tricity 300: tres no són multitud sinó un avantatge</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 &#039;Renaulution&#039;, la revolució De Meo arriba a Renault">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/14/imatges/Renaulution-revolucio-Meo-arriba-Renault_2600150111_76848950_315x177.jpg">Renaulution, la revolució de Meo arriba a Renault</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Renaulution-revolucio-Meo-arriba-Renault_0_2600140126.html" title="Renaulution, la revolució de Meo arriba a Renault">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/14/imatges/Renaulution-revolucio-Meo-arriba-Renault_2600150111_76848950_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Renaulution, la revolució de Meo arriba a Renault"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Renaulution-revolucio-Meo-arriba-Renault_0_2600140126.html" class="lnk gdatalayer_com_mes_contents">&#039;Renaulution&#039;, la revolució De Meo arriba a Renault</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Hyundai confirma el Kona N, la versió més vitaminada del SUV coreà">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/13/imatges/Hyundai-confirma-Kona-vitaminada-SUV_2599550236_76839252_315x177.jpg">Hyundai confirma el Kona N, la versió més vitaminada del SUV coreà</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Hyundai-confirma-Kona-vitaminada-SUV_0_2599540108.html" title="Hyundai confirma el Kona N, la versió més vitaminada del SUV coreà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/13/imatges/Hyundai-confirma-Kona-vitaminada-SUV_2599550236_76839252_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Hyundai confirma el Kona N, la versió més vitaminada del SUV coreà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SUV ESPORTIU</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Hyundai-confirma-Kona-vitaminada-SUV_0_2599540108.html" class="lnk gdatalayer_com_mes_contents">Hyundai confirma el Kona N, la versió més vitaminada del SUV coreà</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El preu de les bateries de liti ha caigut un 89% els últims deu anys">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/03/novetats/preu-bateries-liti-caigut-darrers_2593550797_76635789_315x177.jpg">El preu de les bateries de liti ha caigut un 89% els últims deu anys</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/preu-bateries-liti-caigut-darrers_0_2593540783.html" title="El preu de les bateries de liti ha caigut un 89% els últims deu anys">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/03/novetats/preu-bateries-liti-caigut-darrers_2593550797_76635789_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El preu de les bateries de liti ha caigut un 89% els últims deu anys"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/preu-bateries-liti-caigut-darrers_0_2593540783.html" class="lnk gdatalayer_com_mes_contents">El preu de les bateries de liti ha caigut un 89% els últims deu anys</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Toyota GR Supra Sport Top, esportivitat a cel obert">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/23/novetats/Toyota-GR-Supra-Sport-Top_2586951491_76463428_315x177.jpg">Toyota GR Supra Sport Top, esportivitat a cel obert</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Toyota-GR-Supra-Sport-Top_0_2586941479.html" title="Toyota GR Supra Sport Top, esportivitat a cel obert">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/23/novetats/Toyota-GR-Supra-Sport-Top_2586951491_76463428_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Toyota GR Supra Sport Top, esportivitat a cel obert"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESPORTIUS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Toyota-GR-Supra-Sport-Top_0_2586941479.html" class="lnk gdatalayer_com_mes_contents">Toyota GR Supra Sport Top, esportivitat a cel obert</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Un Quatre Llaunes deixa en evidència un SUV modern en ple temporal de neu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/12/imatges/Quatre-Llaunes-evidencia-SUV-temporal_2598950215_76807864_315x177.jpg">Un Quatre Llaunes deixa en evidència els SUV actuals en ple temporal de neu</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Quatre-Llaunes-evidencia-SUV-temporal_0_2598940259.html" title="Un Quatre Llaunes deixa en evidència els SUV actuals en ple temporal de neu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/12/imatges/Quatre-Llaunes-evidencia-SUV-temporal_2598950215_76807864_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un Quatre Llaunes deixa en evidència els SUV actuals en ple temporal de neu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">VÍDEO</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Quatre-Llaunes-evidencia-SUV-temporal_0_2598940259.html" class="lnk gdatalayer_com_mes_contents">Un Quatre Llaunes deixa en evidència un SUV modern en ple temporal de neu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Kia actualitza la seva imatge">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/09/imatges/Kia-actualitza-seva-imatge_2597150389_76742558_315x177.jpg">Kia actualitza la seva imatge</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Kia-actualitza-seva-imatge_0_2597140413.html" title="Kia actualitza la seva imatge">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/09/imatges/Kia-actualitza-seva-imatge_2597150389_76742558_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Kia actualitza la seva imatge"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NOVETATS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Kia-actualitza-seva-imatge_0_2597140413.html" class="lnk gdatalayer_com_mes_contents">Kia actualitza la seva imatge</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1610733248 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1610733245 -->
<!-- /mt = 1610733245 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1610733515 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610733515 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1370944107" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1370944107").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1370944107", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1370944107").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1370944107").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1370944107").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1370944107").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1370944107").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1370944107").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'JOEL CARAPUIG';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/motos-que-desapareixen-normativa-Euro5_0_2600739971.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=2052719120" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20210115_0071" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20210115_0071&rand=1783137815" />
</noscript>
</body>
</html>