<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>SsangYong Musso, el primer ‘pickup’ coreà</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-01-08T14:15:00+01:00"/>
  <meta property="article:published_time" content="2018-01-08T14:14:57+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="pickup,SsangYong,Musso"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La nova camioneta deriva del Rexton i arribarà aquest 2018 al mercat europeu"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="SsangYong,Musso,pickup,corea"/>
  <meta name="news_keywords" content="SsangYong, Musso, pickup, corea"/>
  <meta property="og:description" content="La nova camioneta deriva del Rexton i arribarà aquest 2018 al mercat europeu"/>
  <meta property="og:image" content="https://motor.ara.cat/2018/01/08/imatges/SsangYong-Musso-pickup-corea_1939016252_50081886_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="SsangYong Musso, el primer ‘pickup’ coreà"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La nova camioneta deriva del Rexton i arribarà aquest 2018 al mercat europeu"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2018/01/08/imatges/SsangYong-Musso-pickup-corea_1939016252_50081886_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="SsangYong Musso, el primer ‘pickup’ coreà"/>


    
        <!-- mt = 1515424950 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=dd90c13b3b3afcb28eee7aac38022a45" rel="stylesheet" type="text/css" />
<!-- /mt = 1515424950 -->
    <!-- mt = 1515424774 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1515424774 -->

<!-- mt = 1515424953 -->
<!-- /mt = 1515424953 -->

<!-- mt = 1515424960 -->
<!-- /mt = 1515424960 -->

    <!-- mt = 1515424672 -->
<!-- /mt = 1515424672 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "SsangYong Musso, el primer \u2018pickup\u2019 core\u00e0",
    "url": "https://motor.ara.cat/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://motor.ara.cat/2018/01/08/imatges/SsangYong-Musso-pickup-corea_1939016252_50081885_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-01-08T14:14:57+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "motor",
            "url": "https://motor.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "motor",
        "url": "https://motor.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMotor",
            "https://www.facebook.com/DiariAraMotor/",
            "https://motor.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-01-08T14:15:00+01:00",
    "mainEntityOfPage": "https://motor.ara.cat/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html",
    "alternativeHeadline": "La nova camioneta deriva del Rexton i arribar\u00e0 aquest 2018 al mercat europeu",
    "articleSection": "Novetats",
    "articleBody": "Despr\u00e9s de la febre dels SUV els \u2018pickup\u2019 amenacen amb fer un forat al mercat europeu. Aquestes camionetes, molt populars als entorns rurals dels Estats Units i altres pa\u00efsos americans cada cop s\u00f3n m\u00e9s habituals al mercat europeu, i no tan sols com a eina de treball lligada al sector primari.Durant el darrer any hem vist com el nou Alaskan de Renault i la Classe X de Mercedes es convertien en la punta de llan\u00e7a d\u2019una nova moda automobil\u00edstica a la que cal sumar el Musso, la primera camioneta de la marca coreana.De fet el Musso no \u00e9s un cotxe nou. La primera generaci\u00f3 d\u2019aquest model -que era un totcam\u00ed, no pas una camioneta- va apar\u00e8ixer l\u2019any 1998, i la segona generaci\u00f3 del Musso -amb molt poc \u00e8xit comercial- va fer acte de pres\u00e8ncia el 2004. Han hagut de passar catorze anys per veure com la marca coreana torna a apostar per aquest model, ara reconvertit en una \u2018pickup\u2019, un vehicle amb molt potencial de creixement.Aquesta \u2018pickup\u2019 deriva de la plataforma del Rexton, el SUV gran de SsangYong, cosa que li permetr\u00e0 oferir unes dimensions m\u00e9s que generoses: el nou Musso fa 5\u20191 metres de llarg. 1\u20199 d\u2019ample i 1\u20198 d\u2019alt, i SsangYong encara oferir\u00e0 una versi\u00f3 XL del Musso que arribar\u00e0 als 5\u20194 metres de llarg.El Musso utilitzar\u00e0 els mateixos motors di\u00e8sel i gasolina que el Rexton , que ofereixen 210 i 225 CV de pot\u00e8ncia respectivament extrets de motors de quatre cilindres, i es podr\u00e0 associar a un sistema de tracci\u00f3 davantera o integral."
}
</script>
        <!-- mt = 1515424729 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1515424729 -->
    <!-- mt = 1515424773 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1515424773 -->
    <!-- mt = 1515424853 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1515424853 -->
    <!-- mt = 1515424853 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1515424853 -->
    <!-- mt = 1515424853 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1515424853 -->
    <!-- mt = 1515424729 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1515424729 -->
    <!-- mt = 1515424853 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1515424853 -->
    <!-- mt = 1515424853 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1515424853 -->
    <!-- mt = 1515424853 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1515424853 -->
    <!-- mt = 1515424778 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1515424778 -->
    <!-- mt = 1515424828 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1515424828 -->
    <!-- mt = 1515424950 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1515424950 -->
    <!-- mt = 1515424729 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1515424729 -->


    
    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1515417303 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20180108_0141', 
    'fechaPublicacionNoticia':'08-01-2018', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'pickup,ssangyong,musso', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1515366000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1515424773 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515424773 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2104944496" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2104944496").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2104944496", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2104944496").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2104944496").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2104944496").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2104944496").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2104944496").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2104944496").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1515424729 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1515424773 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515424773 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1515424729 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_181892263" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_181892263").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_181892263", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_181892263").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_181892263").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_181892263").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_181892263").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_181892263").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_181892263").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Pickup</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="08/01/2018">
					<span class="ara-icon-data date">08/01/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">SsangYong Musso, el primer ‘pickup’ coreà</h1>

					  <h2 class="subtitle x13">La nova camioneta deriva del Rexton i arribarà aquest 2018 al mercat europeu</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/01/08/imatges/SsangYong-Musso-pickup-corea_1939016252_50081884_889x500.jpg"
              title="SsangYong Musso, el primer ‘pickup’ coreà">
       <img src="/2018/01/08/imatges/SsangYong-Musso-pickup-corea_1939016252_50081887_1132x636.jpg" width="1132" height="636" alt="SsangYong Musso, el primer ‘pickup’ coreà" />
    </a>
          <a href="/2018/01/08/imatges/SsangYong-Musso-pickup-corea_1939016252_50081887_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="SsangYong Musso, el primer ‘pickup’ coreà"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7392e30d%3Fs%3Dt&amp;via=AraMotor&amp;text=SsangYong%20Musso%2C%20el%20primer%20%E2%80%98pickup%E2%80%99%20core%C3%A0" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7392e30d?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=SsangYong%20Musso%2C%20el%20primer%20%E2%80%98pickup%E2%80%99%20core%C3%A0%3A%20http%3A%2F%2Fara.cat%2F_7392e30d%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=SsangYong Musso, el primer ‘pickup’ coreà&amp;body=http://ara.cat/_7392e30d?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Despr&eacute;s de la febre dels SUV els &lsquo;pickup&rsquo; amenacen amb fer un forat al mercat europeu. Aquestes camionetes, molt populars als entorns rurals dels Estats Units i altres pa&iuml;sos americans cada cop s&oacute;n m&eacute;s habituals al mercat europeu, i no tan sols com a eina de treball lligada al sector primari.</p><p class="mce">Durant el darrer any hem vist com el nou Alaskan de Renault i la Classe X de Mercedes es convertien en la punta de llan&ccedil;a d&rsquo;una nova moda automobil&iacute;stica a la que cal sumar el Musso, la primera camioneta de la marca coreana.</p><p class="mce">De fet el Musso <strong class="mce">no &eacute;s un cotxe nou</strong>. La primera generaci&oacute; d&rsquo;aquest model -que era un totcam&iacute;, no pas una camioneta- va apar&egrave;ixer l&rsquo;any 1998, i la segona generaci&oacute; del Musso -amb molt poc &egrave;xit comercial- va fer acte de pres&egrave;ncia el 2004. Han hagut de passar catorze anys per veure com la marca coreana torna a apostar per aquest model, ara reconvertit en una &lsquo;pickup&rsquo;, un vehicle amb molt potencial de creixement.</p><p class="mce">Aquesta &lsquo;pickup&rsquo; <strong class="mce">deriva de la plataforma del Rexton</strong>, el SUV gran de SsangYong, cosa que li permetr&agrave; oferir unes dimensions m&eacute;s que generoses: el nou Musso fa 5&rsquo;1 metres de llarg. 1&rsquo;9 d&rsquo;ample i 1&rsquo;8 d&rsquo;alt, i SsangYong encara oferir&agrave; una versi&oacute; XL del Musso que arribar&agrave; als 5&rsquo;4 metres de llarg.</p><p class="mce">El Musso utilitzar&agrave; els mateixos motors di&egrave;sel i gasolina que el Rexton , que ofereixen<strong class="mce"> 210 i 225 CV</strong> de pot&egrave;ncia respectivament extrets de motors de quatre cilindres, i es podr&agrave; associar a un sistema de tracci&oacute; davantera o integral.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/pickup.html"
		       class="tag x17"
		       title="pickup"><span>pickup</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/ssangyong.html"
		       class="tag x17"
		       title="SsangYong"><span>SsangYong</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/musso.html"
		       class="tag x17"
		       title="Musso"><span>Musso</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                <div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/23/imatges/Aixi-Classe-Mercedes-fabricat-Catalunya_1837626391_45713800_300x169.jpg">Així és la Classe X, el primer Mercedes fabricat a Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Classe-X-Mercedes-fabricat-Catalunya_0_1837616376.html" title="Així és la Classe X, el primer Mercedes fabricat a Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/23/imatges/Aixi-Classe-Mercedes-fabricat-Catalunya_1837626391_45713800_300x169.jpg"
                             width="300"
                             height=""
                             alt="Així és la Classe X, el primer Mercedes fabricat a Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/novetats/Classe-X-Mercedes-fabricat-Catalunya_0_1837616376.html" class="lnk m3 gdatalayer_com_related">Així és la Classe X, el primer Mercedes fabricat a Catalunya</a>

	</li>
          </ul>
  </div>

</div>
                <!-- mt = 1515424729 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/BMW-GS-aventures-limit_0_1936006512.html" title="BMW R 1200 GS, aventures sense límit">BMW R 1200 GS, aventures sense límit</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Skoda-Octavia-TDI-LK-racionalment_0_1938406312.html" title="Skoda Octavia 2.0 TDI L&amp;K, racionalment luxós">Skoda Octavia 2.0 TDI L&amp;K, racionalment luxós</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/opinio/Catalunya-intentara-recuperar-mobilitat-examen_0_1937806287.html" title="El 2018 Catalunya intentarà recuperar l’examen suspès en mobilitat">El 2018 Catalunya intentarà recuperar l’examen suspès en mobilitat</a>
      </li>
      </ol>
</div>
<!-- /mt = 1515424729 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/01/08/ARANWS20180108_0141/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1515424998 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 SsangYong Musso, el primer ‘pickup’ coreà">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="SsangYong Musso, el primer ‘pickup’ coreà" href="https://motor.ara.cat/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html"
								   target="_self">SsangYong Musso, el primer ‘pickup’ coreà</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/08/imatges/SsangYong-Musso-pickup-corea_1939016252_50081932_300x169.jpg">SsangYong Musso, el primer ‘pickup’ coreà</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html" title="SsangYong Musso, el primer ‘pickup’ coreà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/08/imatges/SsangYong-Musso-pickup-corea_1939016252_50081932_300x169.jpg"
                             width="300"
                             height=""
                             alt="SsangYong Musso, el primer ‘pickup’ coreà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Infiniti Q Inspiration Concept, la marca japonesa aposta pels elèctrics">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Infiniti Q Inspiration Concept, la marca japonesa aposta pels elèctrics" href="https://motor.ara.cat/novetats/Infiniti-Inspiration-Concept-japonesa-electrics_0_1936006520.html"
								   target="_self">Infiniti Q Inspiration Concept, la marca japonesa aposta pels elèctrics</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/03/imatges/Infiniti-Inspiration-Concept-japonesa-electrics_1936016548_49976666_300x169.jpg">Infiniti Q Inspiration Concept, la marca japonesa aposta pels elèctrics</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Infiniti-Inspiration-Concept-japonesa-electrics_0_1936006520.html" title="Infiniti Q Inspiration Concept, la marca japonesa aposta pels elèctrics">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/03/imatges/Infiniti-Inspiration-Concept-japonesa-electrics_1936016548_49976666_300x169.jpg"
                             width="300"
                             height=""
                             alt="Infiniti Q Inspiration Concept, la marca japonesa aposta pels elèctrics"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 L&#039;entrada en vigor de l&#039;etiqueta mediambiental esperona la venda de cotxes nous">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L&#039;entrada en vigor de l&#039;etiqueta mediambiental esperona la venda de cotxes nous" href="https://motor.ara.cat/novetats/Lentrada-letiqueta-mediambiental-esperona-cotxes_0_1936006510.html"
								   target="_self">L&#039;entrada en vigor de l&#039;etiqueta mediambiental esperona la venda de cotxes nous</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/24/imatges/Detall-zero-emissions_1912019063_48969803_300x169.jpg">L&#039;entrada en vigor de l&#039;etiqueta mediambiental esperona la venda de cotxes nous</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Lentrada-letiqueta-mediambiental-esperona-cotxes_0_1936006510.html" title="L&#039;entrada en vigor de l&#039;etiqueta mediambiental esperona la venda de cotxes nous">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/24/imatges/Detall-zero-emissions_1912019063_48969803_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;entrada en vigor de l&#039;etiqueta mediambiental esperona la venda de cotxes nous"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Skoda Octavia 2.0 TDI L&amp;K, racionalment luxós">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/07/imatges/Skoda-Octavia-TDI-LK-racionalment_1938416336_50061142_300x169.jpg">Skoda Octavia 2.0 TDI L&amp;K, racionalment luxós</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Skoda-Octavia-TDI-LK-racionalment_0_1938406312.html" title="Skoda Octavia 2.0 TDI L&amp;K, racionalment luxós">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/07/imatges/Skoda-Octavia-TDI-LK-racionalment_1938416336_50061142_300x169.jpg"
                             width="300"
                             height=""
                             alt="Skoda Octavia 2.0 TDI L&amp;K, racionalment luxós"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Skoda-Octavia-TDI-LK-racionalment_0_1938406312.html" class="lnk gdatalayer_com_mes_contents">Skoda Octavia 2.0 TDI L&amp;K, racionalment luxós</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Per què Peugeot deixa el Dakar?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/imatges/que-Peugeot-deixa-Dakar_1937816367_50036839_300x169.jpg">Per què Peugeot deixa el Dakar?</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/que-Peugeot-deixa-Dakar_0_1937806374.html" title="Per què Peugeot deixa el Dakar?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/imatges/que-Peugeot-deixa-Dakar_1937816367_50036839_300x169.jpg"
                             width="300"
                             height=""
                             alt="Per què Peugeot deixa el Dakar?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Dakar</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/competicio/que-Peugeot-deixa-Dakar_0_1937806374.html" class="lnk gdatalayer_com_mes_contents">Per què Peugeot deixa el Dakar?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 BMW R 1200 GS, aventures sense límit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/03/imatges/BMW-GS-aventures-limit_1936016539_49975890_300x169.jpg">BMW R 1200 GS, aventures sense límit</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/BMW-GS-aventures-limit_0_1936006512.html" title="BMW R 1200 GS, aventures sense límit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/03/imatges/BMW-GS-aventures-limit_1936016539_49975890_300x169.jpg"
                             width="300"
                             height=""
                             alt="BMW R 1200 GS, aventures sense límit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Motos</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/BMW-GS-aventures-limit_0_1936006512.html" class="lnk gdatalayer_com_mes_contents">BMW R 1200 GS, aventures sense límit</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El 2018 Catalunya intentarà recuperar l’examen suspès en mobilitat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/opinio/Imatge-Centre-dInformacio-Viaria-Catalunya_1937816256_50023932_300x169.jpg">Imatge de les oficines del Centre d’Informació Viària de Catalunya.</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Catalunya-intentara-recuperar-mobilitat-examen_0_1937806287.html" title="Imatge de les oficines del Centre d’Informació Viària de Catalunya.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/opinio/Imatge-Centre-dInformacio-Viaria-Catalunya_1937816256_50023932_300x169.jpg"
                             width="300"
                             height=""
                             alt="Imatge de les oficines del Centre d’Informació Viària de Catalunya."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/Catalunya-intentara-recuperar-mobilitat-examen_0_1937806287.html" class="lnk gdatalayer_com_mes_contents">El 2018 Catalunya intentarà recuperar l’examen suspès en mobilitat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 169 persones han perdut la vida a les carreteres catalanes durant el 2017">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/07/14/imatges/Captura-pantalla-dels-anuncis-Transit_1613248801_31651415_300x169.jpg">Captura de pantalla d&#039;un dels anuncis de Trànsit</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/morts-carreteres-catalanes-2017_0_1936606459.html" title="Captura de pantalla d&#039;un dels anuncis de Trànsit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/07/14/imatges/Captura-pantalla-dels-anuncis-Transit_1613248801_31651415_300x169.jpg"
                             width="300"
                             height=""
                             alt="Captura de pantalla d&#039;un dels anuncis de Trànsit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/morts-carreteres-catalanes-2017_0_1936606459.html" class="lnk gdatalayer_com_mes_contents">169 persones han perdut la vida a les carreteres catalanes durant el 2017</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Genovation GXE, un Corvette elèctric amb 800 CV de potència">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/03/imatges/Genovation-GXE-Corvette-electric-CV_1936016558_49977662_300x169.jpg">Genovation GXE, un Corvette elèctric amb 800 CV de potència</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Genovation-GXE-Corvette-electric_0_1936006529.html" title="Genovation GXE, un Corvette elèctric amb 800 CV de potència">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/03/imatges/Genovation-GXE-Corvette-electric-CV_1936016558_49977662_300x169.jpg"
                             width="300"
                             height=""
                             alt="Genovation GXE, un Corvette elèctric amb 800 CV de potència"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CES Las Vegas</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Genovation-GXE-Corvette-electric_0_1936006529.html" class="lnk gdatalayer_com_mes_contents">Genovation GXE, un Corvette elèctric amb 800 CV de potència</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Els cotxes més venuts durant el 2017">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/02/imatges/cotxes-mes-venuts-durant_1935416556_49957107_300x169.jpg">Els 10 cotxes més venuts durant el 2017</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/cotxes-mes-venuts-durant_0_1935406529.html" title="Els 10 cotxes més venuts durant el 2017">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/02/imatges/cotxes-mes-venuts-durant_1935416556_49957107_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els 10 cotxes més venuts durant el 2017"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Els més venuts</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/cotxes-mes-venuts-durant_0_1935406529.html" class="lnk gdatalayer_com_mes_contents">Els cotxes més venuts durant el 2017</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Kia Optima PHEV, ecològic i elegant">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/25/imatges/Optima-PHEV_1930617007_49811519_300x169.jpg">Optima PHEV</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Kia-Optima-PHEV-ecologic-prova-test_0_1930606991.html" title="Optima PHEV">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/25/imatges/Optima-PHEV_1930617007_49811519_300x169.jpg"
                             width="300"
                             height=""
                             alt="Optima PHEV"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Kia-Optima-PHEV-ecologic-prova-test_0_1930606991.html" class="lnk gdatalayer_com_mes_contents">Kia Optima PHEV, ecològic i elegant</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1515424998 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1515424766 -->
<!-- /mt = 1515424766 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1515424773 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515424773 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1527158527" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1527158527").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1527158527", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1527158527").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1527158527").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1527158527").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1527158527").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1527158527").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1527158527").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/SsangYong-Musso-pickup-corea_0_1939006221.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=1638439448" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180108_0141" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180108_0141&rand=2049490578" />
</noscript>
</body>
</html>