<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Seat Mó arrenca a Barcelona</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-08-29T21:30:43+02:00"/>
  <meta property="article:published_time" content="2020-08-29T21:30:00+02:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Seat,cotxes,motosharing"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Seat Mó és el nou servei de mobilitat urbana compartida de Seat, i ja està disponible a la ciutat de Barcelona amb més de 630 escúters elèctrics a la capital catalana"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Seat,Mo,Barcelona,motosharing,moto,compartida"/>
  <meta name="news_keywords" content="Seat, Mo, Barcelona, motosharing, moto, compartida"/>
  <meta property="og:description" content="Seat Mó és el nou servei de mobilitat urbana compartida de Seat, i ja està disponible a la ciutat de Barcelona amb més de 630 escúters elèctrics a la capital catalana"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000428_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Seat Mó arrenca a Barcelona"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Seat Mó és el nou servei de mobilitat urbana compartida de Seat, i ja està disponible a la ciutat de Barcelona amb més de 630 escúters elèctrics a la capital catalana"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000428_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Seat Mó arrenca a Barcelona"/>


    
        <!-- mt = 1598733094 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1598733094 -->
    <!-- mt = 1598733094 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1598733094 -->

<!-- mt = 1598733102 -->
<!-- /mt = 1598733102 -->

<!-- mt = 1598733391 -->
<!-- /mt = 1598733391 -->

    <!-- mt = 1598733110 -->
<!-- /mt = 1598733110 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Seat M\u00f3 arrenca a Barcelona",
        "url": "https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000426_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-08-29T21:30:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-08-29T21:30:43+02:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html",
        "alternativeHeadline": "Seat M\u00f3 \u00e9s el nou servei de mobilitat urbana compartida de Seat, i ja est\u00e0 disponible a la ciutat de...",
        "articleSection": "Novetats",
        "articleBody": "Despr\u00e9s que Seat present\u00e9s el seu nou sistema de mobilitat compartida el passat mes de juny, els del Baix Llobregat han engegat el seu servei de motosharing aquesta setmana a Barcelona, un sistema que funciona mitjan\u00e7ant un servei de subscripci\u00f3 sense l\u00edmit ni comprom\u00eds de perman\u00e8ncia.Aquest nou sistema de mobilitat compartida, anomenat Seat M\u00f3, disposa de 632 esc\u00faters el\u00e8ctrics o eScooter 125 i dos patinets el\u00e8ctrics anomenats eKickScooter 25 (amb 25 quil\u00f2metres d\u2019autonomia) i ekickScooter 65 (amb 65 quil\u00f2metres d\u2019autonomia) que volen facilitar la mobilitat urbana sostenible dins de la capital catalana.Seat presenta oficialment la seva primera moto el\u00e8ctricaEl servei de subscripci\u00f3 de Seat permet escollir entre la subscripci\u00f3 a l'esc\u00fater el\u00e8ctric i que costar\u00e0 75 euros a la setmana, 200 euros al mes o 400 euros al trimestre (el client pot escollir la modalitat que millor li encaixi), o als patinets el\u00e8ctrics, que tenen un preu de 15 euros setmanals o 40 mensuals en el cas del patinet eKickScooter 25 i de 25 euros setmanals o 75 mensuals en el cas de l\u2019eKickScooter 65.Accedir al servei de motosharing de Seat \u00e9s ben senzill: tan sols cal connectar-se a una aplicaci\u00f3 que detalla la ubicaci\u00f3 exacta de la moto m\u00e9s propera. Cada esc\u00fater el\u00e8ctric t\u00e9 dos cascos en el seu cofre o maleter sota el seient, i se\u2019n fa un manteniment exhaustiu que inclou una higienitzaci\u00f3 amb un producte anomenat Liquid Guard i que promet eliminar el 99,9% de virus i bact\u00e8ries de la superf\u00edcie de l\u2019esc\u00fater el\u00e8ctric. &nbsp;Per acabar, val la pena destacar que aquest \u00e9s el primer sistema de vehicle compartit de tot el grup Volkswagen i que l\u2019experi\u00e8ncia acumulada a Barcelona servir\u00e0 de base per presentar futurs projectes de mobilitat compartida a tot Europa, ja que Seat vol convertir-se en alguna cosa m\u00e9s que un fabricant de vehicles i convertir-se en un prove\u00efdor de diversos serveis i modalitats de mobilitat que s\u2019ajustin a les necessitats canviants dels usuaris i clients de la marca al Vell Continent."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1598733095 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1598733095 -->
    <!-- mt = 1598733094 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1598733094 -->
    <!-- mt = 1598733095 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1598733095 -->
    <!-- mt = 1598733095 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1598733095 -->
    <!-- mt = 1598733094 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1598733094 -->
    <!-- mt = 1598733095 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1598733095 -->
    <!-- mt = 1598733095 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1598733095 -->
    <!-- mt = 1598733094 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1598733094 -->
    <!-- mt = 1598733095 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1598733095 -->
    <!-- mt = 1598733095 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1598733095 -->
    <!-- mt = 1598733094 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1598733094 -->
    <!-- mt = 1598733094 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1598733094 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.amp.html"/>
    
    <!-- mt = 1598733103 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1598733103 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'ARA MOTOR');
                googletag.pubads().setTargeting('tags', ['Seat','cotxes','motosharing']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200829_0188');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1598729450 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200829_0188', 
    'fechaPublicacionNoticia':'29-08-2020', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'seat,cotxes,motosharing', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1598652000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1598733385 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598733385 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1488774940" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1488774940").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1488774940", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1488774940").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1488774940").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1488774940").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1488774940").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1488774940").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1488774940").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1598733391 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1598733385 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598733385 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1598733391 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_754416073" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_754416073").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_754416073", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_754416073").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_754416073").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_754416073").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_754416073").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_754416073").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_754416073").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>MOTOSHARING</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ARA MOTOR</span>
					
				</div>
			
			
							<time class="datatime" datetime="29/08/2020">
					<span class="ara-icon-data date">29/08/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Seat Mó arrenca a Barcelona</h1>

					  <h2 class="subtitle x13">Seat Mó és el nou servei de mobilitat urbana compartida de Seat, i ja està disponible a la ciutat de Barcelona amb més de 630 escúters elèctrics a la capital catalana</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000427_1500x1000.jpg"
              title="Seat Mó arrenca a Barcelona / SEAT">
       <img src="/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000429_1132x636.jpg" width="1132" height="636" alt="Seat Mó arrenca a Barcelona / SEAT" />
    </a>
          <a href="/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000429_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Seat Mó arrenca a Barcelona / SEAT"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ARA MOTOR</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_960bb04c%3Fs%3Dt&amp;via=AraMotor&amp;text=Seat%20M%C3%B3%20arrenca%20a%20Barcelona" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_960bb04c?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Seat%20M%C3%B3%20arrenca%20a%20Barcelona%3A%20http%3A%2F%2Fara.cat%2F_960bb04c%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Seat Mó arrenca a Barcelona&amp;body=Seat Mó arrenca a Barcelona - http://ara.cat/_960bb04c?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200829_0188"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Despr&eacute;s que Seat present&eacute;s el seu nou sistema de mobilitat compartida el passat mes de juny, els del Baix Llobregat han engegat el seu servei de <em class="mce">motosharing</em> aquesta setmana a Barcelona, un sistema que funciona mitjan&ccedil;ant un servei de subscripci&oacute; sense l&iacute;mit ni comprom&iacute;s de perman&egrave;ncia.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/08/29/imatges/Escuters-electrics-Seat-Mo_2517358424_74000503_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Esc&uacute;ters el&egrave;ctrics Seat M&oacute;">
			<img src="https://motor.ara.cat/2020/08/29/imatges/Escuters-electrics-Seat-Mo_2517358424_74000581_532x348.jpg" width="532" height="348" alt="Esc&uacute;ters el&egrave;ctrics Seat M&oacute;"></a>
		<a href="https://motor.ara.cat/2020/08/29/imatges/Escuters-electrics-Seat-Mo_2517358424_74000503_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Esc&uacute;ters el&egrave;ctrics Seat M&oacute;
                <wbr></wbr>
                                    / <span class="author">Seat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Aquest nou sistema de mobilitat compartida, anomenat Seat M&oacute;, disposa de 632 <a href="https://motor.ara.cat/novetats/Seat-eScooter-moto-electrica_0_2346965446.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">esc&uacute;ters el&egrave;ctrics o eScooter 125</a> i dos patinets el&egrave;ctrics anomenats eKickScooter 25 (amb 25 quil&ograve;metres d&rsquo;autonomia) i ekickScooter 65 (amb 65 quil&ograve;metres d&rsquo;autonomia) que volen facilitar la mobilitat urbana sostenible dins de la capital catalana.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://motor.ara.cat/novetats/Seat-eScooter-moto-electrica_0_2346965446.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Seat presenta oficialment la seva primera moto el&egrave;ctrica
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://motor.ara.cat/novetats/Seat-eScooter-moto-electrica_0_2346965446.html" title="Seat presenta oficialment la seva primera moto el&egrave;ctrica">
       <img src="/2019/11/19/imatges/Seat-presenta-oficialment-primera-electrica_2346975498_67495859_210x118.jpg" width="210" height="118" alt="Seat presenta oficialment la seva primera moto el&egrave;ctrica"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">El servei de subscripci&oacute; de Seat permet escollir entre la subscripci&oacute; a l'esc&uacute;ter el&egrave;ctric i que costar&agrave; 75 euros a la setmana, 200 euros al mes o 400 euros al trimestre (el client pot escollir la modalitat que millor li encaixi), o als patinets el&egrave;ctrics, que tenen un preu de 15 euros setmanals o 40 mensuals en el cas del patinet eKickScooter 25 i de 25 euros setmanals o 75 mensuals en el cas de l&rsquo;eKickScooter 65.</p><p class="mce">Accedir al servei de <em class="mce">motosharing</em> de Seat &eacute;s ben senzill: tan sols cal connectar-se a una aplicaci&oacute; que detalla la ubicaci&oacute; exacta de la moto m&eacute;s propera. Cada esc&uacute;ter el&egrave;ctric t&eacute; dos cascos en el seu cofre o maleter sota el seient, i se&rsquo;n fa un manteniment exhaustiu que inclou una higienitzaci&oacute; amb un producte anomenat Liquid Guard i que promet eliminar el 99,9% de virus i bact&egrave;ries de la superf&iacute;cie de l&rsquo;esc&uacute;ter el&egrave;ctric. &nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/08/29/imatges/Aplicacio-Seat-Mo_2517358420_74000190_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Aplicaci&oacute; Seat Mo">
			<img src="https://motor.ara.cat/2020/08/29/imatges/Aplicacio-Seat-Mo_2517358420_74000424_532x312.jpg" width="532" height="312" alt="Aplicaci&oacute; Seat Mo"></a>
		<a href="https://motor.ara.cat/2020/08/29/imatges/Aplicacio-Seat-Mo_2517358420_74000190_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Aplicaci&oacute; Seat Mo
                <wbr></wbr>
                                    / <span class="author">Seat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Per acabar, val la pena destacar que aquest &eacute;s el primer sistema de vehicle compartit de tot el grup Volkswagen i que l&rsquo;experi&egrave;ncia acumulada a Barcelona servir&agrave; de base per presentar futurs projectes de mobilitat compartida a tot Europa, ja que Seat vol convertir-se en alguna cosa m&eacute;s que un fabricant de vehicles i convertir-se en un prove&iuml;dor de diversos serveis i modalitats de mobilitat que s&rsquo;ajustin a les necessitats canviants dels usuaris i clients de la marca al Vell Continent.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/seat.html"
		       class="tag x17"
		       title="Seat"><span>Seat</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/motosharing.html"
		       class="tag x17"
		       title="motosharing"><span>motosharing</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1598733391 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Jaguar-Land-Rover-passar-hidrogen_0_2511948843.html" title="Jaguar Land Rover es vol passar a l’hidrogen">Jaguar Land Rover es vol passar a l’hidrogen</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Aston-Martin-Edition-llicencia-seduir_0_2512548808.html" title="Aston Martin 007 Edition: llicència per seduir">Aston Martin 007 Edition: llicència per seduir</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html" title="Seat Mó arrenca a Barcelona">Seat Mó arrenca a Barcelona</a>
      </li>
      </ol>
</div>
<!-- /mt = 1598733391 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/08/29/ARANWS20200829_0188/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1598733360 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Seat Mó arrenca a Barcelona">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Seat Mó arrenca a Barcelona" href="https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html"
								   target="_self">Seat Mó arrenca a Barcelona</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000454_399x224.jpg">Seat Mó arrenca a Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html" title="Seat Mó arrenca a Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000454_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Seat Mó arrenca a Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Nou Porsche Panamera, més ràpid (i car) que mai">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Nou Porsche Panamera, més ràpid (i car) que mai" href="https://motor.ara.cat/novetats/Nou-Porsche-Panamera-mes-rapid_0_2516148424.html"
								   target="_self">Nou Porsche Panamera, més ràpid (i car) que mai</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/27/imatges/Nou-Porsche-Panamera-mes-rapid_2516158427_73952887_399x224.jpg">Nou Porsche Panamera, més ràpid (i car) que mai</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nou-Porsche-Panamera-mes-rapid_0_2516148424.html" title="Nou Porsche Panamera, més ràpid (i car) que mai">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/27/imatges/Nou-Porsche-Panamera-mes-rapid_2516158427_73952887_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Nou Porsche Panamera, més ràpid (i car) que mai"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Aston Martin 007 Edition: llicència per seduir">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Aston Martin 007 Edition: llicència per seduir" href="https://motor.ara.cat/novetats/Aston-Martin-Edition-llicencia-seduir_0_2512548808.html"
								   target="_self">Aston Martin 007 Edition: llicència per seduir</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/21/imatges/Aston-Martin-Edition-llicencia-seduir_2512558826_73841757_399x224.jpg">Aston Martin 007 Edition: llicència per seduir</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Aston-Martin-Edition-llicencia-seduir_0_2512548808.html" title="Aston Martin 007 Edition: llicència per seduir">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/21/imatges/Aston-Martin-Edition-llicencia-seduir_2512558826_73841757_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Aston Martin 007 Edition: llicència per seduir"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Nissan Micra N-Sport: urbà o esportiu?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/22/imatges/Nissan-Micra-N-Sport-urba-esportiu_2513158781_73861411_315x177.jpg">Nissan Micra N-Sport: urbà o esportiu?</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Nissan-Micra-N-Sport-urba-esportiu_0_2513148794.html" title="Nissan Micra N-Sport: urbà o esportiu?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/22/imatges/Nissan-Micra-N-Sport-urba-esportiu_2513158781_73861411_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nissan Micra N-Sport: urbà o esportiu?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PROVES COTXES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Nissan-Micra-N-Sport-urba-esportiu_0_2513148794.html" class="lnk gdatalayer_com_mes_contents">Nissan Micra N-Sport: urbà o esportiu?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Jaguar Land Rover es vol passar a l’hidrogen">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/20/imatges/Jaguar-Land-Rover-passar-hidrogen_2511958838_73822075_315x177.jpg">Jaguar Land Rover es vol passar a l’hidrogen</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Jaguar-Land-Rover-passar-hidrogen_0_2511948843.html" title="Jaguar Land Rover es vol passar a l’hidrogen">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/20/imatges/Jaguar-Land-Rover-passar-hidrogen_2511958838_73822075_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Jaguar Land Rover es vol passar a l’hidrogen"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Hidrogen</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Jaguar-Land-Rover-passar-hidrogen_0_2511948843.html" class="lnk gdatalayer_com_mes_contents">Jaguar Land Rover es vol passar a l’hidrogen</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El primer Rolls-Royce elèctric de la història és un clàssic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/25/novetats/Rolls-Royce-electic-historia-classic_2514958539_73910232_315x177.jpg">El primer Rolls-Royce elèctic de la història és un clàssic</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Rolls-Royce-electic-historia-classic_0_2514948535.html" title="El primer Rolls-Royce elèctic de la història és un clàssic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/25/novetats/Rolls-Royce-electic-historia-classic_2514958539_73910232_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El primer Rolls-Royce elèctic de la història és un clàssic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">COTXES CLÀSSICS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Rolls-Royce-electic-historia-classic_0_2514948535.html" class="lnk gdatalayer_com_mes_contents">El primer Rolls-Royce elèctric de la història és un clàssic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Skoda Octavia G-TEC, l’alternativa txeca al dièsel">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/31/imatges/Skoda-Octavia-G-TEC-alternativa-diesel_2499960218_73490550_315x177.jpg">Skoda Octavia G-TEC, l’alternativa txeca al dièsel</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Skoda-Octavia-G-TEC-alternativa-diesel_0_2499950171.html" title="Skoda Octavia G-TEC, l’alternativa txeca al dièsel">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/31/imatges/Skoda-Octavia-G-TEC-alternativa-diesel_2499960218_73490550_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Skoda Octavia G-TEC, l’alternativa txeca al dièsel"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxes sostenibles</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Skoda-Octavia-G-TEC-alternativa-diesel_0_2499950171.html" class="lnk gdatalayer_com_mes_contents">Skoda Octavia G-TEC, l’alternativa txeca al dièsel</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Ioniq, la nova filial elèctrica de Hyundai">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/12/imatges/Ioniq-nova-filial-electrica-Hyundai_2507159348_73691516_315x177.jpg">Ioniq, la nova filial elèctrica de Hyundai</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Ioniq-filial-electrica-Hyundai_0_2507149337.html" title="Ioniq, la nova filial elèctrica de Hyundai">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/12/imatges/Ioniq-nova-filial-electrica-Hyundai_2507159348_73691516_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ioniq, la nova filial elèctrica de Hyundai"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Ioniq-filial-electrica-Hyundai_0_2507149337.html" class="lnk gdatalayer_com_mes_contents">Ioniq, la nova filial elèctrica de Hyundai</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Deixar els nens tancats dins del cotxe, una trampa mortal">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/31/imatges/Deixar-tancats-cotxe-trampa-mortal_2499960128_73482784_315x177.jpg">Deixar els nens tancats dins del cotxe, una trampa mortal</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/Deixar-tancats-cotxe-trampa-mortal_0_2499950111.html" title="Deixar els nens tancats dins del cotxe, una trampa mortal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/31/imatges/Deixar-tancats-cotxe-trampa-mortal_2499960128_73482784_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Deixar els nens tancats dins del cotxe, una trampa mortal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/Deixar-tancats-cotxe-trampa-mortal_0_2499950111.html" class="lnk gdatalayer_com_mes_contents">Deixar els nens tancats dins del cotxe, una trampa mortal</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El 57,4% dels cotxes de segona mà que es venen a Espanya tenen més de 10 anys">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/13/novetats/cotxes-segona-venen-Espanya-tenen_2507759380_73719443_315x177.jpg">El 57,4% dels cotxes de segona mà que es venen a Espanya tenen més de 10 anys</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/cotxes-segona-venen-Espanya-tenen_0_2507749365.html" title="El 57,4% dels cotxes de segona mà que es venen a Espanya tenen més de 10 anys">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/13/novetats/cotxes-segona-venen-Espanya-tenen_2507759380_73719443_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El 57,4% dels cotxes de segona mà que es venen a Espanya tenen més de 10 anys"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vendes cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/cotxes-segona-venen-Espanya-tenen_0_2507749365.html" class="lnk gdatalayer_com_mes_contents">El 57,4% dels cotxes de segona mà que es venen a Espanya tenen més de 10 anys</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 SsangYong prepara un SUV elèctric assequible">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/31/imatges/SsangYong-prepara-SUV-electric-assequible_2499960237_73492347_315x177.jpg">SsangYong prepara un SUV elèctric assequible</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/SsangYong-prepara-SUV-electric-assequible_0_2499950180.html" title="SsangYong prepara un SUV elèctric assequible">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/31/imatges/SsangYong-prepara-SUV-electric-assequible_2499960237_73492347_315x177.jpg"
                             width="300"
                             height="169"
                             alt="SsangYong prepara un SUV elèctric assequible"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SUV elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/SsangYong-prepara-SUV-electric-assequible_0_2499950180.html" class="lnk gdatalayer_com_mes_contents">SsangYong prepara un SUV elèctric assequible</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1598733360 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1598733326 -->
<!-- /mt = 1598733326 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1598733385 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598733385 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_147987539" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_147987539").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_147987539", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_147987539").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_147987539").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_147987539").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_147987539").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_147987539").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_147987539").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'ARA MOTOR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=481728215" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200829_0188" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200829_0188&rand=172348513" />
</noscript>
</body>
</html>