<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <title>Ford Mustang 2018, la llegenda es manté en plena forma</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-01-21T08:57:58+01:00"/>
  <meta property="article:published_time" content="2017-01-21T08:57:58+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Ford,Mustang,Muscle Car"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El mite nord-americà es reinventa per mantenir-se a l&#039;avantguarda del disseny i l&#039;esportivitat del món del motor"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Ford,Mustang,2018,llegenda"/>
  <meta name="news_keywords" content="Ford, Mustang, 2018, llegenda"/>
  <meta property="og:description" content="El mite nord-americà es reinventa per mantenir-se a l&#039;avantguarda del disseny i l&#039;esportivitat del món del motor"/>
  <meta property="og:image" content="http://motor.ara.cat/2017/01/19/imatges/Ford-Mustang-llegenda-plena-forma_1726637573_36672119_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Ford Mustang 2018, la llegenda es manté en plena forma"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://motor.ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El mite nord-americà es reinventa per mantenir-se a l&#039;avantguarda del disseny i l&#039;esportivitat del món del motor"/>
  <meta name="twitter:image" content="http://motor.ara.cat/2017/01/19/imatges/Ford-Mustang-llegenda-plena-forma_1726637573_36672119_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Ford Mustang 2018, la llegenda es manté en plena forma"/>


    
        <!-- mt = 1484999373 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=189aea24f282183ed95698e7b9de08ce" rel="stylesheet" type="text/css" />
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999373 -->
<link href="http://motor.ara.cat/aracomunitats/theme.css?hash=ab970dbe2c60018e0ae3969864ce8e28" rel="stylesheet" type="text/css" />
<!-- /mt = 1484999373 -->

    <!-- mt = 1484997827 -->
<!-- /mt = 1484997827 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Ford Mustang 2018, la llegenda es manté en plena forma",
    "alternativeHeadline": "Ford Mustang 2018, la llegenda es manté en plena forma",
    "ArticleSection": "Novetats",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "motor.ara.cat",
	"url":   "http://motor.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://motor.ara.cat/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-01-21T08:57:58+01:00",
    "dateModified": "2017-01-21T08:57:58+01:00",
    "url": "http://motor.ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html",
    "mainEntityOfPage": "http://motor.ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/01/19/imatges/Ford-Mustang-llegenda-plena-forma_1726637573_36672182_340x210.jpg",
	    "width":  "340",
	    "height": "210"}	    ]
            , "articleBody": "El Ford Mustang és una de les icones de la indústria del motor dels Estats Units. Ford ha decidit actualitzar el seu Muscle Car de cara a 2018 amb l&#039;aparició d&#039;una nova generació del model més icònic del fabricant nord-americà.Estèticament el nou Mustang estrena una nova calandra, entrades d&#039;aire inferiors i grups òptics davanters que li atorgen una imatge encara més dinàmica i esportiva que la generació precedent. Pel que fa a la zona posterior, el Mustang presenta pocs canvis estètics que afegir a una imatge pràcticament perfecte.A més, el fet de ser dos centímetres més baix fa que el Mustang conservi l&#039;esperit esportiu i juvenil que el caracteritza. Pel que fa als interiors, el Mustang presentarà un nou quadre d&#039;instruments digitalitzat i un nou sistema d’assistència a la conducció anomenat «Pre-Collision Assist» amb detecció de proximitat d&#039;altres vehicles, vianants o objectes.[[QUOTE_BEGIN]]El Mustang 2018 no disposarà del motor V6, i els compradors només podran escollir un 2.3 EcoBoost turbo o un poderós V8 atmosfèric[[QUOTE_END]]On el Mustang 2018 sí patirà una autèntica revolució és en l&#039;apartat mecànic, amb la desparició del motor V6 de benzina que ha equipat fins ara. A partir de 2018 el Mustang només oferirà un motor de quatre cilindres en línia EcoBoost de 2&#039;3 litres de cilindrada -enfocat al mercat europeu- i un potent V8 atmosfèric de cinc litres de cilindrada per la versió GT.En totes dues motoritzacions el Mustang seguirà podent equipar amb un canvi manual de sis velocitats i doble embragatge o un automàtic de deu marxes. Per acabar, la versió GT podrà equipar uns amortidors magneteorològics que milloren l&#039;estabilitat i el pas per revolt del Mustang.Ford encara no ha revelat els preus de la nova generació del Mustang pels Estats Units ni pel vell continent europeu."
    }
</script>

        <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=c3a784fd794975523e9a7f79a4a4eb01"></script>
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999374 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1484999374 -->
    <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1484999373 -->
    <!-- mt = 1484999373 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1484999373 -->


    
    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://motor.ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1484985490 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia_bigphoto',
    
    'idNoticia':'ARANWS20170119_0226',
    
    'fechaPublicacionNoticia':'21-01-2017',
    
    'autorNoticia':'ara motor',
    
    'idAutorNoticia':'106',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'novetats',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'ford,mustang,muscle car',
    
    'formatoNoticia':'digital',
    
    'uri':'http://motor.ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html',
    
    'tipoConsumo':'premium_not_allowed',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1484953200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/motor';
     OAS_listpos = 'Right1,Right2,Right3,Right';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_714524718" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_714524718").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_714524718", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_714524718").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_714524718").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_714524718").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_714524718").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_714524718").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1484999372 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1484999351 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1484999351 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1484999372 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2097963880" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2097963880").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2097963880", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2097963880").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_2097963880").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_2097963880").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_2097963880").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2097963880").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/AraMotor" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Muscle Car</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="21/01/2017">
					<span class="ara-icon-data date">21/01/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Ford Mustang 2018, la llegenda es manté en plena forma</h1>

					  <h2 class="subtitle x13">El mite nord-americà es reinventa per mantenir-se a l'avantguarda del disseny i l'esportivitat del món del motor</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/01/19/imatges/Ford-Mustang-llegenda-plena-forma_1726637573_36672106_960x594.jpg"
              title="Ford Mustang 2018, la llegenda es manté en plena forma / FORD">
       <img src="/2017/01/19/imatges/Ford-Mustang-llegenda-plena-forma_1726637573_36672108_1132x636.jpg" width="1132" height="636" alt="Ford Mustang 2018, la llegenda es manté en plena forma / FORD" />
    </a>
          <a href="/2017/01/19/imatges/Ford-Mustang-llegenda-plena-forma_1726637573_36672108_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Ford Mustang 2018, la llegenda es manté en plena forma / FORD"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_66ea3eda%3Fs%3Dt&amp;via=AraMotor&amp;text=Ford%20Mustang%202018%2C%20la%20llegenda%20es%20mant%C3%A9%20en%20plena%20forma" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_66ea3eda?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Ford%20Mustang%202018%2C%20la%20llegenda%20es%20mant%C3%A9%20en%20plena%20forma%3A%20http%3A%2F%2Fara.cat%2F_66ea3eda%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Ford Mustang 2018, la llegenda es manté en plena forma&amp;body=http://ara.cat/_66ea3eda?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://motor.ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">El Ford Mustang &eacute;s una de les<strong class="mce"> icones de la ind&uacute;stria del motor</strong> dels Estats Units. Ford ha decidit actualitzar el seu <em class="mce">Muscle Car</em> de cara a 2018 amb l'aparici&oacute; d'una nova generaci&oacute; del model m&eacute;s ic&ograve;nic del fabricant nord-americ&agrave;.</p><p class="mce">Est&egrave;ticament el nou Mustang estrena una<strong class="mce"> nova calandra</strong>, entrades d'aire inferiors i grups &ograve;ptics davanters que li atorgen una<strong class="mce"> imatge encara m&eacute;s din&agrave;mica i esportiva</strong> que la generaci&oacute; precedent. Pel que fa a la zona posterior, el Mustang presenta pocs canvis est&egrave;tics que afegir a una imatge pr&agrave;cticament perfecte.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/01/21/imatges/Vista-posterior-Mustang_1727837364_36708670_876x535.jpg" class="img-item mce gdatalayer_com_lnk" title="Vista posterior Mustang 2018">
			<img src="http://motor.ara.cat/2017/01/21/imatges/Vista-posterior-Mustang_1727837364_36708750_532x312.jpg" width="532" height="312" alt="Vista posterior Mustang 2018"></a>
		<a href="http://motor.ara.cat/2017/01/21/imatges/Vista-posterior-Mustang_1727837364_36708670_876x535.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista posterior Mustang 2018
                <wbr></wbr>
                                    / <span class="author">Ford</span>
                            </p>
        </figcaption></figure><p class="mce">A m&eacute;s, el fet de ser dos cent&iacute;metres m&eacute;s baix fa que el Mustang conservi l'esperit esportiu i juvenil que el caracteritza. Pel que fa als interiors, el Mustang presentar&agrave; un nou quadre d'instruments digitalitzat i un nou sistema d&rsquo;assist&egrave;ncia a la conducci&oacute; anomenat &laquo;Pre-Collision Assist&raquo; amb detecci&oacute; de proximitat d'altres vehicles, vianants o objectes.</p><blockquote class="blockquote mce"><figure><p class="x9">El Mustang 2018 no disposar&agrave; del motor V6, i els compradors nom&eacute;s podran escollir un 2.3 EcoBoost turbo o un poder&oacute;s V8 atmosf&egrave;ric</p></figure></blockquote><p class="mce">On el Mustang 2018 s&iacute; patir&agrave; una <strong class="mce">aut&egrave;ntica revoluci&oacute; &eacute;s en l'apartat mec&agrave;nic</strong>, amb la desparici&oacute; del motor V6 de benzina que ha equipat fins ara. A partir de 2018 el Mustang nom&eacute;s oferir&agrave; un motor de quatre cilindres en l&iacute;nia<strong class="mce"> EcoBoost de 2'3 litres</strong> de cilindrada -enfocat al mercat europeu- i un <strong class="mce">potent V8</strong> atmosf&egrave;ric de cinc litres de cilindrada per la versi&oacute; GT.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/01/21/imatges/frontal-canvia-mantenir-imatge-poderosa_1727837363_36708590_1240x698.jpg" class="img-item mce gdatalayer_com_lnk" title="El frontal canvia per mantenir una imatge poderosa">
			<img src="http://motor.ara.cat/2017/01/21/imatges/frontal-canvia-mantenir-imatge-poderosa_1727837363_36708665_532x400.jpg" width="532" height="400" alt="El frontal canvia per mantenir una imatge poderosa"></a>
		<a href="http://motor.ara.cat/2017/01/21/imatges/frontal-canvia-mantenir-imatge-poderosa_1727837363_36708590_1240x698.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El frontal canvia per mantenir una imatge poderosa
                <wbr></wbr>
                                    / <span class="author">Ford</span>
                            </p>
        </figcaption></figure><p class="mce">En totes dues motoritzacions el Mustang seguir&agrave; podent equipar amb un canvi manual de sis velocitats i doble embragatge o un autom&agrave;tic de deu marxes. Per acabar, la versi&oacute; GT podr&agrave; equipar uns <strong class="mce">amortidors magneteorol&ograve;gics</strong> que milloren l'estabilitat i el pas per revolt del Mustang.</p><p class="mce">Ford encara no ha revelat els preus de la nova generaci&oacute; del Mustang pels Estats Units ni pel vell continent europeu.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/ford.html"
		       class="tag x17"
		       title="Ford"><span>Ford</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/mustang.html"
		       class="tag x17"
		       title="Mustang"><span>Mustang</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/muscle_car.html"
		       class="tag x17"
		       title="Muscle Car"><span>Muscle Car</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1484999372 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/video-Ferrari-Land-2017_0_1726027604.html" title="Un vídeo mostra com serà Ferrari Land">Un vídeo mostra com serà Ferrari Land</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/MINI-JCW-Countyman-2017-SUV_0_1726627538.html" title="MINI John Cooper Works Countryman, el SUV més potent mai fabricat a Oxford">MINI John Cooper Works Countryman, el SUV més potent mai fabricat a Oxford</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/proves/Mercedes-Benz-CLA-2016-prova-test_0_1726627555.html" title="Mercedes-Benz CLA 220d, rejovenint amb estil">Mercedes-Benz CLA 220d, rejovenint amb estil</a>
      </li>
      </ol>
</div>
<!-- /mt = 1484999372 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/01/19/ARANWS20170119_0226/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1484999373 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Ford Mustang 2018, la llegenda es manté en plena forma">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Ford Mustang 2018, la llegenda es manté en plena forma" href="http://motor.ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html"
							   target="_self">Ford Mustang 2018, la llegenda es manté en plena forma</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/19/imatges/Ford-Mustang-llegenda-plena-forma_1726637573_36672127_399x224.jpg">Ford Mustang 2018, la llegenda es manté en plena forma</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html" title="Ford Mustang 2018, la llegenda es manté en plena forma">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/19/imatges/Ford-Mustang-llegenda-plena-forma_1726637573_36672127_399x224.jpg"
                             width="399"
                             height=""
                             alt="Ford Mustang 2018, la llegenda es manté en plena forma"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 MINI John Cooper Works Countryman, el SUV més potent mai fabricat a Oxford">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="MINI John Cooper Works Countryman, el SUV més potent mai fabricat a Oxford" href="http://motor.ara.cat/novetats/MINI-JCW-Countyman-2017-SUV_0_1726627538.html"
							   target="_self">MINI John Cooper Works Countryman, el SUV més potent mai fabricat a Oxford</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/19/imatges/MINI-John-Cooper-Works-Countryman_1726637562_36671141_399x224.jpg">MINI John Cooper Works Countryman, el SUV més potent mai fabricat a Oxford</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/MINI-JCW-Countyman-2017-SUV_0_1726627538.html" title="MINI John Cooper Works Countryman, el SUV més potent mai fabricat a Oxford">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/19/imatges/MINI-John-Cooper-Works-Countryman_1726637562_36671141_399x224.jpg"
                             width="399"
                             height=""
                             alt="MINI John Cooper Works Countryman, el SUV més potent mai fabricat a Oxford"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 BMW actualitza la Sèrie 4">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="BMW actualitza la Sèrie 4" href="http://motor.ara.cat/novetats/BMW-Serie4-4series-2017_0_1725427661.html"
							   target="_self">BMW actualitza la Sèrie 4</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/17/imatges/BMW-actualitza-Serie_1725437696_36629384_399x224.jpg">BMW actualitza la Sèrie 4</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/BMW-Serie4-4series-2017_0_1725427661.html" title="BMW actualitza la Sèrie 4">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/17/imatges/BMW-actualitza-Serie_1725437696_36629384_399x224.jpg"
                             width="399"
                             height=""
                             alt="BMW actualitza la Sèrie 4"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Mercedes-Benz CLA 220d, rejovenint amb estil">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/20/imatges/Frontal-CLA_1727237394_36686991_300x169.jpg">Frontal CLA</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Mercedes-Benz-CLA-2016-prova-test_0_1726627555.html" title="Frontal CLA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/20/imatges/Frontal-CLA_1727237394_36686991_300x169.jpg"
                             width="300"
                             height=""
                             alt="Frontal CLA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/proves/Mercedes-Benz-CLA-2016-prova-test_0_1726627555.html" class="lnk gdatalayer_com_mes_contents">Mercedes-Benz CLA 220d, rejovenint amb estil</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Marc Márquez gaudeix amb la seva moto sobre la neu">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/19/imatges/Marc-Marquez-gaudeix-seva-sobre_1726637605_36676812_300x169.jpg">Marc Márquez gaudeix amb la seva moto sobre la neu</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/competicio/Marc-Marquez-neu-Hahnenkamm_0_1726627558.html" title="Marc Márquez gaudeix amb la seva moto sobre la neu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/19/imatges/Marc-Marquez-gaudeix-seva-sobre_1726637605_36676812_300x169.jpg"
                             width="300"
                             height=""
                             alt="Marc Márquez gaudeix amb la seva moto sobre la neu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/competicio/Marc-Marquez-neu-Hahnenkamm_0_1726627558.html" class="lnk gdatalayer_com_mes_contents">Marc Márquez gaudeix amb la seva moto sobre la neu</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Arriba la primera edició de l&#039;Alfa Romeo Stelvio">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/19/imatges/Arriba-primera-edicio-Romeo-Stelvio_1726637568_36671679_300x169.jpg">Arriba la primera edició de l&#039;Alfa Romeo Stelvio</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Alfa-Romeo-Stelvio-2017_0_1726627543.html" title="Arriba la primera edició de l&#039;Alfa Romeo Stelvio">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/19/imatges/Arriba-primera-edicio-Romeo-Stelvio_1726637568_36671679_300x169.jpg"
                             width="300"
                             height=""
                             alt="Arriba la primera edició de l&#039;Alfa Romeo Stelvio"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Alfa-Romeo-Stelvio-2017_0_1726627543.html" class="lnk gdatalayer_com_mes_contents">Arriba la primera edició de l&#039;Alfa Romeo Stelvio</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Opel Crossland X, disseny urbà">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/19/imatges/Opel-Crossland-disseny-urba_1726637555_36670476_300x169.jpg">Opel Crossland X, disseny urbà</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Opel-Crossland-X-2017_0_1726627535.html" title="Opel Crossland X, disseny urbà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/19/imatges/Opel-Crossland-disseny-urba_1726637555_36670476_300x169.jpg"
                             width="300"
                             height=""
                             alt="Opel Crossland X, disseny urbà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Opel-Crossland-X-2017_0_1726627535.html" class="lnk gdatalayer_com_mes_contents">Opel Crossland X, disseny urbà</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Un vídeo mostra com serà Ferrari Land">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/18/imatges/video-mostra-sera-Ferrari-Land_1726037624_36655529_300x169.png">Un vídeo mostra com serà Ferrari Land</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/video-Ferrari-Land-2017_0_1726027604.html" title="Un vídeo mostra com serà Ferrari Land">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/18/imatges/video-mostra-sera-Ferrari-Land_1726037624_36655529_300x169.png"
                             width="300"
                             height=""
                             alt="Un vídeo mostra com serà Ferrari Land"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/video-Ferrari-Land-2017_0_1726027604.html" class="lnk gdatalayer_com_mes_contents">Un vídeo mostra com serà Ferrari Land</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Impressionant volta al circuit d&#039;Imola amb una càmera giroscòpica">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/02/imatges/Impressionant-circuit-dImola-camera-giroscopica_1716438423_36313481_300x169.jpg">Impressionant volta al circuit d&#039;Imola amb una càmera giroscòpica</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/competicio/camera-giroscopica-Imola-Moto_0_1716428405.html" title="Impressionant volta al circuit d&#039;Imola amb una càmera giroscòpica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/02/imatges/Impressionant-circuit-dImola-camera-giroscopica_1716438423_36313481_300x169.jpg"
                             width="300"
                             height=""
                             alt="Impressionant volta al circuit d&#039;Imola amb una càmera giroscòpica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/competicio/camera-giroscopica-Imola-Moto_0_1716428405.html" class="lnk gdatalayer_com_mes_contents">Impressionant volta al circuit d&#039;Imola amb una càmera giroscòpica</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Les 10 carreteres més perilloses de Catalunya">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/08/26/societat/camera-captar-lagressio-lurba-motorista_1639046167_33556087_300x169.jpg">Carretera de la Rabassada</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/seguretat/carreteres-mes-perilloses-Catalunya_0_1720028174.html" title="Carretera de la Rabassada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/08/26/societat/camera-captar-lagressio-lurba-motorista_1639046167_33556087_300x169.jpg"
                             width="300"
                             height=""
                             alt="Carretera de la Rabassada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/seguretat/carreteres-mes-perilloses-Catalunya_0_1720028174.html" class="lnk gdatalayer_com_mes_contents">Les 10 carreteres més perilloses de Catalunya</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Amb Bottas, Manor és l&#039;única incògnita per completar la graella de la F-1">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/17/competicio/Valtteri-Bottas-nou-pilot-Mercedes_1725437623_36620253_300x169.jpg">Valtteri Bottas, nou pilot de Mercedes</a>

                            
                    <a class="img-item" href="http://www.ara.cat/competicio/Bottas-Manor-incognita-completar-graella_0_1725427575.html" title="Valtteri Bottas, nou pilot de Mercedes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/17/competicio/Valtteri-Bottas-nou-pilot-Mercedes_1725437623_36620253_300x169.jpg"
                             width="300"
                             height=""
                             alt="Valtteri Bottas, nou pilot de Mercedes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MOTOR - FÓRMULA 1</span>
	</p>
    <h2 class="headline t4">
      <a href="http://www.ara.cat/competicio/Bottas-Manor-incognita-completar-graella_0_1725427575.html" class="lnk gdatalayer_com_mes_contents">Amb Bottas, Manor és l&#039;única incògnita per completar la graella de la F-1</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1484999373 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1484999308 -->
<!-- /mt = 1484999308 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1565584373" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1565584373").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1565584373", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1565584373").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1565584373").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1565584373").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1565584373").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1565584373").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/AraMotor" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Ford-Mustang-2018-llegenda_0_1726627546.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=b77738b4d56beb08ea72e5030e395047" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=618990410" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170119_0226" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170119_0226&rand=1290494273" />
</noscript>
</body>
</html>