<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://motor.ara.cat/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://motor.ara.cat/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="https://motor.ara.cat/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Hyundai i30 Fastback: l’equilibri racional (Josep Lluís Merlos)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-02-16T20:25:10+01:00"/>
  <meta property="article:published_time" content="2018-02-16T20:25:02+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="Hyundai i30"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="A l’agenda de Hyundai tenen anotat el 2021 en vermell. Per aquell any s’han proposat ser la primera marca asiàtica a Europa. L’objectiu passa per..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Hyundai,i30,Fastback,racional,equilibri"/>
  <meta name="news_keywords" content="Hyundai, i30, Fastback, racional, equilibri"/>
  <meta property="og:description" content="A l’agenda de Hyundai tenen anotat el 2021 en vermell. Per aquell any s’han proposat ser la primera marca asiàtica a Europa. L’objectiu passa per..."/>
  <meta property="og:image" content="https://motor.ara.cat/2018/02/17/opinio/Hyundai-Fastback-nivells-dacabat-linterior_1963013729_51195092_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Hyundai i30 Fastback: l’equilibri racional"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/opinio/Hyundai-i30-Fastback-racional-equilibri_0_1963003736.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="A l’agenda de Hyundai tenen anotat el 2021 en vermell. Per aquell any s’han proposat ser la primera marca asiàtica a Europa. L’objectiu passa per..."/>
  <meta name="twitter:image" content="https://motor.ara.cat/2018/02/17/opinio/Hyundai-Fastback-nivells-dacabat-linterior_1963013729_51195092_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Hyundai i30 Fastback: l’equilibri racional"/>


    
        <!-- mt = 1518810942 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=dd90c13b3b3afcb28eee7aac38022a45" rel="stylesheet" type="text/css" />
<!-- /mt = 1518810942 -->
    <!-- mt = 1518810942 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1518810942 -->

<!-- mt = 1518810761 -->
<!-- /mt = 1518810761 -->

<!-- mt = 1518811008 -->
<!-- /mt = 1518811008 -->

    <!-- mt = 1518809126 -->
<!-- /mt = 1518809126 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1518810943 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1518810943 -->
    <!-- mt = 1518810943 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=1ff543120f63da6a7726ae36ccb7abe5"></script>
<!-- /mt = 1518810943 -->
    <!-- mt = 1518810956 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1518810956 -->
    <!-- mt = 1518810956 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1518810956 -->
    <!-- mt = 1518810956 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1518810956 -->
    <!-- mt = 1518810956 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1518810956 -->
    <!-- mt = 1518810956 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1518810956 -->
    <!-- mt = 1518810956 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1518810956 -->
    <!-- mt = 1518810956 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1518810956 -->
    <!-- mt = 1518810943 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1518810943 -->
    <!-- mt = 1518810943 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1518810943 -->
    <!-- mt = 1518810943 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1518810943 -->
    <!-- mt = 1518810943 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1518810943 -->


    
    
            <link rel="alternate" title="Opinió" href="/rss/section/1000707/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/opinio/Hyundai-i30-Fastback-racional-equilibri_0_1963003736.html"/>
    
    <!-- mt = 1518810761 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1518810761 -->

</head>
<!-- t = 1518809114 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180217_0056', 
    'fechaPublicacionNoticia':'16-02-2018', 
    'autorNoticia':'josep lluís merlos', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'hyundai i30', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/Hyundai-i30-Fastback-racional-equilibri_0_1963003736.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1518735600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1518810956 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518810956 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1364976770" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://motor.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1364976770").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1364976770", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1364976770").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1364976770").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1364976770").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1364976770").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1364976770").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1364976770").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1518810956 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1518810956 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518810956 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1518810956 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_529084015" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://motor.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_529084015").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_529084015", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_529084015").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_529084015").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_529084015").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_529084015").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_529084015").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_529084015").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://motor.ara.cat/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="https://motor.ara.cat/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="https://motor.ara.cat/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="https://motor.ara.cat/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://motor.ara.cat/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="https://motor.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://motor.ara.cat/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="https://motor.ara.cat/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>LA GUANTERA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/josep_lluis_merlos/" title="Josep Lluís Merlos">
      <img src="https://www.ara.cat/2017/04/20/M_josep_lluis_merlos.jpg?hash=1985e1073bc2cbad50773e6c53437bb10190a375" width="40" height="40" alt="Josep Lluís Merlos">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/josep_lluis_merlos/" class="lnk">
							<span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="16/02/2018">
					<span class="ara-icon-data date">16/02/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Hyundai i30 Fastback: l’equilibri racional</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://motor.ara.cat/2018/02/17/opinio/Hyundai-Fastback-nivells-dacabat-linterior_1963013729_51195075_1500x1001.jpg"
              title="El Hyundai i30 Fastback té cinc nivells d’acabat i tres opcions d’estil per a l’interior. / HYUNDAI">
       <img src="https://motor.ara.cat/2018/02/17/opinio/Hyundai-Fastback-nivells-dacabat-linterior_1963013729_51195088_732x412.jpg" width="732" height="412" alt="El Hyundai i30 Fastback té cinc nivells d’acabat i tres opcions d’estil per a l’interior. / HYUNDAI" />
    </a>
          <a href="https://motor.ara.cat/2018/02/17/opinio/Hyundai-Fastback-nivells-dacabat-linterior_1963013729_51195088_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="El Hyundai i30 Fastback té cinc nivells d’acabat i tres opcions d’estil per a l’interior. / HYUNDAI"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/josep_lluis_merlos/" class="lnk">
					<span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_75010f58%3Fs%3Dt&amp;via=AraMotor&amp;text=Hyundai%20i30%20Fastback%3A%20l%E2%80%99equilibri%20racional" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_75010f58?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Hyundai%20i30%20Fastback%3A%20l%E2%80%99equilibri%20racional%3A%20http%3A%2F%2Fara.cat%2F_75010f58%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Hyundai i30 Fastback: l’equilibri racional&amp;body=http://ara.cat/_75010f58?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/opinio/Hyundai-i30-Fastback-racional-equilibri_0_1963003736.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">A l&rsquo;agenda de Hyundai tenen anotat el 2021 en vermell. Per aquell any s&rsquo;han proposat ser la primera marca asi&agrave;tica a Europa. L&rsquo;objectiu passa per presentar des d&rsquo;ara fins aleshores trenta models nous. El ritme que porten pot fer-ho possible. L&rsquo;any passat van vendre 523.858 cotxes a Europa, un 3,3% m&eacute;s que el 2016. A l&rsquo;Estat, amb 55.219 matriculacions, el creixement encara va ser superior: un 8,47%. Els &uacute;ltims cinc anys les vendes a Espanya en el canal d&rsquo;usuaris particulars s&rsquo;han disparat un 121% gr&agrave;cies a productes de molta acceptaci&oacute; com el SUV Tucson.</p><p class="mce"> Per aquest curs confien cr&eacute;ixer un 12%, fins a enfilar-se a les 62.000 unitats que esperen distribuir a trav&eacute;s dels 81 concessionaris (i 172 punts de venda) que Hyundai t&eacute; a l&rsquo;Estat. Aquesta ofensiva compta amb el llan&ccedil;ament de cotxes com l&rsquo;i30 Fastback, la quarta declinaci&oacute; sobre la base de l&rsquo;i30, tot esperant l&rsquo;i30 N que arribar&agrave; l&rsquo;any que ve.</p><p class="mce">Els cotxes de la fam&iacute;lia<i class="mce"> i</i> s&oacute;n el pilar del negoci de la marca en la part del mercat amb m&eacute;s valor comercial. Tant &eacute;s aix&iacute;, que quan s&rsquo;acabi al 2018 hauran venut un mili&oacute; d&rsquo;unitats a Europa de les diferents versions de l&rsquo;i30. El Fastback ja el podem trobar a les botigues del fabricant core&agrave; que, amb el primer cup&eacute; de cinc portes del segment C, es converteix en la primera marca generalista que t&eacute; un cotxe d&rsquo;aquestes caracter&iacute;stiques.</p><p class="mce"> El primer argument de vendes d&rsquo;aquest vehicle &eacute;s el seu disseny. El 1974, Hyundai ja va fer una primera incursi&oacute; en aquesta tipologia de cotxes, amb un <i class="mce"> concept</i> que partia d&rsquo;un dels seus primers models m&eacute;s populars: el Pony. Des d&rsquo;aleshores no han deixat de fer cup&eacute;s. L&rsquo;&egrave;xit que a finals dels noranta va tenir el Cup&eacute; en llocs com Val&egrave;ncia va ser tot un fenomen per estudiar.</p><p class="mce"> Si comparem el Fastback, que fa 445cm de llarg, amb la versi&oacute; de l&rsquo;i30 de cinc portes, veiem que &eacute;s 25 mil&middot;l&iacute;metres m&eacute;s baix i 115 mil&middot;l&iacute;metres m&eacute;s llarg. Aquestes modificacions marquen una flu&iuml;desa de l&iacute;nies que apunta a la personalitat dels grans turismes, sobretot gr&agrave;cies al pronunciat descens del vidre posterior, que li dona un aire m&eacute;s esportiu.</p><p class="mce"> Al davant els llums amb tecnologia led i la graella que presideix un frontal molt gener&oacute;s fan que la sensaci&oacute; sigui d&rsquo;estar contemplant un cotxe molt musculat, encara que les l&iacute;nies m&eacute;s afinades dels lateral l&rsquo;estilitzen una mica. Els passos de roda, que poden acollir llandes de 16, 17 o 18 polzades (totes de 12 radis), segons la versi&oacute; triada, accentuen aquesta sensaci&oacute; de robustesa.</p><p class="mce"> Aquest i30 arriba amb cinc nivells d&rsquo;acabat i amb tres opcions d&rsquo;estil per a l&rsquo;interior. La carrosseria la podem triar entre onze colors diferents (3 de perlats, 6 de metal&middot;litzats i 2 de s&ograve;lids).</p><p class="mce"> Les opcions de motor ja s&oacute;n conegudes. Dos turbos de gasolina: un 1.0 de tres cilindres, que dona 120 cavalls combinat amb un canvi manual de sis velocitats; i un 1.4 de quatre cilindres, amb vint cavalls m&eacute;s, i que en aquest cas tamb&eacute; permet la possibilitat del canvi autom&agrave;tic, de set relacions. </p><p class="mce"></p><h3 class="mce"> El resultat de la prova din&agrave;mica</h3><p class="mce"> El primer que vam notar en la prova din&agrave;mica &eacute;s que el disseny de la part posterior condiciona una mica la visibilitat del retrovisor central. Quan ens hi vam acostumar, per&ograve;, no va suposar un inconvenient important. </p><p class="mce"> Ens va agradar molt el comportament de la suspensi&oacute;, que, m&eacute;s r&iacute;gida en aquesta versi&oacute;, i combinada amb una al&ccedil;ada del xass&iacute;s menor, permet una conducci&oacute; m&eacute;s reactiva i &agrave;gil que no penalitza gens la comoditat dels passatgers (i aix&ograve; que ens vam equivocar de recorregut i vam fer un bon tros de la prova per una pista que semblava m&eacute;s adequada per a un SUV que no pas per a un cup&eacute; compacte, com &eacute;s el cas). En marxa no hem de deixar de recordar que aquest cotxe, creat a Europa per a un mercat global, el van posar a punt al recargolat circuit de Nordschleife. Tothom dret, sisplau.</p><p class="mce"> Com calia esperar, la connectivitat i l&rsquo;equipament de seguretat s&oacute;n m&agrave;xims. El sistema SmartSense (cinc estrelles Euro NCAP) governa fins a vuit sistemes de seguretat dignes d&rsquo;un cotxe gaireb&eacute; <i class="mce"> premium</i>. Aquesta sensaci&oacute; la corroboren elements com una pantalla de vuit polzades o l&rsquo;opci&oacute; de tenir seients amb calefacci&oacute;.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/hyundai_i30.html"
		       class="tag x17"
		       title="Hyundai i30"><span>Hyundai i30</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

									<!-- mt = 1518810956 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/josep_lluis_merlos/" title="Josep Lluís Merlos">
      <img src="https://www.ara.cat/2017/04/20/M_josep_lluis_merlos.jpg?hash=1985e1073bc2cbad50773e6c53437bb10190a375" width="90" height="90" alt="Josep Lluís Merlos">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/josep_lluis_merlos/" class="lnk">Josep Lluís Merlos</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://motor.ara.cat/opinio/Hyundai-i30-Fastback-racional-equilibri_0_1963003736.html">
				Hyundai i30 Fastback: l’equilibri racional
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://motor.ara.cat/opinio/Audi-A8-viatge-futur-present_0_1958804126.html">
				Audi A8:  viatge al futur  des del present
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1518810946 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/JLlMerlos" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
          </div>
<!-- /mt = 1518810946 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1518810956 -->
							</div>

			<div class="box">
								<!-- mt = 1518810956 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Volkswagen-Arteon-personalitat-esportivitat-elegancia_0_1960004139.html" title="Volkswagen Arteon: personalitat, esportivitat i elegància">Volkswagen Arteon: personalitat, esportivitat i elegància</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Colin-McRae-tro-dEscocia_0_1930606992.html" title="Colin McRae, el tro d&#039;Escòcia">Colin McRae, el tro d&#039;Escòcia</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/BMW-actualitza-lX4_0_1961804028.html" title="BMW actualitza l’X4">BMW actualitza l’X4</a>
      </li>
      </ol>
</div>
<!-- /mt = 1518810956 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://motor.ara.cat/comment/entityComments/2018/02/17/ARANWS20180217_0056/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1518810975 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Hyundai i30 Fastback: l’equilibri racional">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Hyundai i30 Fastback: l’equilibri racional" href="https://motor.ara.cat/opinio/Hyundai-i30-Fastback-racional-equilibri_0_1963003736.html"
								   target="_self">Hyundai i30 Fastback: l’equilibri racional</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/17/opinio/Hyundai-Fastback-nivells-dacabat-linterior_1963013729_51195108_399x224.jpg">Hyundai i30 Fastback: l’equilibri racional</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Hyundai-i30-Fastback-racional-equilibri_0_1963003736.html" title="Hyundai i30 Fastback: l’equilibri racional">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/17/opinio/Hyundai-Fastback-nivells-dacabat-linterior_1963013729_51195108_399x224.jpg"
                             width="399"
                             height=""
                             alt="Hyundai i30 Fastback: l’equilibri racional"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Els 5 millors cotxes nous per menys de 9.000 euros">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els 5 millors cotxes nous per menys de 9.000 euros" href="https://motor.ara.cat/opinio/5-cotxes-nous-menys-9000-euros_0_1949205257.html"
								   target="_self">Els 5 millors cotxes nous per menys de 9.000 euros</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/26/imatges/Skoda-Fabia_1949815255_50578630_300x169.jpg">Els 5 millors cotxes nous per menys de 9.000 euros</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/5-cotxes-nous-menys-9000-euros_0_1949205257.html" title="Els 5 millors cotxes nous per menys de 9.000 euros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/26/imatges/Skoda-Fabia_1949815255_50578630_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els 5 millors cotxes nous per menys de 9.000 euros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Seat Ibiza dièsel: desmuntant arguments">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Seat Ibiza dièsel: desmuntant arguments" href="https://motor.ara.cat/opinio/Seat-Ibiza-diesel-desmuntant-arguments_0_1950404983.html"
								   target="_self">Seat Ibiza dièsel: desmuntant arguments</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/27/opinio/Seat-mercat-Ibiza-dotat-diesel_1950414972_50582565_399x224.jpg">Seat Ibiza dièsel: desmuntant arguments</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Seat-Ibiza-diesel-desmuntant-arguments_0_1950404983.html" title="Seat Ibiza dièsel: desmuntant arguments">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/27/opinio/Seat-mercat-Ibiza-dotat-diesel_1950414972_50582565_399x224.jpg"
                             width="399"
                             height=""
                             alt="Seat Ibiza dièsel: desmuntant arguments"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Tesla escull Baqueira per realitzar proves de conducció sobre la neu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/16/novetats/Tesla-escull-Baqueira-realitzar-conduccio_1962414042_51192961_300x169.jpg">Tesla escull Baqueira per realitzar proves de conducció sobre la neu</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Tesla-escull-Baqueira-realitzar-conduccio_0_1962403936.html" title="Tesla escull Baqueira per realitzar proves de conducció sobre la neu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/16/novetats/Tesla-escull-Baqueira-realitzar-conduccio_1962414042_51192961_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tesla escull Baqueira per realitzar proves de conducció sobre la neu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Conducció amb neu</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Tesla-escull-Baqueira-realitzar-conduccio_0_1962403936.html" class="lnk gdatalayer_com_mes_contents">Tesla escull Baqueira per realitzar proves de conducció sobre la neu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La divertida resposta de Skoda a Tesla: #MissiontoMars">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/16/imatges/divertida-resposta-dSkoda-Tesla-MissiontoMars_1962414028_51191701_300x169.jpg">La divertida resposta d’Skoda  a Tesla: #MissiontoMars</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/divertida-resposta-dSkoda-Tesla-MissiontoMars_0_1962403930.html" title="La divertida resposta d’Skoda  a Tesla: #MissiontoMars">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/16/imatges/divertida-resposta-dSkoda-Tesla-MissiontoMars_1962414028_51191701_300x169.jpg"
                             width="300"
                             height=""
                             alt="La divertida resposta d’Skoda  a Tesla: #MissiontoMars"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeos</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/divertida-resposta-dSkoda-Tesla-MissiontoMars_0_1962403930.html" class="lnk gdatalayer_com_mes_contents">La divertida resposta de Skoda a Tesla: #MissiontoMars</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Kia Ceed 2018, a la conquesta d’Europa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/16/novetats/Kia-Ceed-conquesta-dEuropa_1962413975_51185009_300x169.jpg">Kia Ceed 2018, a la conquesta d’Europa</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Kia-Ceed-conquesta-dEuropa_0_1962403901.html" title="Kia Ceed 2018, a la conquesta d’Europa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/16/novetats/Kia-Ceed-conquesta-dEuropa_1962413975_51185009_300x169.jpg"
                             width="300"
                             height=""
                             alt="Kia Ceed 2018, a la conquesta d’Europa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetat</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Kia-Ceed-conquesta-dEuropa_0_1962403901.html" class="lnk gdatalayer_com_mes_contents">Kia Ceed 2018, a la conquesta d’Europa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Colin McRae, el tro d&#039;Escòcia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/25/imatges/Colin-McRae-tro-dEscocia_1930617021_49812787_300x169.jpg">Colin McRae, el tro d&#039;Escòcia</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Colin-McRae-tro-dEscocia_0_1930606992.html" title="Colin McRae, el tro d&#039;Escòcia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/25/imatges/Colin-McRae-tro-dEscocia_1930617021_49812787_300x169.jpg"
                             width="300"
                             height=""
                             alt="Colin McRae, el tro d&#039;Escòcia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Història</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Colin-McRae-tro-dEscocia_0_1930606992.html" class="lnk gdatalayer_com_mes_contents">Colin McRae, el tro d&#039;Escòcia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 BMW actualitza l’X4">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/15/novetats/BMW-actualitza-lX4_1961814059_51162418_300x169.jpg">BMW actualitza l’X4</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/BMW-actualitza-lX4_0_1961804028.html" title="BMW actualitza l’X4">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/15/novetats/BMW-actualitza-lX4_1961814059_51162418_300x169.jpg"
                             width="300"
                             height=""
                             alt="BMW actualitza l’X4"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Ginebra</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/BMW-actualitza-lX4_0_1961804028.html" class="lnk gdatalayer_com_mes_contents">BMW actualitza l’X4</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Així serà el Tarraco, el primer Seat amb nom català">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/14/imatges/Aixi-sera-Tarraco-Seat-catala_1961214102_51134178_300x169.jpg">Així serà el Tarraco, el primer Seat amb nom català</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Aixi-sera-Tarraco-Seat-catala_0_1961204071.html" title="Així serà el Tarraco, el primer Seat amb nom català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/14/imatges/Aixi-sera-Tarraco-Seat-catala_1961214102_51134178_300x169.jpg"
                             width="300"
                             height=""
                             alt="Així serà el Tarraco, el primer Seat amb nom català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Aixi-sera-Tarraco-Seat-catala_0_1961204071.html" class="lnk gdatalayer_com_mes_contents">Així serà el Tarraco, el primer Seat amb nom català</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Toyota presentarà el seu nou esportiu a Ginebra">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/13/imatges/Toyota-presentara-nou-esportiu-Ginebra_1960614145_51100886_300x169.jpg">Toyota presentarà el seu nou esportiu a Ginebra</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Toyota-presentara-nou-esportiu-Ginebra_0_1960604117.html" title="Toyota presentarà el seu nou esportiu a Ginebra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/13/imatges/Toyota-presentara-nou-esportiu-Ginebra_1960614145_51100886_300x169.jpg"
                             width="300"
                             height=""
                             alt="Toyota presentarà el seu nou esportiu a Ginebra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Toyota-presentara-nou-esportiu-Ginebra_0_1960604117.html" class="lnk gdatalayer_com_mes_contents">Toyota presentarà el seu nou esportiu a Ginebra</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Volkswagen Arteon: personalitat, esportivitat i elegància">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/12/imatges/Volkswagen-Arteon_1960014163_51066713_300x169.jpg">Volkswagen Arteon</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Volkswagen-Arteon-personalitat-esportivitat-elegancia_0_1960004139.html" title="Volkswagen Arteon">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/12/imatges/Volkswagen-Arteon_1960014163_51066713_300x169.jpg"
                             width="300"
                             height=""
                             alt="Volkswagen Arteon"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Volkswagen-Arteon-personalitat-esportivitat-elegancia_0_1960004139.html" class="lnk gdatalayer_com_mes_contents">Volkswagen Arteon: personalitat, esportivitat i elegància</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1518810975 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1518810956 -->
<!-- /mt = 1518810956 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1518810956 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518810956 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1408304810" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://motor.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1408304810").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1408304810", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1408304810").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1408304810").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1408304810").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1408304810").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1408304810").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1408304810").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://motor.ara.cat/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="https://motor.ara.cat/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="https://motor.ara.cat/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="https://motor.ara.cat/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://motor.ara.cat/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="https://motor.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://motor.ara.cat/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'JOSEP LLUÍS MERLOS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/Hyundai-i30-Fastback-racional-equilibri_0_1963003736.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000707" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000707&rand=549488858" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180217_0056" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180217_0056&rand=1408909560" />
</noscript>
</body>
</html>