<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <title>Les marques de cotxes més valuoses del món</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-10-29T14:23:17+01:00"/>
  <meta property="article:published_time" content="2017-10-29T14:23:15+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="cotxes,marques cotxes"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La consultora nord-americana Interbrand publica el seu llistat dels fabricants d’automòbils més valuosos del moment"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="marques,cotxes,mes,valuoses,2017"/>
  <meta name="news_keywords" content="marques, cotxes, mes, valuoses, 2017"/>
  <meta property="og:description" content="La consultora nord-americana Interbrand publica el seu llistat dels fabricants d’automòbils més valuosos del moment"/>
  <meta property="og:image" content="https://motor.ara.cat/2017/01/19/imatges/Vista-posterior-del-CLA_1726637599_36675304_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Les marques de cotxes més valuoses del món"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La consultora nord-americana Interbrand publica el seu llistat dels fabricants d’automòbils més valuosos del moment"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2017/01/19/imatges/Vista-posterior-del-CLA_1726637599_36675304_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Les marques de cotxes més valuoses del món"/>


    
        <!-- mt = 1509287712 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=dd90c13b3b3afcb28eee7aac38022a45" rel="stylesheet" type="text/css" />
<!-- /mt = 1509287712 -->
    <!-- mt = 1509287712 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1509287712 -->

<!-- mt = 1509287553 -->
<!-- /mt = 1509287553 -->

    <!-- mt = 1509283399 -->
<!-- /mt = 1509283399 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Les marques de cotxes m\u00e9s valuoses del m\u00f3n",
    "url": "https://motor.ara.cat/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://motor.ara.cat/2017/01/19/imatges/Vista-posterior-del-CLA_1726637599_36675292_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2017-10-29T14:23:15+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "motor",
            "url": "https://motor.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "motor",
        "url": "https://motor.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMotor",
            "https://www.facebook.com/DiariAraMotor/",
            "https://motor.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-10-29T14:23:17+01:00",
    "mainEntityOfPage": "https://motor.ara.cat/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html",
    "alternativeHeadline": "La consultora nord-americana Interbrand publica el seu llistat dels fabricants d\u2019autom\u00f2bils m\u00e9s valuosos...",
    "articleSection": "Novetats",
    "articleBody": "Un llistat que avalua el valor de mercat d'una marca (basant-se en la seva influ\u00e8ncia al mercat, la confian\u00e7a dels clients o el preu dels productes propis i dels competidors) sempre \u00e9s rellevant de car a poder posicionar els principals grups i fabricants automobil\u00edstics del m\u00f3n.El llistat d'Interbrand inclou les 100 marques m\u00e9s valuoses del m\u00f3n, entre les quals es troben 16 marques que fabriquen autom\u00f2bils, amb algunes sorpreses rellevants entre elles. La marca d'autom\u00f2bils m\u00e9s valuosa del m\u00f3n segons aquesta classificaci\u00f3 \u00e9s la japonesa Toyota, amb un valor de mercat superior als 50.000 milions de d\u00f2lars i que ocupa la setena posici\u00f3 en la classificaci\u00f3 global.A Toyota la segueixen Mercedes-Benz (que segueix augmentant el seu valor de marca gr\u00e0cies als bons resultats comercials, industrials i esportius) a la novena posici\u00f3, BMW a la tretzena, Honda a la vintena posici\u00f3&nbsp; i Ford, a la trenta-tresena.Hyundai, Audi, Nissan, Volkswagen, Porsche, Kia, Land Rover, Harley-Davidson, MINI, Ferrari i Tesla completen -en aquest ordre- el llistat de les marques de cotxes i motos amb m\u00e9s valor entre les 100 primeres empreses del m\u00f3n. Sorpr\u00e8n que MINI, filial de BMW, superi a Ferrari (un valor de 5.114 milions de d\u00f2lars pels brit\u00e0nics enfront 4.875 milions dels italians) o que Tesla, considerada una de les empreses m\u00e9s valuoses del m\u00f3n per altres consultores, quedi en una gaireb\u00e9 humiliant vuitanta-setena posici\u00f3."
}
</script>
        <!-- mt = 1509287729 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1509287729 -->
    <!-- mt = 1509287729 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1509287729 -->
    <!-- mt = 1509287804 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1509287804 -->
    <!-- mt = 1509287797 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1509287797 -->
    <!-- mt = 1509287796 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1509287796 -->
    <!-- mt = 1509287796 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1509287796 -->
    <!-- mt = 1509287797 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1509287797 -->
    <!-- mt = 1509287796 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1509287796 -->
    <!-- mt = 1509287728 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1509287728 -->
    <!-- mt = 1509287728 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1509287728 -->
    <!-- mt = 1509287728 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1509287728 -->
    <!-- mt = 1509287728 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1509287728 -->


    
    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1509283400 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20170927_0214', 
    'fechaPublicacionNoticia':'29-10-2017', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cotxes,marques cotxes', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1509228000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1509287629 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1509287629 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1057200217" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1057200217").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1057200217", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1057200217").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1057200217").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1057200217").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1057200217").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1057200217").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1057200217").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1509287688 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1509287629 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1509287629 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1509287688 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2003303281" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2003303281").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2003303281", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2003303281").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2003303281").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2003303281").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2003303281").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2003303281").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2003303281").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Marques de cotxes</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="29/10/2017">
					<span class="ara-icon-data date">29/10/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Les marques de cotxes més valuoses del món</h1>

					  <h2 class="subtitle x13">La consultora nord-americana Interbrand publica el seu llistat dels fabricants d’automòbils més valuosos del moment</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/01/19/imatges/Vista-posterior-del-CLA_1726637599_36675291_1200x800.jpg"
              title="Mercedes-Benz CLA 220d / JORDI SALA">
       <img src="/2017/01/19/imatges/Vista-posterior-del-CLA_1726637599_36675293_1132x636.jpg" width="1132" height="636" alt="Mercedes-Benz CLA 220d / JORDI SALA" />
    </a>
          <a href="/2017/01/19/imatges/Vista-posterior-del-CLA_1726637599_36675293_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Mercedes-Benz CLA 220d / JORDI SALA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=https%3A%2F%2Fara.cat%2F_6fe3fd3a%3Fs%3Dt&amp;via=AraMotor&amp;text=Les%20marques%20de%20cotxes%20m%C3%A9s%20valuoses%20del%20m%C3%B3n" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://ara.cat/_6fe3fd3a?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Les%20marques%20de%20cotxes%20m%C3%A9s%20valuoses%20del%20m%C3%B3n%3A%20https%3A%2F%2Fara.cat%2F_6fe3fd3a%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Les marques de cotxes més valuoses del món&amp;body=https://ara.cat/_6fe3fd3a?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Un llistat que avalua el valor de mercat d'una marca (basant-se en la seva influ&egrave;ncia al mercat, la confian&ccedil;a dels clients o el preu dels productes propis i dels competidors) sempre &eacute;s rellevant de car a poder posicionar els principals grups i fabricants automobil&iacute;stics del m&oacute;n.</p><p class="mce">El <a href="/%20%20%20http:/interbrand.com/best-brands/best-global-brands/2017/ranking/" class="mce gdatalayer_com_lnk">llistat d'Interbrand inclou les 100 marques m&eacute;s valuoses del m&oacute;n</a>, entre les quals es troben 16 marques que fabriquen autom&ograve;bils, amb algunes sorpreses rellevants entre elles. La<strong class="mce"> marca d'autom&ograve;bils m&eacute;s valuosa</strong> del m&oacute;n segons aquesta classificaci&oacute; &eacute;s la japonesa<strong class="mce"> Toyota</strong>, amb un valor de mercat superior als 50.000 milions de d&ograve;lars i que ocupa la setena posici&oacute; en la classificaci&oacute; global.</p><p class="mce">A Toyota la segueixen<strong class="mce"> Mercedes-Benz</strong> (que segueix augmentant el seu valor de marca gr&agrave;cies als bons resultats comercials, industrials i esportius) a la novena posici&oacute;, BMW a la tretzena, Honda a la vintena posici&oacute;&nbsp; i Ford, a la trenta-tresena.</p><p class="mce">Hyundai, Audi, Nissan, Volkswagen, Porsche, Kia, Land Rover, Harley-Davidson, MINI, Ferrari i Tesla completen -en aquest ordre- el llistat de les marques de cotxes i motos amb m&eacute;s valor entre les 100 primeres empreses del m&oacute;n. Sorpr&egrave;n que MINI, filial de BMW, superi a Ferrari (un valor de 5.114 milions de d&ograve;lars pels brit&agrave;nics enfront 4.875 milions dels italians) o que <strong class="mce">Tesla</strong>, considerada una de les empreses m&eacute;s valuoses del m&oacute;n per altres consultores, quedi en una gaireb&eacute; humiliant <strong class="mce">vuitanta-setena</strong> posici&oacute;.</p><p class="mce"></p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/marques_cotxes.html"
		       class="tag x17"
		       title="marques cotxes"><span>marques cotxes</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1509287742 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/opinio/Skoda-Octavia-RS-aparences-enganyen_0_1895810455.html" title="Skoda Octavia RS 245: les aparences enganyen">Skoda Octavia RS 245: les aparences enganyen</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/millors-cotxes-catalans-historia_0_1895810606.html" title="Els 5 millors cotxes catalans de la història">Els 5 millors cotxes catalans de la història</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Toyota-hidrogen-1000-km_0_1894010783.html" title="Toyota ja té enllestit un cotxe d&#039;hidrogen amb 1.000 quilòmetres d&#039;autonomia">Toyota ja té enllestit un cotxe d&#039;hidrogen amb 1.000 quilòmetres d&#039;autonomia</a>
      </li>
      </ol>
</div>
<!-- /mt = 1509287742 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/09/27/ARANWS20170927_0214/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1509287660 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Les marques de cotxes més valuoses del món">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les marques de cotxes més valuoses del món" href="https://motor.ara.cat/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html"
								   target="_self">Les marques de cotxes més valuoses del món</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/19/imatges/Vista-posterior-del-CLA_1726637599_36675368_300x169.jpg">Les marques de cotxes més valuoses del món</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html" title="Les marques de cotxes més valuoses del món">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/19/imatges/Vista-posterior-del-CLA_1726637599_36675368_300x169.jpg"
                             width="300"
                             height=""
                             alt="Les marques de cotxes més valuoses del món"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 BMW presenta el nou X2, un SUV amb estil">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="BMW presenta el nou X2, un SUV amb estil" href="https://motor.ara.cat/novetats/BMW-X2-SUV_0_1895210552.html"
								   target="_self">BMW presenta el nou X2, un SUV amb estil</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/27/imatges/BMW-presenta-X2-SUV-estil_1895220577_48182902_300x169.jpg">BMW presenta el nou X2, un SUV amb estil</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/BMW-X2-SUV_0_1895210552.html" title="BMW presenta el nou X2, un SUV amb estil">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/27/imatges/BMW-presenta-X2-SUV-estil_1895220577_48182902_300x169.jpg"
                             width="300"
                             height=""
                             alt="BMW presenta el nou X2, un SUV amb estil"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Mazda Vision Cupè, art sobre rodes">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Mazda Vision Cupè, art sobre rodes" href="https://motor.ara.cat/novetats/Mazda-Vision-Cupe-sobre-rodes_0_1894010793.html"
								   target="_self">Mazda Vision Cupè, art sobre rodes</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/25/imatges/Mazda-Vision-Cupe-sobre-rodes_1894020808_48138602_300x169.jpg">Mazda Vision Cupè, art sobre rodes</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Mazda-Vision-Cupe-sobre-rodes_0_1894010793.html" title="Mazda Vision Cupè, art sobre rodes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/25/imatges/Mazda-Vision-Cupe-sobre-rodes_1894020808_48138602_300x169.jpg"
                             width="300"
                             height=""
                             alt="Mazda Vision Cupè, art sobre rodes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els 5 millors cotxes catalans de la història">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/28/imatges/Pegaso-Z-102_1895820620_48222674_300x169.jpg">Pegaso Z-102</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/millors-cotxes-catalans-historia_0_1895810606.html" title="Pegaso Z-102">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/28/imatges/Pegaso-Z-102_1895820620_48222674_300x169.jpg"
                             width="300"
                             height=""
                             alt="Pegaso Z-102"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Clàssics catalans</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/millors-cotxes-catalans-historia_0_1895810606.html" class="lnk gdatalayer_com_mes_contents">Els 5 millors cotxes catalans de la història</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Skoda Octavia RS 245: les aparences enganyen">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/28/opinio/LOctavia-RS-generar-sensacions-esportives_1895820548_48215822_300x169.jpg">L’Octavia RS és capaç de generar sensacions esportives molt bones.</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Skoda-Octavia-RS-aparences-enganyen_0_1895810455.html" title="L’Octavia RS és capaç de generar sensacions esportives molt bones.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/28/opinio/LOctavia-RS-generar-sensacions-esportives_1895820548_48215822_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’Octavia RS és capaç de generar sensacions esportives molt bones."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/Skoda-Octavia-RS-aparences-enganyen_0_1895810455.html" class="lnk gdatalayer_com_mes_contents">Skoda Octavia RS 245: les aparences enganyen</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Mitsubishi e-Evolution, aposta pel SUV elèctric i connectat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/25/imatges/Mitsubishi-e-Evolution-SUV-electric-connectat_1894020804_48138060_300x169.jpg">Mitsubishi e-Evolution, aposta pel SUV elèctric i connectat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Mitsubishi-e-Evolution-SUV-electric-connectat_0_1894010792.html" title="Mitsubishi e-Evolution, aposta pel SUV elèctric i connectat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/25/imatges/Mitsubishi-e-Evolution-SUV-electric-connectat_1894020804_48138060_300x169.jpg"
                             width="300"
                             height=""
                             alt="Mitsubishi e-Evolution, aposta pel SUV elèctric i connectat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Tòquio</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Mitsubishi-e-Evolution-SUV-electric-connectat_0_1894010792.html" class="lnk gdatalayer_com_mes_contents">Mitsubishi e-Evolution, aposta pel SUV elèctric i connectat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Volkswagen Tiguan, aventurer civilitzat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/19/imatges/Volkswagen-Tiguan-aventurer-civilitzat_1890421143_47971138_300x169.jpg">Volkswagen Tiguan, un aventurer civilitzat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Volkswagen-Tiguan-aventurer-civilitzat-prova-test-2017_0_1890411135.html" title="Volkswagen Tiguan, un aventurer civilitzat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/19/imatges/Volkswagen-Tiguan-aventurer-civilitzat_1890421143_47971138_300x169.jpg"
                             width="300"
                             height=""
                             alt="Volkswagen Tiguan, un aventurer civilitzat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Volkswagen-Tiguan-aventurer-civilitzat-prova-test-2017_0_1890411135.html" class="lnk gdatalayer_com_mes_contents">Volkswagen Tiguan, aventurer civilitzat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Toyota ja té enllestit un cotxe d&#039;hidrogen amb 1.000 quilòmetres d&#039;autonomia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/25/imatges/Toyota-enllestit-dhidrogen-quilometres-dautonomia_1894020798_48137158_300x169.jpg">Toyota ja té enllestit un cotxe d&#039;hidrogen amb 1.000 quilòmetres d&#039;autonomia</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Toyota-hidrogen-1000-km_0_1894010783.html" title="Toyota ja té enllestit un cotxe d&#039;hidrogen amb 1.000 quilòmetres d&#039;autonomia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/25/imatges/Toyota-enllestit-dhidrogen-quilometres-dautonomia_1894020798_48137158_300x169.jpg"
                             width="300"
                             height=""
                             alt="Toyota ja té enllestit un cotxe d&#039;hidrogen amb 1.000 quilòmetres d&#039;autonomia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Tòquio</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Toyota-hidrogen-1000-km_0_1894010783.html" class="lnk gdatalayer_com_mes_contents">Toyota ja té enllestit un cotxe d&#039;hidrogen amb 1.000 quilòmetres d&#039;autonomia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Porsche 911 Carrera T, un 911 bàsic, esportiu i divertit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/24/imatges/Porsche-Carrera-basic-esportiu-divertit_1893420899_48116056_300x169.jpg">Porsche 911 Carrera T, un 911 bàsic, esportiu i divertit</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Porsche-Carrera-basic-esportiu-divertit_0_1893410861.html" title="Porsche 911 Carrera T, un 911 bàsic, esportiu i divertit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/24/imatges/Porsche-Carrera-basic-esportiu-divertit_1893420899_48116056_300x169.jpg"
                             width="300"
                             height=""
                             alt="Porsche 911 Carrera T, un 911 bàsic, esportiu i divertit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Porsche-Carrera-basic-esportiu-divertit_0_1893410861.html" class="lnk gdatalayer_com_mes_contents">Porsche 911 Carrera T, un 911 bàsic, esportiu i divertit</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Dacia fabricarà un cotxe elèctric assequible">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/09/14/imatges/Dacia-Duster_1869423243_46933792_300x169.jpg">Dacia Duster 2018</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Dacia-fabricara-cotxe-electric-assequible_0_1892810907.html" title="Dacia Duster 2018">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/09/14/imatges/Dacia-Duster_1869423243_46933792_300x169.jpg"
                             width="300"
                             height=""
                             alt="Dacia Duster 2018"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Dacia-fabricara-cotxe-electric-assequible_0_1892810907.html" class="lnk gdatalayer_com_mes_contents">Dacia fabricarà un cotxe elèctric assequible</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Els cotxes d&#039;abans del 2006 hauran de pagar 23 euros al dia per circular per Londres">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/23/imatges/cotxes-dabans-hauran-circular-Londres_1892820942_48089816_300x169.jpg">Els cotxes d&#039;abans del 2006 hauran de pagar 23 euros al dia per circular per Londres</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/cotxes-circular-Londres-peatge-contaminacio_0_1892810901.html" title="Els cotxes d&#039;abans del 2006 hauran de pagar 23 euros al dia per circular per Londres">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/23/imatges/cotxes-dabans-hauran-circular-Londres_1892820942_48089816_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els cotxes d&#039;abans del 2006 hauran de pagar 23 euros al dia per circular per Londres"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Contaminació atmosfèrica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/cotxes-circular-Londres-peatge-contaminacio_0_1892810901.html" class="lnk gdatalayer_com_mes_contents">Els cotxes d&#039;abans del 2006 hauran de pagar 23 euros al dia per circular per Londres</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1509287660 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1509287510 -->
<!-- /mt = 1509287510 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1509287629 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1509287629 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_805670808" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_805670808").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_805670808", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_805670808").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_805670808").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_805670808").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_805670808").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_805670808").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_805670808").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/marques-cotxes-mes-valuoses-2017_0_1877212474.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=696473788" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170927_0214" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170927_0214&rand=1379083369" />
</noscript>
</body>
</html>