<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Per què aquests tres Alfa Romeo costen més de 15 milions d’euros?</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-10-25T11:26:31+01:00"/>
  <meta property="article:published_time" content="2020-10-25T11:26:29+01:00"/>
  <meta property="article:section" content="Història"/>
  <meta property="article:tag" content="cotxes,Alfa Romeo,cotxes clàssics"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La casa Sotheby’s ha anunciat que subhastarà tres models llegendaris de la marca a Nova York pels quals vol demanar més de 15 milions d’euros"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="aquests,Alfa,Romeo,costen,milions"/>
  <meta name="news_keywords" content="aquests, Alfa, Romeo, costen, milions"/>
  <meta property="og:description" content="La casa Sotheby’s ha anunciat que subhastarà tres models llegendaris de la marca a Nova York pels quals vol demanar més de 15 milions d’euros"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/10/20/historia/aquests-Alfa-Romeo-costen-milions_2548555269_75086629_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Per què aquests tres Alfa Romeo costen més de 15 milions d’euros?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/historia/aquests-Alfa-Romeo-costen-milions_0_2548545307.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La casa Sotheby’s ha anunciat que subhastarà tres models llegendaris de la marca a Nova York pels quals vol demanar més de 15 milions d’euros"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/10/20/historia/aquests-Alfa-Romeo-costen-milions_2548555269_75086629_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Per què aquests tres Alfa Romeo costen més de 15 milions d’euros?"/>


    
        <!-- mt = 1603634257 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=0a41f231600c079a13487ae9b214919f" rel="stylesheet" type="text/css" />
<!-- /mt = 1603634257 -->
    <!-- mt = 1603634257 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1603634257 -->

<!-- mt = 1603633959 -->
<!-- /mt = 1603633959 -->

<!-- mt = 1603634257 -->
<!-- /mt = 1603634257 -->

    <!-- mt = 1603630835 -->
<!-- /mt = 1603630835 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1603634257 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1603634257 -->
    <!-- mt = 1603634257 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1603634257 -->
    <!-- mt = 1603633893 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1603633893 -->
    <!-- mt = 1603633894 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1603633894 -->
    <!-- mt = 1603633893 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1603633893 -->
    <!-- mt = 1603633893 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1603633893 -->
    <!-- mt = 1603633893 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1603633893 -->
    <!-- mt = 1603633893 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1603633893 -->
    <!-- mt = 1603634257 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1603634257 -->
    <!-- mt = 1603634257 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1603634257 -->
    <!-- mt = 1603634257 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1603634257 -->
    <!-- mt = 1603634257 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1603634257 -->


    
            <link rel="alternate" title="Història" href="/rss/section/2826/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Història" href="/rss/historia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/historia/aquests-Alfa-Romeo-costen-milions_0_2548545307.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/historia/aquests-Alfa-Romeo-costen-milions_0_2548545307.amp.html"/>
    
    <!-- mt = 1603633959 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1603633959 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Història');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'FERRAN VITAL');
                googletag.pubads().setTargeting('tags', ['cotxes','Alfa Romeo','cotxes clàssics']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201020_0187');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1603621594 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20201020_0187', 
    'fechaPublicacionNoticia':'25-10-2020', 
    'autorNoticia':'ferran vital', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'història', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cotxes,alfa romeo,cotxes clàssics', 
    'formatoNoticia':'digital', 
    'uri':'/historia/aquests-Alfa-Romeo-costen-milions_0_2548545307.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'3', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1603576800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1603633877 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1603633877 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_160520626" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_160520626").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_160520626", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_160520626").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_160520626").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_160520626").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_160520626").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_160520626").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_160520626").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1603633893 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1603633877 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1603633877 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1603633893 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_644183227" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_644183227").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_644183227", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_644183227").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_644183227").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_644183227").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_644183227").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_644183227").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_644183227").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>COTXES CLÀSSICS</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">FERRAN VITAL</span>
					
				</div>
			
			
							<time class="datatime" datetime="25/10/2020">
					<span class="ara-icon-data date">25/10/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Per què aquests tres Alfa Romeo costen més de 15 milions d’euros?</h1>

					  <h2 class="subtitle x13">La casa Sotheby’s ha anunciat que subhastarà tres models llegendaris de la marca a Nova York pels quals vol demanar més de 15 milions d’euros</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/10/20/historia/aquests-Alfa-Romeo-costen-milions_2548555269_75086626_1154x769.jpg"
              title="Per què aquests tres Alfa Romeo costen més de 15 milions d’euros? / SOTHEBY&#039;S">
       <img src="/2020/10/20/historia/aquests-Alfa-Romeo-costen-milions_2548555269_75086630_1132x636.jpg" width="1132" height="636" alt="Per què aquests tres Alfa Romeo costen més de 15 milions d’euros? / SOTHEBY&#039;S" />
    </a>
          <a href="/2020/10/20/historia/aquests-Alfa-Romeo-costen-milions_2548555269_75086630_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Per què aquests tres Alfa Romeo costen més de 15 milions d’euros? / SOTHEBY&#039;S"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">FERRAN VITAL</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_97e7b71b%3Fs%3Dt&amp;via=AraMotor&amp;text=Per%20qu%C3%A8%20aquests%20tres%20Alfa%20Romeo%20costen%20m%C3%A9s%20de%2015%20milions%20d%E2%80%99euros%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_97e7b71b?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Per%20qu%C3%A8%20aquests%20tres%20Alfa%20Romeo%20costen%20m%C3%A9s%20de%2015%20milions%20d%E2%80%99euros%3F%3A%20http%3A%2F%2Fara.cat%2F_97e7b71b%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Per què aquests tres Alfa Romeo costen més de 15 milions d’euros?&amp;body=Per què aquests tres Alfa Romeo costen més de 15 milions d’euros? - http://ara.cat/_97e7b71b?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201020_0187"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Tot i que pel seu nom i forma semblin batm&ograve;bils (el cotxe del superheroi de c&ograve;mic Batman), cap d&rsquo;aquests Alfa Romeo B.A.T. deu el nom al m&iacute;tic heroi emmascarat: els tres models s&oacute;n prototips &uacute;nics de la marca llombarda fabricats als anys cinquanta que pretenien experimentar amb l&rsquo;aerodin&agrave;mica, cosa que explica el seu curi&oacute;s cognom, acr&ograve;nim de l'itali&agrave;&nbsp;Berlina Aerodinamica Tecnica. La casa de subhastes Sotheby's <a href="https://www.sothebys.com/en/articles/the-renowned-alfa-romeo-b-a-t-5-7-9-come-to-contemporary-art-evening-sale" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">posar&agrave; a la venda el lot sencer</a>, tres unitats &uacute;niques a tot el m&oacute;n catalogades com a "obra d'art contemporani", a finals d'aquest mes.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/10/20/historia/aquests-Alfa-Romeo-costen-milions_2548555268_75086548_684x513.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall lot sencer">
			<img src="https://motor.ara.cat/2020/10/20/historia/aquests-Alfa-Romeo-costen-milions_2548555268_75086704_532x349.jpg" width="532" height="349" alt="Detall lot sencer"></a>
		<a href="https://motor.ara.cat/2020/10/20/historia/aquests-Alfa-Romeo-costen-milions_2548555268_75086548_684x513.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall lot sencer
                <wbr></wbr>
                                    / <span class="author">Sotheby's</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El primer model que es va fabricar va ser el B.A.T. 5, que data de l&rsquo;any 1953 i que disposa d&rsquo;una carrosseria pintada de color gris amb els entapissats interiors elaborats de color vermell. Aquest model, dissenyat per Franco Scaglione quan encara treballava per a la carrosseria Bertone, es caracteritza per unes enormes entrades d&rsquo;aire frontals i una caiguda cup&egrave; molt esmorte&iuml;da sobre el maleter, amb un muntant posterior o pilar C que prima la funci&oacute; i l'est&egrave;tica per aconseguir oferir un coeficient aerodin&agrave;mic de nom&eacute;s 0,23, gr&agrave;cies al qual podia arribar a una velocitat punta superior als 200 km/h, m&eacute;s que notable a inicis dels anys 50 del segle passat.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/10/20/imatges/Vista-posterior-Alfa-Romeo-BAT_2548555270_75086705_1154x588.jpg" class="img-item mce gdatalayer_com_lnk" title="Vista posterior dels Alfa Romeo B.A.T">
			<img src="https://motor.ara.cat/2020/10/20/imatges/Vista-posterior-Alfa-Romeo-BAT_2548555270_75086783_532x250.jpg" width="532" height="250" alt="Vista posterior dels Alfa Romeo B.A.T"></a>
		<a href="https://motor.ara.cat/2020/10/20/imatges/Vista-posterior-Alfa-Romeo-BAT_2548555270_75086705_1154x588.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista posterior dels Alfa Romeo B.A.T
                <wbr></wbr>
                                    / <span class="author">Sotheby's</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El segon model que se subhasta, anomenat B.A.T. 7 i amb una pintura de carrosseria de color blau, va ser fabricat sota les ordres del mateix Scaglione un any despr&eacute;s que el model original (1954), i suposa una evoluci&oacute; estil&iacute;stica. Gr&agrave;cies a les millores de la carrosseria presenta un coeficient aerodin&agrave;mic de 0,29, superior al de molts models actuals.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/10/20/imatges/Alfa-Romeo-BAT_2548555273_75086942_1154x770.jpg" class="img-item mce gdatalayer_com_lnk" title="Alfa Romeo B.A.T">
			<img src="https://motor.ara.cat/2020/10/20/imatges/Alfa-Romeo-BAT_2548555273_75087098_532x308.jpg" width="532" height="308" alt="Alfa Romeo B.A.T"></a>
		<a href="https://motor.ara.cat/2020/10/20/imatges/Alfa-Romeo-BAT_2548555273_75086942_1154x770.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Alfa Romeo B.A.T
                <wbr></wbr>
                                    / <span class="author">Sotheby's</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">L'&uacute;ltim prototip desenvolupat per Franco Scaglione, l&rsquo;any 1955, pintat de color platejat i anomenat B.A.T. 9, t&eacute; una aparen&ccedil;a m&eacute;s familiar per als seguidors de la marca perqu&egrave; mant&eacute; l&rsquo;ess&egrave;ncia dels frontals d&rsquo;Alfa Romeo amb la t&iacute;pica calandra triangular i un nou llenguatge est&egrave;tic en els passos de roda. Altres detalls aerodin&agrave;mics inspirats en els caces de reacci&oacute; dels anys cinquanta acompanyen la nova versi&oacute; del cotxe.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/10/20/imatges/Alfa-Romeo-BAT_2548555271_75086784_1154x865.jpg" class="img-item mce gdatalayer_com_lnk" title="Alfa Romeo B.A.T">
			<img src="https://motor.ara.cat/2020/10/20/imatges/Alfa-Romeo-BAT_2548555271_75086862_532x347.jpg" width="532" height="347" alt="Alfa Romeo B.A.T"></a>
		<a href="https://motor.ara.cat/2020/10/20/imatges/Alfa-Romeo-BAT_2548555271_75086784_1154x865.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Alfa Romeo B.A.T
                <wbr></wbr>
                                    / <span class="author">Sotheby's</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Els tres models, que utilitzen un motor de gasolina atmosf&egrave;ric de quatre cilindres que desenvolupa 90 CV associat a un canvi manual de cinc relacions, van ser venuts a tres clients diferents de la marca italiana fins que van tornar a ser reunits l&rsquo;any 1989 en el concurs d&rsquo;eleg&agrave;ncia de Peeble Beach. Despr&eacute;s de l'exposici&oacute; els tres models van ser comprats per un mateix col&middot;leccionista, que els va restaurar i en va gaudir una pila d'anys fins que ara s'han tornat a posar a la venda en lot conjunt. El comprador que vulgui participar en la subhasta, doncs, ja sap que no en podr&agrave; comprar un de sol ni dos, perqu&egrave; Sotheby&rsquo;s ha insistit que no ho permetr&agrave; sota cap concepte, i que ho haur&agrave; de fer per un preu m&eacute;s que considerable: els experts calculen que se situar&agrave; entre els 15 i els 20 milions d&rsquo;euros.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/alfa_romeo.html"
		       class="tag x17"
		       title="Alfa Romeo"><span>Alfa Romeo</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxes_classics.html"
		       class="tag x17"
		       title="cotxes clàssics"><span>cotxes clàssics</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1603633894 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/laguantera/Gamma-Peugeot-lleo-torna-saludable_0_2550345023.html" title="Gamma Peugeot eco: el lleó es torna més saludable">Gamma Peugeot eco: el lleó es torna més saludable</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Lancia-Hyena-unicorni-rodes_0_2480752012.html" title="Lancia Hyena, un unicorni amb rodes">Lancia Hyena, un unicorni amb rodes</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/seguretat/Tesla-Model-3-defecte-averia_0_2549745243.html" title="Tesla admet un defecte de fabricació del Model 3">Tesla admet un defecte de fabricació del Model 3</a>
      </li>
      </ol>
</div>
<!-- /mt = 1603633894 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/10/20/ARANWS20201020_0187/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1603633877 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Fiat 500 3+1, elèctric i familiar amb disseny de Giorgio Armani">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/25/imatges/Fiat-electric-familiar-Giorgio-Armani_2551554981_75192279_315x177.jpg">Fiat 500 3+1, elèctric i familiar amb disseny de Giorgio Armani</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Fiat-electric-Giorgio-Armani_0_2551544931.html" title="Fiat 500 3+1, elèctric i familiar amb disseny de Giorgio Armani">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/25/imatges/Fiat-electric-familiar-Giorgio-Armani_2551554981_75192279_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fiat 500 3+1, elèctric i familiar amb disseny de Giorgio Armani"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Fiat-electric-Giorgio-Armani_0_2551544931.html" class="lnk gdatalayer_com_mes_contents">Fiat 500 3+1, elèctric i familiar amb disseny de Giorgio Armani</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Lancia Hyena, un unicorni amb rodes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/29/historia/Lancia-Hyena-unicorni-rodes_2480762023_72809645_315x177.jpg">Lancia Hyena, un unicorni amb rodes</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Lancia-Hyena-unicorni-rodes_0_2480752012.html" title="Lancia Hyena, un unicorni amb rodes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/29/historia/Lancia-Hyena-unicorni-rodes_2480762023_72809645_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lancia Hyena, un unicorni amb rodes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxes clàssics</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Lancia-Hyena-unicorni-rodes_0_2480752012.html" class="lnk gdatalayer_com_mes_contents">Lancia Hyena, un unicorni amb rodes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Gamma Peugeot eco: el lleó es torna més saludable">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/23/imatges/Gamma-Peugeot-lleo-torna-saludable_2550355026_75150633_315x177.jpg">Gamma Peugeot eco: el lleó es torna més saludable</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Gamma-Peugeot-lleo-torna-saludable_0_2550345023.html" title="Gamma Peugeot eco: el lleó es torna més saludable">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/23/imatges/Gamma-Peugeot-lleo-torna-saludable_2550355026_75150633_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Gamma Peugeot eco: el lleó es torna més saludable"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/Gamma-Peugeot-lleo-torna-saludable_0_2550345023.html" class="lnk gdatalayer_com_mes_contents">Gamma Peugeot eco: el lleó es torna més saludable</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El Fiat Panda celebra el 40è aniversari amb el cotxe híbrid més barat del mercat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/22/novetats/Fiat-Panda-celebra-aniversari-hibrid_2549755209_75135267_315x177.jpg">El Fiat Panda celebra el seu 40è aniversari amb el cotxe híbrid més barat del mercat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Fiat-Panda-40-hibrid-hybrid_0_2549745246.html" title="El Fiat Panda celebra el seu 40è aniversari amb el cotxe híbrid més barat del mercat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/22/novetats/Fiat-Panda-celebra-aniversari-hibrid_2549755209_75135267_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Fiat Panda celebra el seu 40è aniversari amb el cotxe híbrid més barat del mercat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Fiat-Panda-40-hibrid-hybrid_0_2549745246.html" class="lnk gdatalayer_com_mes_contents">El Fiat Panda celebra el 40è aniversari amb el cotxe híbrid més barat del mercat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Tesla admet un defecte de fabricació del Model 3">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/22/seguretat/Tesla-admet-defecte-fabricacio-Model_2549755203_75134796_315x177.png">Tesla admet un defecte de fabricació del Model 3</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/Tesla-Model-3-defecte-averia_0_2549745243.html" title="Tesla admet un defecte de fabricació del Model 3">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/22/seguretat/Tesla-admet-defecte-fabricacio-Model_2549755203_75134796_315x177.png"
                             width="300"
                             height="169"
                             alt="Tesla admet un defecte de fabricació del Model 3"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/Tesla-Model-3-defecte-averia_0_2549745243.html" class="lnk gdatalayer_com_mes_contents">Tesla admet un defecte de fabricació del Model 3</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Renault amplia l’oferta de models electrificats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/18/imatges/Renault-amplia-oferta-models-electrificats_2547355397_75051864_315x177.jpg">Renault amplia l’oferta de models electrificats</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Renault-amplia-oferta-models-electrificats_0_2546745511.html" title="Renault amplia l’oferta de models electrificats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/18/imatges/Renault-amplia-oferta-models-electrificats_2547355397_75051864_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Renault amplia l’oferta de models electrificats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxes híbrids</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Renault-amplia-oferta-models-electrificats_0_2546745511.html" class="lnk gdatalayer_com_mes_contents">Renault amplia l’oferta de models electrificats</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El Hummer elèctric és un monstre de 1.000 CV i 560 quilòmetres d’autonomia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/21/imatges/Hummer-EV_2549155248_75111832_315x177.jpg">Hummer EV</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Hummer-electric-EV-1000-hp-cv_0_2549145265.html" title="Hummer EV">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/21/imatges/Hummer-EV_2549155248_75111832_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Hummer EV"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxes elèctrics</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Hummer-electric-EV-1000-hp-cv_0_2549145265.html" class="lnk gdatalayer_com_mes_contents">El Hummer elèctric és un monstre de 1.000 CV i 560 quilòmetres d’autonomia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Seat fitxa el cap de disseny de Mitsubishi">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/21/imatges/Seat-fitxa-cap-disseny-Mitsubishi_2549155184_75106711_315x177.jpg">Seat fitxa el cap de disseny de Mitsubishi</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-fitxa-cap-disseny-Mitsubishi_0_2549145205.html" title="Seat fitxa el cap de disseny de Mitsubishi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/21/imatges/Seat-fitxa-cap-disseny-Mitsubishi_2549155184_75106711_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Seat fitxa el cap de disseny de Mitsubishi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seat</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Seat-fitxa-cap-disseny-Mitsubishi_0_2549145205.html" class="lnk gdatalayer_com_mes_contents">Seat fitxa el cap de disseny de Mitsubishi</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1603633877 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1603633876 -->
<!-- /mt = 1603633876 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1603633877 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1603633877 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2047473245" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2047473245").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2047473245", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2047473245").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2047473245").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2047473245").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2047473245").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2047473245").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2047473245").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Història';
    _sf_async_config.authors = 'FERRAN VITAL';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/historia/aquests-Alfa-Romeo-costen-milions_0_2548545307.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2826" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2826&rand=58983373" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201020_0187" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201020_0187&rand=207052060" />
</noscript>
</body>
</html>