<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Cupra e-Racer, l’atleta ecològic català</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-05-02T22:09:33+02:00"/>
  <meta property="article:published_time" content="2020-05-02T22:09:32+02:00"/>
  <meta property="article:section" content="Competició"/>
  <meta property="article:tag" content="cotxes,cotxe elèctric,e-TCR,Cupra,Cupra León"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La marca d’alt rendiment de Martorell ha creat un dels millors cotxes de carreres elèctrics del món"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cupra,e-Racer,atleta,ecologic,catala"/>
  <meta name="news_keywords" content="Cupra, e-Racer, atleta, ecologic, catala"/>
  <meta property="og:description" content="La marca d’alt rendiment de Martorell ha creat un dels millors cotxes de carreres elèctrics del món"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/05/02/competicio/Cupra-e-Racer-atleta-ecologic-catalac_2445965634_71574233_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Cupra e-Racer, l’atleta ecològic català"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La marca d’alt rendiment de Martorell ha creat un dels millors cotxes de carreres elèctrics del món"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/05/02/competicio/Cupra-e-Racer-atleta-ecologic-catalac_2445965634_71574233_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Cupra e-Racer, l’atleta ecològic català"/>


    
        <!-- mt = 1588455145 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1588455145 -->
    <!-- mt = 1588455102 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1588455102 -->

<!-- mt = 1588454982 -->
<!-- /mt = 1588454982 -->

<!-- mt = 1588455172 -->
<!-- /mt = 1588455172 -->

    <!-- mt = 1588451152 -->
<!-- /mt = 1588451152 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Cupra e-Racer, l\u2019atleta ecol\u00f2gic catal\u00e0",
        "url": "https://motor.ara.cat/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2020/05/02/competicio/Cupra-e-Racer-atleta-ecologic-catalac_2445965634_71574231_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-05-02T22:09:32+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-05-02T22:09:33+02:00",
        "mainEntityOfPage": "https://motor.ara.cat/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.html",
        "alternativeHeadline": "La marca d\u2019alt rendiment de Martorell ha creat un dels millors cotxes de carreres el\u00e8ctrics del m\u00f3n",
        "articleSection": "Competici\u00f3",
        "articleBody": "Ara fa un parell d\u2019anys Cupra (que llavors encara era filial de Seat) ens va deixar bocabadats al Sal\u00f3 de Ginebra amb la presentaci\u00f3 del primer prototip del Cupra e-Racer, el primer cotxe de carreres el\u00e8ctric mai fabricat a Catalunya.Cupra e-Racer, el primer cotxe esportiu el\u00e8ctric catal\u00e0El model definitiu del Cupra e-Racer \u00e9s una petita joia de l\u2019enginyeria dels del Baix Llobregat, i demostra fins a quin punt la marca catalana \u00e9s capa\u00e7 de crear cotxes ecol\u00f2gics i de tall esportiu. El Cupra e-Racer, desenvolupat per competir en el nou campionat de turismes el\u00e8ctrics E-TCR que hauria de comen\u00e7ar la temporada vinent (on se les veur\u00e0 amb un Alfa Romeo Giulia el\u00e8ctric i un Hyundai Veloster tamb\u00e9 el\u00e8ctric), vol convertir-se en referent de la mobilitat el\u00e8ctrica d\u2019alt rendiment i ser un banc de proves de primer nivell per als futurs cotxes el\u00e8ctrics de Cupra i de Seat, com ara l\u2019esperat el-Born.Aquest cotxe de carreres el\u00e8ctric utilitza unes bateries de liti amb un sistema de refrigeraci\u00f3 l\u00edquida per evitar que se sobreescalfin de 65 kWh de capacitat i que ha estat desenvolupat de la m\u00e0 de l\u2019equip Williams de F\u00f3rmula 1. Un dels principals reptes dels enginyers catalans ha sigut integrar les bateries en el fons pla del xass\u00eds de l\u2019e-Racer per intentar distribuir millor el pes al llarg i ample del vehicle i millorar-ne l\u2019estabilitat i el comportament din\u00e0mic.Mec\u00e0nicament el Cupra e-Racer utilitza quatre motors el\u00e8ctrics situats en la part posterior del cotxe i que envien el seu parell a les rodes posteriors. Aquests quatre motors sumen una pot\u00e8ncia total combinada m\u00e0xima de 500 kW (680 CV) i un parell de 980 Nm i poden arribar a treballar per sobre de les 12.000 rpm.Tota aquesta pot\u00e8ncia permet que el Cupra e-Racer acceleri de 0 a 100 en nom\u00e9s 3,2 segons i arribi a una velocitat m\u00e0xima de 270 km/h. A m\u00e9s, la seva carrosseria de fibra de carboni ha estat rebaixada i eixamplada per millorar-ne el coeficient aerodin\u00e0mic i garantir-ne al m\u00e0xim l\u2019efic\u00e0cia i la tracci\u00f3 a l\u2019hora de lluitar contra el cron\u00f2metre en un circuit."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/competicio/",
                    "name": "Competici\u00f3"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1588455102 -->
    <!-- mt = 1588455102 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1588455102 -->


    
            <link rel="alternate" title="Competició" href="/rss/section/2830/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Competició" href="/rss/competicio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.amp.html"/>
    
    <!-- mt = 1588454982 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1588454982 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Competició');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ara Motor');
                googletag.pubads().setTargeting('tags', ['cotxes','cotxe elèctric','e-TCR','Cupra','Cupra León']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200502_0190');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1588450177 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200502_0190', 
    'fechaPublicacionNoticia':'02-05-2020', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'competició', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cotxes,cotxe elèctric,e-tcr,cupra,cupra león', 
    'formatoNoticia':'digital', 
    'uri':'/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1588370400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1588455102 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588455102 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_175363038" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_175363038").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_175363038", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_175363038").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_175363038").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_175363038").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_175363038").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_175363038").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_175363038").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1588455102 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1588455102 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588455102 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1588455102 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_949385437" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_949385437").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_949385437", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_949385437").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_949385437").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_949385437").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_949385437").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_949385437").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_949385437").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Esportiu elèctric</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="02/05/2020">
					<span class="ara-icon-data date">02/05/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Cupra e-Racer, l’atleta ecològic català</h1>

					  <h2 class="subtitle x13">La marca d’alt rendiment de Martorell ha creat un dels millors cotxes de carreres elèctrics del món</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/05/02/competicio/Cupra-e-Racer-atleta-ecologic-catalac_2445965634_71574232_1500x844.jpg"
              title="Cupra e-Racer, l’atleta ecològic català / CUPRA">
       <img src="/2020/05/02/competicio/Cupra-e-Racer-atleta-ecologic-catalac_2445965634_71574234_1132x636.jpg" width="1132" height="636" alt="Cupra e-Racer, l’atleta ecològic català / CUPRA" />
    </a>
          <a href="/2020/05/02/competicio/Cupra-e-Racer-atleta-ecologic-catalac_2445965634_71574234_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Cupra e-Racer, l’atleta ecològic català / CUPRA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_91ca51f2%3Fs%3Dt&amp;via=AraMotor&amp;text=Cupra%20e-Racer%2C%20l%E2%80%99atleta%20ecol%C3%B2gic%20catal%C3%A0" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_91ca51f2?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Cupra%20e-Racer%2C%20l%E2%80%99atleta%20ecol%C3%B2gic%20catal%C3%A0%3A%20http%3A%2F%2Fara.cat%2F_91ca51f2%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Cupra e-Racer, l’atleta ecològic català&amp;body=Cupra e-Racer, l’atleta ecològic català - http://ara.cat/_91ca51f2?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200502_0190"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Ara fa un parell d&rsquo;anys Cupra (que llavors encara era filial de Seat) ens va deixar bocabadats al Sal&oacute; de Ginebra amb la presentaci&oacute; del <a href="https://motor.ara.cat/novetats/Cupra-e-Racer-esportiu-electric-catala_0_1971403073.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">primer prototip del Cupra e-Racer</a>, el primer cotxe de carreres el&egrave;ctric mai fabricat a Catalunya.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://motor.ara.cat/novetats/Cupra-e-Racer-esportiu-electric-catala_0_1971403073.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Cupra e-Racer, el primer cotxe esportiu el&egrave;ctric catal&agrave;
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://motor.ara.cat/novetats/Cupra-e-Racer-esportiu-electric-catala_0_1971403073.html" title="Cupra e-Racer, el primer cotxe esportiu el&egrave;ctric catal&agrave;">
       <img src="/2018/03/03/imatges/Cupra-e-Racer-esportiu-electric-catala_1971413110_51679071_210x118.jpg" width="210" height="118" alt="Cupra e-Racer, el primer cotxe esportiu el&egrave;ctric catal&agrave;"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">El model definitiu del Cupra e-Racer &eacute;s una petita joia de l&rsquo;enginyeria dels del Baix Llobregat, i demostra fins a quin punt la marca catalana &eacute;s capa&ccedil; de crear cotxes ecol&ograve;gics i de tall esportiu. El Cupra e-Racer, desenvolupat per competir en el nou campionat de turismes el&egrave;ctrics E-TCR que hauria de comen&ccedil;ar la temporada vinent (on se les veur&agrave; amb un Alfa Romeo Giulia el&egrave;ctric i un Hyundai Veloster tamb&eacute; el&egrave;ctric), vol convertir-se en referent de la mobilitat el&egrave;ctrica d&rsquo;alt rendiment i ser un banc de proves de primer nivell per als futurs cotxes el&egrave;ctrics de Cupra i de Seat, com ara l&rsquo;esperat el-Born.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965632_71574021_3000x1687.jpg" class="img-item mce gdatalayer_com_lnk" title="Cupra e-Racer">
			<img src="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965632_71574099_532x300.jpg" width="532" height="300" alt="Cupra e-Racer"></a>
		<a href="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965632_71574021_3000x1687.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Cupra e-Racer
                <wbr></wbr>
                                    / <span class="author">Cupra</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Aquest cotxe de carreres el&egrave;ctric utilitza unes bateries de liti amb un sistema de refrigeraci&oacute; l&iacute;quida per evitar que se sobreescalfin de 65 kWh de capacitat i que ha estat desenvolupat de la m&agrave; de l&rsquo;equip Williams de F&oacute;rmula 1. Un dels principals reptes dels enginyers catalans ha sigut integrar les bateries en el fons pla del xass&iacute;s de l&rsquo;e-Racer per intentar distribuir millor el pes al llarg i ample del vehicle i millorar-ne l&rsquo;estabilitat i el comportament din&agrave;mic.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965635_71574308_3000x1687.jpg" class="img-item mce gdatalayer_com_lnk" title="Cupra e-Racer">
			<img src="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965635_71574402_532x306.jpg" width="532" height="306" alt="Cupra e-Racer"></a>
		<a href="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965635_71574308_3000x1687.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Cupra e-Racer
                <wbr></wbr>
                                    / <span class="author">Cupra</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Mec&agrave;nicament el Cupra e-Racer utilitza quatre motors el&egrave;ctrics situats en la part posterior del cotxe i que envien el seu parell a les rodes posteriors. Aquests quatre motors sumen una pot&egrave;ncia total combinada m&agrave;xima de 500 kW (680 CV) i un parell de 980 Nm i poden arribar a treballar per sobre de les 12.000 rpm.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965637_71574465_3000x1687.jpg" class="img-item mce gdatalayer_com_lnk" title="Cupra e-Racer">
			<img src="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965637_71574543_532x280.jpg" width="532" height="280" alt="Cupra e-Racer"></a>
		<a href="https://motor.ara.cat/2020/05/02/imatges/Cupra-e-Racer_2445965637_71574465_3000x1687.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Cupra e-Racer
                <wbr></wbr>
                                    / <span class="author">Cupra</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Tota aquesta pot&egrave;ncia permet que el Cupra e-Racer acceleri de 0 a 100 en nom&eacute;s 3,2 segons i arribi a una velocitat m&agrave;xima de 270 km/h. A m&eacute;s, la seva carrosseria de fibra de carboni ha estat rebaixada i eixamplada per millorar-ne el coeficient aerodin&agrave;mic i garantir-ne al m&agrave;xim l&rsquo;efic&agrave;cia i la tracci&oacute; a l&rsquo;hora de lluitar contra el cron&ograve;metre en un circuit.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxe_electric.html"
		       class="tag x17"
		       title="cotxe elèctric"><span>cotxe elèctric</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/e-tcr.html"
		       class="tag x17"
		       title="e-TCR"><span>e-TCR</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cupra.html"
		       class="tag x17"
		       title="Cupra"><span>Cupra</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cupra_leon.html"
		       class="tag x17"
		       title="Cupra León"><span>Cupra León</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1588455145 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/laguantera/Conduir-historia-automobil-sofa-Guantera-Merlos-coronavirus-covid19_0_2444155766.html" title="Conduir la història de l’automòbil des del sofà">Conduir la història de l’automòbil des del sofà</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/rutes/millors-carreteres-Catalunya_0_2442355834.html" title="Les 10 millors carreteres de Catalunya">Les 10 millors carreteres de Catalunya</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Dacia-Sandero-CV-etiqueta-ecologica_0_2444755669.html" title="El Dacia Sandero, ara amb 100 CV i etiqueta ecològica, per menys de 10.000 euros">El Dacia Sandero, ara amb 100 CV i etiqueta ecològica, per menys de 10.000 euros</a>
      </li>
      </ol>
</div>
<!-- /mt = 1588455145 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/05/02/ARANWS20200502_0190/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1588454958 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Cupra e-Racer, l’atleta ecològic català">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cupra e-Racer, l’atleta ecològic català" href="https://motor.ara.cat/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.html"
								   target="_self">Cupra e-Racer, l’atleta ecològic català</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/02/competicio/Cupra-e-Racer-atleta-ecologic-catalac_2445965634_71574259_399x224.jpg">Cupra e-Racer, l’atleta ecològic català</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.html" title="Cupra e-Racer, l’atleta ecològic català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/02/competicio/Cupra-e-Racer-atleta-ecologic-catalac_2445965634_71574259_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Cupra e-Racer, l’atleta ecològic català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Ferrari amenaça amb abandonar la Fórmula 1">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Ferrari amenaça amb abandonar la Fórmula 1" href="https://motor.ara.cat/competicio/Ferrari-amenaca-abandonar-Formula_0_2440556116.html"
								   target="_self">Ferrari amenaça amb abandonar la Fórmula 1</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/23/competicio/Ferrari-amenaca-abandonar-Formula_2440566185_71374517_399x224.jpg">Ferrari amenaça amb abandonar la Fórmula 1</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/Ferrari-amenaca-abandonar-Formula_0_2440556116.html" title="Ferrari amenaça amb abandonar la Fórmula 1">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/23/competicio/Ferrari-amenaca-abandonar-Formula_2440566185_71374517_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Ferrari amenaça amb abandonar la Fórmula 1"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 BMW presenta el nou M2 CS Racing: recepta de competició">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="BMW presenta el nou M2 CS Racing: recepta de competició" href="https://motor.ara.cat/competicio/BMW-M2-CS-Racing-competicio_0_2436356532.html"
								   target="_self">BMW presenta el nou M2 CS Racing: recepta de competició</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/16/competicio/BMW-M2-CS-Racing-competicio_2436366591_71216053_399x224.jpg">BMW presenta el nou M2 CS Racing: recepta de competició</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/BMW-M2-CS-Racing-competicio_0_2436356532.html" title="BMW presenta el nou M2 CS Racing: recepta de competició">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/16/competicio/BMW-M2-CS-Racing-competicio_2436366591_71216053_399x224.jpg"
                             width="399"
                             height="224"
                             alt="BMW presenta el nou M2 CS Racing: recepta de competició"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Tesla, BMW i Renault lideren el mercat dels cotxes elèctrics a Europa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/01/imatges/Tesla-BMW-Renault-electrics-Europa_2445365700_71552251_315x177.jpg">Tesla, BMW i Renault lideren el mercat dels cotxes elèctrics a Europa</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Tesla-BMW-Renault-electrics-Europa_0_2445355578.html" title="Tesla, BMW i Renault lideren el mercat dels cotxes elèctrics a Europa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/01/imatges/Tesla-BMW-Renault-electrics-Europa_2445365700_71552251_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tesla, BMW i Renault lideren el mercat dels cotxes elèctrics a Europa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Tesla-BMW-Renault-electrics-Europa_0_2445355578.html" class="lnk gdatalayer_com_mes_contents">Tesla, BMW i Renault lideren el mercat dels cotxes elèctrics a Europa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Conduir la història de l’automòbil des del sofà">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/29/laguantera/Museu-Honda-al-Japo_2444165794_71506379_315x177.jpg">El Museu d&#039;Honda al Japó</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Conduir-historia-automobil-sofa-Guantera-Merlos-coronavirus-covid19_0_2444155766.html" title="El Museu d&#039;Honda al Japó">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/29/laguantera/Museu-Honda-al-Japo_2444165794_71506379_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Museu d&#039;Honda al Japó"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/Conduir-historia-automobil-sofa-Guantera-Merlos-coronavirus-covid19_0_2444155766.html" class="lnk gdatalayer_com_mes_contents">Conduir la història de l’automòbil des del sofà</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El Dacia Sandero, ara amb 100 CV i etiqueta ecològica, per menys de 10.000 euros">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/30/novetats/Dacia-Sandero-CV-etiqueta-ecologica_2444765695_71522473_315x177.jpg">El Dacia Sandero, ara amb 100 CV i etiqueta ecològica, per menys de 10.000 euros</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Dacia-Sandero-CV-etiqueta-ecologica_0_2444755669.html" title="El Dacia Sandero, ara amb 100 CV i etiqueta ecològica, per menys de 10.000 euros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/30/novetats/Dacia-Sandero-CV-etiqueta-ecologica_2444765695_71522473_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Dacia Sandero, ara amb 100 CV i etiqueta ecològica, per menys de 10.000 euros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Dacia-Sandero-CV-etiqueta-ecologica_0_2444755669.html" class="lnk gdatalayer_com_mes_contents">El Dacia Sandero, ara amb 100 CV i etiqueta ecològica, per menys de 10.000 euros</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Les 10 millors carreteres de Catalunya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/29/rutes/millors-carreteres-Catalunya_2444165734_71499062_315x177.jpg">Les 10 millors carreteres de Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/rutes/millors-carreteres-Catalunya_0_2442355834.html" title="Les 10 millors carreteres de Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/29/rutes/millors-carreteres-Catalunya_2444165734_71499062_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les 10 millors carreteres de Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RUTES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/rutes/millors-carreteres-Catalunya_0_2442355834.html" class="lnk gdatalayer_com_mes_contents">Les 10 millors carreteres de Catalunya</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Alfa Romeo 2900, el cotxe que feia perdre l&#039;oremus a Mussolini">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/29/imatges/Alfa-Romeo-perdre-oremus-Mussolini_2425567618_70814158_315x177.jpg">Alfa Romeo 2900, el cotxe que feia perdre l&#039;oremus a Mussolini</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Alfa-Romeo-perdre-oremus-Mussolini_0_2425557553.html" title="Alfa Romeo 2900, el cotxe que feia perdre l&#039;oremus a Mussolini">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/29/imatges/Alfa-Romeo-perdre-oremus-Mussolini_2425567618_70814158_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Alfa Romeo 2900, el cotxe que feia perdre l&#039;oremus a Mussolini"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">COTXES CLÀSSICS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Alfa-Romeo-perdre-oremus-Mussolini_0_2425557553.html" class="lnk gdatalayer_com_mes_contents">Alfa Romeo 2900, el cotxe que feia perdre l&#039;oremus a Mussolini</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 El nou Ford Mustang serà híbrid">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/25/novetats/nou-Ford-Mustang-sera-hibrid_2441766062_71430671_315x177.jpg">El nou Ford Mustang serà híbrid</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/nou-Ford-Mustang-sera-hibrid_0_2441755994.html" title="El nou Ford Mustang serà híbrid">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/25/novetats/nou-Ford-Mustang-sera-hibrid_2441766062_71430671_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El nou Ford Mustang serà híbrid"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/nou-Ford-Mustang-sera-hibrid_0_2441755994.html" class="lnk gdatalayer_com_mes_contents">El nou Ford Mustang serà híbrid</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 L’Audi A6 Avant, ara en format híbrid endollable de 367 CV">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/27/imatges/Audi-A6-Avant-endollable-CV_2442965856_71459647_315x177.jpg">L’Audi A6 Avant, ara en format híbrid endollable de 367 CV</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Audi-A6-Avant-hybrid-55-tfsie_0_2442955840.html" title="L’Audi A6 Avant, ara en format híbrid endollable de 367 CV">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/27/imatges/Audi-A6-Avant-endollable-CV_2442965856_71459647_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’Audi A6 Avant, ara en format híbrid endollable de 367 CV"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxes híbrids</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Audi-A6-Avant-hybrid-55-tfsie_0_2442955840.html" class="lnk gdatalayer_com_mes_contents">L’Audi A6 Avant, ara en format híbrid endollable de 367 CV</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Suzuki celebra mig segle de 4x4">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/21/historia/Suzuki-celebra-mig-segle_2439366119_71305652_315x177.jpg">Suzuki celebra mig segle de 4x4</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Suzuki-celebra-mig-segle_0_2439356096.html" title="Suzuki celebra mig segle de 4x4">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/21/historia/Suzuki-celebra-mig-segle_2439366119_71305652_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Suzuki celebra mig segle de 4x4"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">4x4</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Suzuki-celebra-mig-segle_0_2439356096.html" class="lnk gdatalayer_com_mes_contents">Suzuki celebra mig segle de 4x4</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1588454958 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1588454935 -->
<!-- /mt = 1588454935 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1588455102 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588455102 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_322897149" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_322897149").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_322897149", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_322897149").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_322897149").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_322897149").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_322897149").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_322897149").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_322897149").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Competició';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/competicio/Cupra-e-Racer-atleta-ecologic-catala_0_2445955570.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2830" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2830&rand=270667578" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200502_0190" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200502_0190&rand=171601546" />
</noscript>
</body>
</html>