<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>El primer 500 elèctric costarà 37.900 euros</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-03-10T19:03:04+01:00"/>
  <meta property="article:published_time" content="2020-03-10T19:02:55+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Fiat 500,cotxes"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Fiat presenta oficialment el nou 500e, un cotxe elèctric de 118 CV i 320 quilòmetres d’autonomia"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="fiat,500,electric"/>
  <meta name="news_keywords" content="fiat, 500, electric"/>
  <meta property="og:description" content="Fiat presenta oficialment el nou 500e, un cotxe elèctric de 118 CV i 320 quilòmetres d’autonomia"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/03/08/imatges/electric-costara-euros_2412968856_70263418_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El primer 500 elèctric costarà 37.900 euros"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/fiat-500-electric_0_2412958814.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Fiat presenta oficialment el nou 500e, un cotxe elèctric de 118 CV i 320 quilòmetres d’autonomia"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/03/08/imatges/electric-costara-euros_2412968856_70263418_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="El primer 500 elèctric costarà 37.900 euros"/>


    
        <!-- mt = 1583875926 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1583875926 -->
    <!-- mt = 1583875926 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1583875926 -->

<!-- mt = 1583875838 -->
<!-- /mt = 1583875838 -->

<!-- mt = 1583875990 -->
<!-- /mt = 1583875990 -->

    <!-- mt = 1583875990 -->
<!-- /mt = 1583875990 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1583875926 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1583875926 -->
    <!-- mt = 1583875926 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1583875926 -->
    <!-- mt = 1583875838 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1583875838 -->
    <!-- mt = 1583875838 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1583875838 -->
    <!-- mt = 1583875838 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1583875838 -->
    <!-- mt = 1583875838 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1583875838 -->
    <!-- mt = 1583875838 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=cde27603281ba92acb44af8f076df2ce"></script>
<!-- /mt = 1583875838 -->
    <!-- mt = 1583875838 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1583875838 -->
    <!-- mt = 1583875926 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1583875926 -->
    <!-- mt = 1583875926 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1583875926 -->
    <!-- mt = 1583875926 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1583875926 -->
    <!-- mt = 1583875926 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1583875926 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/fiat-500-electric_0_2412958814.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/fiat-500-electric_0_2412958814.amp.html"/>
    
    <!-- mt = 1583875838 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1583875838 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ara Motor');
                googletag.pubads().setTargeting('tags', ['Fiat 500','cotxes']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200308_0134');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1583863392 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200308_0134', 
    'fechaPublicacionNoticia':'10-03-2020', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'fiat 500,cotxes', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/fiat-500-electric_0_2412958814.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'3', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1583794800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1583875992 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583875992 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1519195108" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1519195108").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1519195108", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1519195108").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1519195108").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1519195108").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1519195108").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1519195108").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1519195108").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1583875992 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1583875992 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_667341010" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_667341010").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_667341010", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_667341010").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_667341010").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_667341010").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_667341010").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_667341010").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_667341010").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Cotxe elèctric</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="10/03/2020">
					<span class="ara-icon-data date">10/03/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El primer 500 elèctric costarà 37.900 euros</h1>

					  <h2 class="subtitle x13">Fiat presenta oficialment el nou 500e, un cotxe elèctric de 118 CV i 320 quilòmetres d’autonomia</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/03/08/imatges/electric-costara-euros_2412968856_70263417_1500x1000.jpg"
              title="El primer 500 elèctric costarà 37.900 euros / FIAT">
       <img src="/2020/03/08/imatges/electric-costara-euros_2412968856_70263493_1132x714.jpg" width="1132" height="714" alt="El primer 500 elèctric costarà 37.900 euros / FIAT" />
    </a>
          <a href="/2020/03/08/imatges/electric-costara-euros_2412968856_70263493_1132x714.jpg" class="lightbox-trigger ara-icon-c-mes" title="El primer 500 elèctric costarà 37.900 euros / FIAT"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8fd2d45e%3Fs%3Dt&amp;via=AraMotor&amp;text=El%20primer%20500%20el%C3%A8ctric%20costar%C3%A0%2037.900%20euros" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8fd2d45e?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=El%20primer%20500%20el%C3%A8ctric%20costar%C3%A0%2037.900%20euros%3A%20http%3A%2F%2Fara.cat%2F_8fd2d45e%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: El primer 500 elèctric costarà 37.900 euros&amp;body=El primer 500 elèctric costarà 37.900 euros - http://ara.cat/_8fd2d45e?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200308_0134"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Fiat ha presentat el nou 500e, la tercera generaci&oacute; del popular <em class="mce">cinquecento</em> i que per primer cop en la hist&ograve;ria &eacute;s totalment el&egrave;ctrica. De fet, gr&agrave;cies a les seves bateries de 42 kWh obt&eacute; una autonomia en cicle WTLP de 320 quil&ograve;metres, m&eacute;s que suficients per a un &uacute;s normal i diari del vehicle.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968857_70263494_4000x2378.jpg" class="img-item mce gdatalayer_com_lnk" title="Fiat 500e">
			<img src="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968857_70263572_532x305.jpg" width="532" height="305" alt="Fiat 500e"></a>
		<a href="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968857_70263494_4000x2378.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Fiat 500e
                <wbr></wbr>
                                    / <span class="author">Fiat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Gr&agrave;cies al seu sistema de c&agrave;rrega r&agrave;pida, el 500e pot recuperar uns 50 quil&ograve;metres d&rsquo;autonomia en nom&eacute;s cinc minuts en un punt de 85 kW, i tamb&eacute; hi podria carregar el 80% de la capacitat en nom&eacute;s mitja hora.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968858_70263573_4000x2313.jpg" class="img-item mce gdatalayer_com_lnk" title="Fiat 500e">
			<img src="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968858_70263651_532x312.jpg" width="532" height="312" alt="Fiat 500e"></a>
		<a href="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968858_70263573_4000x2313.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Fiat 500e
                <wbr></wbr>
                                    / <span class="author">Fiat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El motor el&egrave;ctric del 500e desenvolupa 87 kW de pot&egrave;ncia, l&rsquo;equivalent a 118 CV tradicionals, que s&rsquo;envien a les rodes davanteres. Aquesta pot&egrave;ncia permet que el petit el&egrave;ctric itali&agrave; acceleri de 0 a 100 en 9 segons, i que obtingui una velocitat punta de 150 km/h.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968863_70263967_4000x2544.jpg" class="img-item mce gdatalayer_com_lnk" title="Fiat 500e">
			<img src="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968863_70264045_532x299.jpg" width="532" height="299" alt="Fiat 500e"></a>
		<a href="https://motor.ara.cat/2020/03/08/imatges/Fiat_2412968863_70263967_4000x2544.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Fiat 500e
                <wbr></wbr>
                                    / <span class="author">Fiat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">A m&eacute;s, el nou 500e estrenar&agrave; tres nous sistemes de conducci&oacute; anomenats Nomrla, Range &ndash;pensat per conduir amb un sol pedal aprofitant el sistema de frenada regenerativa aixecant el peu del pedal&ndash; i el mode Sherpa, que permet allargar l&rsquo;autonomia quan resta poca c&agrave;rrega a les bateries i que limita la velocitat m&agrave;xima a nom&eacute;s 80 km/h per mirar d&rsquo;estalviar al m&agrave;xim la c&agrave;rrega restant.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/03/08/imatges/Detall-pantalla-Fiat_2412968864_70264046_2064x1548.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall pantalla Fiat 500e">
			<img src="https://motor.ara.cat/2020/03/08/imatges/Detall-pantalla-Fiat_2412968864_70264125_532x304.jpg" width="532" height="304" alt="Detall pantalla Fiat 500e"></a>
		<a href="https://motor.ara.cat/2020/03/08/imatges/Detall-pantalla-Fiat_2412968864_70264046_2064x1548.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall pantalla Fiat 500e
                <wbr></wbr>
                                    / <span class="author">Fiat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El nou 500e &eacute;s un cotxe tecnol&ograve;gic i que incorpora de s&egrave;rie el nivell 2 de conducci&oacute; aut&ograve;noma i que li permet circular sol en autopistes i autovies (sempre sota supervisi&oacute; del conductor) gr&agrave;cies a sistemes com el control de creuer adaptatiu que ajusta la velocitat segons l&rsquo;estat del tr&agrave;nsit, el sistema de control de carril que permet circular sempre dins les marques vi&agrave;ries, l&rsquo;assistent de velocitat capa&ccedil; de llegir i interpretar els l&iacute;mits de velocitat, detector d&rsquo;angle mort, sensors i c&agrave;meres 360&ordm; que ofereixen una vista zenital del cotxe i l&rsquo;Attention Assist, que avisa quan detecta cansament en el conductor i recomana una aturada.</p><h2 class="mce">Una est&egrave;tica continuista</h2><p class="mce">El 500e &eacute;s una reinterpretaci&oacute; m&eacute;s del cl&agrave;ssic 500, l'aut&egrave;ntica gallina dels ous d'or de Fiat. El 500e mant&eacute; l'ess&egrave;ncia caracter&iacute;stica de la fam&iacute;lia <em class="mce">cinquecento </em>amb el mateix disseny arrodonit de fars davanters (tot i que sensiblement m&eacute;s grans que els del 500 normal) dotats amb tecnologia led, l&iacute;nies arrodonides en els passos de roda, cap&oacute; i zona posterior, i conserva el mateix aroma <em class="mce">chic</em>, elegant i un punt sofisticat que hist&ograve;ricament han caracteritzat aquest model itali&agrave;.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/03/08/imatges/Detall-fars-posteriors-Fiat_2412968860_70263731_2064x1548.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall fars posteriors Fiat 500e">
			<img src="https://motor.ara.cat/2020/03/08/imatges/Detall-fars-posteriors-Fiat_2412968860_70263809_532x390.jpg" width="532" height="390" alt="Detall fars posteriors Fiat 500e"></a>
		<a href="https://motor.ara.cat/2020/03/08/imatges/Detall-fars-posteriors-Fiat_2412968860_70263731_2064x1548.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall fars posteriors Fiat 500e
                <wbr></wbr>
                                    / <span class="author">Fiat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Potser una de les grans difer&egrave;ncies d'aquesta versi&oacute; el&egrave;ctrica &eacute;s que el logo del 500 substitueixi el de Fiat al frontal del cotxe, i que prescindeixi de la calandra convencional, perqu&egrave; no &eacute;s necessari refrigerar la mec&agrave;nica del vehicle. A la part posterior tamb&eacute; hi podem veure uns nous grups &ograve;ptics m&eacute;s allargats amb una signatura &ograve;ptica m&eacute;s elaborada.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/03/08/imatges/Interior-Fiat_2412968859_70263652_1771x1328.jpg" class="img-item mce gdatalayer_com_lnk" title="Interior Fiat 500e">
			<img src="https://motor.ara.cat/2020/03/08/imatges/Interior-Fiat_2412968859_70263730_532x388.jpg" width="532" height="388" alt="Interior Fiat 500e"></a>
		<a href="https://motor.ara.cat/2020/03/08/imatges/Interior-Fiat_2412968859_70263652_1771x1328.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Interior Fiat 500e
                <wbr></wbr>
                                    / <span class="author">Fiat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Pel que fa als interiors, el 500e mant&eacute; el disseny convencional del model original per&ograve; introduint elements tecnol&ograve;gics i sofisticats com la nova pantalla t&agrave;ctil central, un nou volant m&eacute;s gruixut i elegant, un quadre de comandaments totalment digital i una disposici&oacute; m&eacute;s org&agrave;nica i ergon&ograve;mica dels botons repartits per la consola central.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/03/08/imatges/Detall-far-davanter-Fiat_2412968862_70263888_2064x1548.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall far davanter Fiat 500e">
			<img src="https://motor.ara.cat/2020/03/08/imatges/Detall-far-davanter-Fiat_2412968862_70263966_532x386.jpg" width="532" height="386" alt="Detall far davanter Fiat 500e"></a>
		<a href="https://motor.ara.cat/2020/03/08/imatges/Detall-far-davanter-Fiat_2412968862_70263888_2064x1548.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall far davanter Fiat 500e
                <wbr></wbr>
                                    / <span class="author">Fiat</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">B&eacute; &eacute;s cert que el preu anunciat per Fiat de 37.900 euros correspon a les unitats de llan&ccedil;ament anomenada <em class="mce">la Prima</em>, amb sostre descapotable o <em class="mce">cabrio</em>, i que els preus definitius de tota la gamma seran publicats el mes de juliol vinent, per&ograve; aix&ograve; no treu que l&rsquo;urb&agrave; itali&agrave; sigui un cotxe sensiblement m&eacute;s car que molts dels seus rivals en el segment dels cotxes el&egrave;ctrics urbans europeus.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/fiat_500.html"
		       class="tag x17"
		       title="Fiat 500"><span>Fiat 500</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1583875991 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Toyota-Rav4-aposta-segura_0_2408159370.html" title="Toyota Rav4, aposta segura">Toyota Rav4, aposta segura</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Porsche-Turbo-cotxe-gairebe-perfecte_0_2412358925.html" title="Porsche 911 Turbo S: un cotxe (gairebé) perfecte">Porsche 911 Turbo S: un cotxe (gairebé) perfecte</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/SsangYong-Korando-D16T-coreans-tant_0_2408159377.html" title="SsangYong Korando: els coreans poden, i tant que poden!">SsangYong Korando: els coreans poden, i tant que poden!</a>
      </li>
      </ol>
</div>
<!-- /mt = 1583875991 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/03/08/ARANWS20200308_0134/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1583875992 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El primer 500 elèctric costarà 37.900 euros">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El primer 500 elèctric costarà 37.900 euros" href="https://motor.ara.cat/novetats/fiat-500-electric_0_2412958814.html"
								   target="_self">El primer 500 elèctric costarà 37.900 euros</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/08/imatges/electric-costara-euros_2412968856_70263444_399x224.jpg">El primer 500 elèctric costarà 37.900 euros</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/fiat-500-electric_0_2412958814.html" title="El primer 500 elèctric costarà 37.900 euros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/08/imatges/electric-costara-euros_2412968856_70263444_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El primer 500 elèctric costarà 37.900 euros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Hispano Suiza presenta el Carmen Boulogne, un elèctric de luxe i altes prestacions fabricat a Catalunya">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Hispano Suiza presenta el Carmen Boulogne, un elèctric de luxe i altes prestacions fabricat a Catalunya" href="https://motor.ara.cat/novetats/Hispano-Suiza-Carmen-Boulogne-Catalunya_0_2410559082.html"
								   target="_self">Hispano Suiza presenta el Carmen Boulogne, un elèctric de luxe i altes prestacions fabricat a Catalunya</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/04/imatges/Hispano-Suiza-Carmen-Boulogne-Catalunya_2410569128_70157914_399x224.jpg">Hispano Suiza presenta el Carmen Boulogne, un elèctric de luxe i altes prestacions fabricat a Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Hispano-Suiza-Carmen-Boulogne-Catalunya_0_2410559082.html" title="Hispano Suiza presenta el Carmen Boulogne, un elèctric de luxe i altes prestacions fabricat a Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/04/imatges/Hispano-Suiza-Carmen-Boulogne-Catalunya_2410569128_70157914_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Hispano Suiza presenta el Carmen Boulogne, un elèctric de luxe i altes prestacions fabricat a Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Bugatti Chiron Pur Sport, una joia de 3 milions d’euros">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Bugatti Chiron Pur Sport, una joia de 3 milions d’euros" href="https://motor.ara.cat/novetats/Bugatti-Chiron-Pur-Sport-2020_0_2412958783.html"
								   target="_self">Bugatti Chiron Pur Sport, una joia de 3 milions d’euros</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/08/imatges/Bugatti-Chiron-Pur-Sport-milions_2412968787_70257641_399x224.jpg">Bugatti Chiron Pur Sport, una joia de 3 milions d’euros</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Bugatti-Chiron-Pur-Sport-2020_0_2412958783.html" title="Bugatti Chiron Pur Sport, una joia de 3 milions d’euros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/08/imatges/Bugatti-Chiron-Pur-Sport-milions_2412968787_70257641_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Bugatti Chiron Pur Sport, una joia de 3 milions d’euros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els &#039;cotxes zombi&#039;, el malson de la DGT">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/02/28/seguretat/cotxes-zombi-malson-DGT_2407569486_70033564_315x177.jpg">Els cotxes zombi, el malson de la DGT</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/cotxes-zombi-malson-DGT_0_2382361825.html" title="Els cotxes zombi, el malson de la DGT">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/02/28/seguretat/cotxes-zombi-malson-DGT_2407569486_70033564_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els cotxes zombi, el malson de la DGT"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/cotxes-zombi-malson-DGT_0_2382361825.html" class="lnk gdatalayer_com_mes_contents">Els &#039;cotxes zombi&#039;, el malson de la DGT</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Toyota Rav4, aposta segura">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/02/29/imatges/Toyota-Rav4-aposta-segura_2408169404_70054814_315x177.jpg">Toyota Rav4, aposta segura</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Toyota-Rav4-aposta-segura_0_2408159370.html" title="Toyota Rav4, aposta segura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/02/29/imatges/Toyota-Rav4-aposta-segura_2408169404_70054814_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Toyota Rav4, aposta segura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Toyota-Rav4-aposta-segura_0_2408159370.html" class="lnk gdatalayer_com_mes_contents">Toyota Rav4, aposta segura</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Porsche 911 Turbo S: un cotxe (gairebé) perfecte">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/07/imatges/Porsche-Turbo-cotxe-gairebe-perfecte_2412368935_70241022_315x177.jpg">Porsche 911 Turbo S: un cotxe (gairebé) perfecte</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Porsche-Turbo-cotxe-gairebe-perfecte_0_2412358925.html" title="Porsche 911 Turbo S: un cotxe (gairebé) perfecte">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/07/imatges/Porsche-Turbo-cotxe-gairebe-perfecte_2412368935_70241022_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Porsche 911 Turbo S: un cotxe (gairebé) perfecte"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Porsche-Turbo-cotxe-gairebe-perfecte_0_2412358925.html" class="lnk gdatalayer_com_mes_contents">Porsche 911 Turbo S: un cotxe (gairebé) perfecte</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 SsangYong Korando: els coreans poden, i tant que poden!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/02/29/imatges/SsangYong-Korando-D16T-coreans-tant_2408169426_70056600_315x177.jpg">SsangYong Korando D16T: els coreans poden, i tant que poden</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/SsangYong-Korando-D16T-coreans-tant_0_2408159377.html" title="SsangYong Korando D16T: els coreans poden, i tant que poden">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/02/29/imatges/SsangYong-Korando-D16T-coreans-tant_2408169426_70056600_315x177.jpg"
                             width="300"
                             height="169"
                             alt="SsangYong Korando D16T: els coreans poden, i tant que poden"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/SsangYong-Korando-D16T-coreans-tant_0_2408159377.html" class="lnk gdatalayer_com_mes_contents">SsangYong Korando: els coreans poden, i tant que poden!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 L’hivern deixa beneficis al Circuit de Catalunya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/05/laguantera/hivern-deixa-beneficis-Circuit-Catalunya_2411169188_70197402_315x177.jpg">Publicitat de Turisme de Catalunya al Circuit</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Guantera-Merlos-motor-circuit_0_2411159112.html" title="Publicitat de Turisme de Catalunya al Circuit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/05/laguantera/hivern-deixa-beneficis-Circuit-Catalunya_2411169188_70197402_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Publicitat de Turisme de Catalunya al Circuit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/Guantera-Merlos-motor-circuit_0_2411159112.html" class="lnk gdatalayer_com_mes_contents">L’hivern deixa beneficis al Circuit de Catalunya</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Els conductors catalans, entre els més agressius de l&#039;Estat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/03/seguretat/conductors-catalans-mes-agressius-Espanya_2409969198_70133298_315x177.jpg">Els conductors catalans, entre els més agressius d’Espanya</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/conductors-catalans-mes-agressius-Espanya_0_2409959164.html" title="Els conductors catalans, entre els més agressius d’Espanya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/03/seguretat/conductors-catalans-mes-agressius-Espanya_2409969198_70133298_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els conductors catalans, entre els més agressius d’Espanya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/conductors-catalans-mes-agressius-Espanya_0_2409959164.html" class="lnk gdatalayer_com_mes_contents">Els conductors catalans, entre els més agressius de l&#039;Estat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Audi presenta el nou A3, més estilitzat i tecnològic que mai">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/05/novetats/Audi-presenta-A3-estilitzat-tecnologic_2411169138_70191566_315x177.jpg">Audi presenta el nou A3, més estilitzat i tecnològic que mai</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Audi-presenta-A3-estilitzat-tecnologic_0_2411159095.html" title="Audi presenta el nou A3, més estilitzat i tecnològic que mai">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/05/novetats/Audi-presenta-A3-estilitzat-tecnologic_2411169138_70191566_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Audi presenta el nou A3, més estilitzat i tecnològic que mai"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Audi-presenta-A3-estilitzat-tecnologic_0_2411159095.html" class="lnk gdatalayer_com_mes_contents">Audi presenta el nou A3, més estilitzat i tecnològic que mai</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Koenigsegg Gemera: un hipercotxe de 1.724 CV amb etiqueta ecològica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/04/novetats/Koenigsegg-Gemera-hipercotxe-CV-ecologica_2410569138_70158785_315x177.jpg">Koenigsegg Gemera: un hipercotxe de 1.724 CV amb etiqueta ecològica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Koenigsegg-Gemera-hipercotxe-CV-ecologica_0_2410559085.html" title="Koenigsegg Gemera: un hipercotxe de 1.724 CV amb etiqueta ecològica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/04/novetats/Koenigsegg-Gemera-hipercotxe-CV-ecologica_2410569138_70158785_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Koenigsegg Gemera: un hipercotxe de 1.724 CV amb etiqueta ecològica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Hipercotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Koenigsegg-Gemera-hipercotxe-CV-ecologica_0_2410559085.html" class="lnk gdatalayer_com_mes_contents">Koenigsegg Gemera: un hipercotxe de 1.724 CV amb etiqueta ecològica</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1583875992 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1583875992 -->
<!-- /mt = 1583875992 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1583875992 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583875992 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_204120792" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_204120792").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_204120792", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_204120792").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_204120792").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_204120792").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_204120792").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_204120792").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_204120792").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/fiat-500-electric_0_2412958814.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=545655986" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200308_0134" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200308_0134&rand=1921455678" />
</noscript>
</body>
</html>