<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Pintar cotxes amb els més petits per superar l&#039;avorriment</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-04-09T19:46:10+02:00"/>
  <meta property="article:published_time" content="2020-04-09T19:46:08+02:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="cotxes,nens"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Diversos fabricants automobilístics proposen activitats que estimulin la competència artística dels més petits de la casa mitjançant fitxes en blanc i concursos de dibuix"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pintar,cotxes,petits,superar,avorriment"/>
  <meta name="news_keywords" content="Pintar, cotxes, petits, superar, avorriment"/>
  <meta property="og:description" content="Diversos fabricants automobilístics proposen activitats que estimulin la competència artística dels més petits de la casa mitjançant fitxes en blanc i concursos de dibuix"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/04/09/novetats/Pintar-cotxes-petits-superar-avorriment_2432166994_71080358_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Pintar cotxes amb els més petits per superar l&#039;avorriment"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Pintar-cotxes-petits-superar-avorriment_0_2432156914.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Diversos fabricants automobilístics proposen activitats que estimulin la competència artística dels més petits de la casa mitjançant fitxes en blanc i concursos de dibuix"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/04/09/novetats/Pintar-cotxes-petits-superar-avorriment_2432166994_71080358_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Pintar cotxes amb els més petits per superar l&#039;avorriment"/>


    
        <!-- mt = 1586456580 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1586456580 -->
    <!-- mt = 1586456580 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1586456580 -->

<!-- mt = 1586456654 -->
<!-- /mt = 1586456654 -->

<!-- mt = 1586456732 -->
<!-- /mt = 1586456732 -->

    <!-- mt = 1586455181 -->
<!-- /mt = 1586455181 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1586456580 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1586456580 -->
    <!-- mt = 1586456580 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1586456580 -->
    <!-- mt = 1586456655 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1586456655 -->
    <!-- mt = 1586456655 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1586456655 -->
    <!-- mt = 1586456655 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1586456655 -->
    <!-- mt = 1586456655 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1586456655 -->
    <!-- mt = 1586456655 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1586456655 -->
    <!-- mt = 1586456655 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1586456655 -->
    <!-- mt = 1586456580 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1586456580 -->
    <!-- mt = 1586456580 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1586456580 -->
    <!-- mt = 1586456580 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1586456580 -->
    <!-- mt = 1586456580 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=5ad8a37abdfeabc62012c6673f46b1d6"></script>
<!-- /mt = 1586456580 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Pintar-cotxes-petits-superar-avorriment_0_2432156914.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/Pintar-cotxes-petits-superar-avorriment_0_2432156914.amp.html"/>
    
    <!-- mt = 1586456655 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1586456655 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'ARA MOTOR');
                googletag.pubads().setTargeting('tags', ['cotxes','nens']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200409_0154');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1586454624 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200409_0154', 
    'fechaPublicacionNoticia':'09-04-2020', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cotxes,nens', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Pintar-cotxes-petits-superar-avorriment_0_2432156914.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1586383200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1586456367 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586456367 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_557798802" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_557798802").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_557798802", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_557798802").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_557798802").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_557798802").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_557798802").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_557798802").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_557798802").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1586455184 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1586456367 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586456367 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1586455184 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_485291501" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_485291501").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_485291501", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_485291501").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_485291501").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_485291501").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_485291501").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_485291501").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_485291501").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>NENS</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ARA MOTOR</span>
					
				</div>
			
			
							<time class="datatime" datetime="09/04/2020">
					<span class="ara-icon-data date">09/04/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Pintar cotxes amb els més petits per superar l&#039;avorriment</h1>

					  <h2 class="subtitle x13">Diversos fabricants automobilístics proposen activitats que estimulin la competència artística dels més petits de la casa mitjançant fitxes en blanc i concursos de dibuix</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/04/09/novetats/Pintar-cotxes-petits-superar-avorriment_2432166994_71080357_1500x635.jpg"
              title="Pintar cotxes amb els més petits per superar l&#039;avorriment / MERCEDES-BENZ">
       <img src="/2020/04/09/novetats/Pintar-cotxes-petits-superar-avorriment_2432166994_71080359_1132x636.jpg" width="1132" height="636" alt="Pintar cotxes amb els més petits per superar l&#039;avorriment / MERCEDES-BENZ" />
    </a>
          <a href="/2020/04/09/novetats/Pintar-cotxes-petits-superar-avorriment_2432166994_71080359_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Pintar cotxes amb els més petits per superar l&#039;avorriment / MERCEDES-BENZ"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ARA MOTOR</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_90f7c4f2%3Fs%3Dt&amp;via=AraMotor&amp;text=Pintar%20cotxes%20amb%20els%20m%C3%A9s%20petits%20per%20superar%20l%27avorriment" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_90f7c4f2?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Pintar%20cotxes%20amb%20els%20m%C3%A9s%20petits%20per%20superar%20l%27avorriment%3A%20http%3A%2F%2Fara.cat%2F_90f7c4f2%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Pintar cotxes amb els més petits per superar l&#039;avorriment&amp;body=Pintar cotxes amb els més petits per superar l&#039;avorriment - http://ara.cat/_90f7c4f2?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200409_0154"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">&Eacute;s dif&iacute;cil mantenir distrets els m&eacute;s petits i petites de casa aquests dies de confinament i te&ograve;riques vacances escolars. &Eacute;s quan molts dels nens catalans haurien d'estar gaudint de les seves activitats preferides, per&ograve; la crisi del coronavirus recau amb especial pes en un col&middot;lectiu que porta pr&agrave;cticament un mes tancat a casa i que nom&eacute;s pot veure de manera virtual els avis i familiars que no convisquin al mateix domicili, o els amics i els mestres.</p><p class="mce">Conscients d'aquesta realitat, alguns dels principals fabricants de vehicles han programat concursos, activitats i entreteniments per poder fer en fam&iacute;lia amb els m&eacute;s petits de la casa, i intentar que&nbsp;els dies de confinament siguin una mica menys avorrits (i m&eacute;s creatius).</p><p class="mce"></p><div class="inset"><iframe src="//instagram.com/p/&lt;blockquote%20class=" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B-PxczEjl7G/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" width="100%"></iframe></div><div style="padding: 16px;" data-mce-fragment="1" class="mce"><div style="display: flex; flex-direction: row; align-items: center;" data-mce-fragment="1" class="mce"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;" data-mce-fragment="1" class="mce"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;" data-mce-fragment="1" class="mce"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;" data-mce-fragment="1" class="mce"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;" data-mce-fragment="1" class="mce"></div></div></div><div style="padding: 19% 0;" data-mce-fragment="1" class="mce"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;" data-mce-fragment="1" class="mce"></div><div style="padding-top: 8px;" data-mce-fragment="1" class="mce"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;" data-mce-fragment="1" class="mce"> Ver esta publicaci&oacute;n en Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;" data-mce-fragment="1" class="mce"> <a href="https://www.instagram.com/p/B-PxczEjl7G/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener" data-mce-fragment="1" class="mce gdatalayer_com_lnk">Gemma, 11 a&ntilde;os, Girona. Con todo mi coraz&oacute;n. #quedatencasa #abrazos #abuelos #bmw #premiopintura #convocatoriaartistas #peque&ntilde;osartistas</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;" data-mce-fragment="1" class="mce">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/bmwpintandoabrazos/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener" data-mce-fragment="1" class="mce gdatalayer_com_lnk"> BMW Pintando Abrazos</a> (@bmwpintandoabrazos) el 27 Mar, 2020 a las 11:03 PDT</p></div><p class="mce"><script async="" src="//www.instagram.com/embed.js" data-mce-fragment="1"></script></p>/embed/" width="640" height="640" frameborder="0" scrolling="no"&gt;<p class="mce">BMW ha organitzat un concurs anomenat <a href="https://micrositepremiobmwdepintura.es/bases-abrazos.php" class="mce gdatalayer_com_lnk">Pintando Abrazos</a>, destinat a nenes i nens entre els 4 i els 12 anys. Es tracta de presentar-hi un dibuix en qu&egrave; es posin en valor els seus avis. Participar en el concurs &eacute;s f&agrave;cil, ja que nom&eacute;s cal pujar una foto del dibuix al perfil d'Instagram del pare o la mare amb el <em class="mce">hashtag</em> <em class="mce">#BmwPintandoAbrazos</em>&nbsp;i indicant el nom i l'edat de l'autor. Despr&eacute;s cal enviar la mateixa imatge per correu privat al perfil <em class="mce">@bmwpintandoabrazos</em> amb el nom i DNI del pare, mare o tutor del nen.</p><p class="mce">La mateixa f&oacute;rmula ha volgut seguir el prestigi&oacute;s dissenyador de cotxes brit&agrave;nic Ian Callum, que ha posat a disposici&oacute; de tothom <a href="https://www.callumdesigns.com/downloads#logos" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">tres dibuixos de l'Aston Martin Vanquish</a>&nbsp;&ndash;probablement la seva obra mestra&ndash;, que els nens poden acolorir al seu gust i despr&eacute;s pujar-ne una foto a les xarxes socials Twitter o Instagram utilitzant el <em class="mce">hasthag</em> <em class="mce">#colourwithcallum</em>.</p><p class="mce"></p><blockquote class="twitter-tweet"><p dir="ltr" lang="es" class="x9">Seguro que tus ni&ntilde;os extra&ntilde;an las carreteras tanto como t&uacute;. Entra en <a href="https://t.co/g6XDlolbke" class="mce gdatalayer_com_lnk">https://t.co/g6XDlolbke</a>, desc&aacute;rgate las ilustraciones de algunos de nuestros modelos m&aacute;s ic&oacute;nicos, impr&iacute;melas, <a href="https://twitter.com/hashtag/ColoreaTuAudi?src=hash&amp;ref_src=twsrc%5Etfw" class="mce gdatalayer_com_lnk">#ColoreaTuAudi</a> y comp&aacute;rtelo con este hashtag. <a href="https://t.co/FQy1OHTu7G" class="mce gdatalayer_com_lnk">pic.twitter.com/FQy1OHTu7G</a></p>&mdash; Audi Espa&ntilde;a (@audispain) <a href="https://twitter.com/audispain/status/1242515323607285761?ref_src=twsrc%5Etfw" class="mce gdatalayer_com_lnk">March 24, 2020</a></blockquote><p class="mce"></p><p class="mce"><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p class="mce">M&eacute;s enll&agrave; dels concursos de dibuix, la majoria de marques han optat per oferir il&middot;lustracions dels seus cotxes m&eacute;s ic&ograve;nics, que es poden imprimir per pintar al gust de cadasc&uacute;. Aquesta &eacute;s la f&oacute;rmula per la qual han optat <a href="https://presse.porsche.de/prod/presse_pag/PressResources.nsf/Content?ReadForm&amp;languageversionid=1078119" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Porsche</a>, <a href="https://www.lexusauto.es/estilo-lexus-news/dibuja-tu-lexus/#Introduction" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Lexus</a>, <a href="https://www.audi.es/content/dam/nemo/es/home/Secundarios/2020/ColoreaTuAudi.pdf" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Audi</a> i <a href="https://www.mercedes-benz.com/en/vehicles/passenger-cars/design-sketches/?fbclid=IwAR0Mh7lbjtbN1on5NQWA8BS2w6ESVIadW_1MFBJmR3Z_EWWqXzZcp_t6wJQ&amp;shortener=true&amp;csref=sm_fbk_pc" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Mercedes-Benz</a>, entre altres iniciatives dels principals fabricants automobil&iacute;stics.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/nens.html"
		       class="tag x17"
		       title="nens"><span>nens</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1586456657 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Audi-etron-Sportback-electric-suv_0_2427957338.html" title="Audi e-tron Sportback, un SUV elèctric amb 408 CV i 450 quilòmetres d&#039;autonomia">Audi e-tron Sportback, un SUV elèctric amb 408 CV i 450 quilòmetres d&#039;autonomia</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Michael-Schumacher-autentic-Kaiser-Formula_0_2426757491.html" title="Michael Schumacher, l’autèntic Kàiser de la Fórmula 1">Michael Schumacher, l’autèntic Kàiser de la Fórmula 1</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/competicio/Endurance-documental-definitiu-carreres-GT_0_2430357117.html" title="&#039;Endurance&#039;,  tota l&#039;emoció dels GT des del sofà de casa (i de franc)">&#039;Endurance&#039;,  tota l&#039;emoció dels GT des del sofà de casa (i de franc)</a>
      </li>
      </ol>
</div>
<!-- /mt = 1586456657 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/04/09/ARANWS20200409_0154/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1586455184 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Pintar cotxes amb els més petits per superar l&#039;avorriment">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Pintar cotxes amb els més petits per superar l&#039;avorriment" href="https://motor.ara.cat/novetats/Pintar-cotxes-petits-superar-avorriment_0_2432156914.html"
								   target="_self">Pintar cotxes amb els més petits per superar l&#039;avorriment</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/04/09/novetats/Pintar-cotxes-petits-superar-avorriment_2432166994_71080384_399x224.jpg">Pintar cotxes amb els més petits per superar l&#039;avorriment</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Pintar-cotxes-petits-superar-avorriment_0_2432156914.html" title="Pintar cotxes amb els més petits per superar l&#039;avorriment">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/04/09/novetats/Pintar-cotxes-petits-superar-avorriment_2432166994_71080384_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Pintar cotxes amb els més petits per superar l&#039;avorriment"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Kia allarga la garantia dels seus cotxes pel coronavirus">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Kia allarga la garantia dels seus cotxes pel coronavirus" href="https://motor.ara.cat/novetats/Kia-allarga-garantia-models-coronavirus_0_2431557000.html"
								   target="_self">Kia allarga la garantia dels seus cotxes pel coronavirus</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/04/08/novetats/Kia-allarga-garantia-models-coronavirus_2431567042_71054763_399x224.jpg">Kia allarga la garantia dels seus cotxes pel coronavirus</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Kia-allarga-garantia-models-coronavirus_0_2431557000.html" title="Kia allarga la garantia dels seus cotxes pel coronavirus">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/04/08/novetats/Kia-allarga-garantia-models-coronavirus_2431567042_71054763_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Kia allarga la garantia dels seus cotxes pel coronavirus"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Tesla dispara les vendes tot i la crisi del coronavirus">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Tesla dispara les vendes tot i la crisi del coronavirus" href="https://motor.ara.cat/novetats/Tesla-dispara-seves-vendes-coronavirus-covid-19_0_2429157207.html"
								   target="_self">Tesla dispara les vendes tot i la crisi del coronavirus</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/04/04/novetats/Tesla-dispara-seves-vendes-coronavirus_2429167243_70955448_399x224.jpg">Tesla dispara les vendes tot i la crisi del coronavirus</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Tesla-dispara-seves-vendes-coronavirus-covid-19_0_2429157207.html" title="Tesla dispara les vendes tot i la crisi del coronavirus">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/04/04/novetats/Tesla-dispara-seves-vendes-coronavirus_2429167243_70955448_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Tesla dispara les vendes tot i la crisi del coronavirus"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els anys bojos del Grup B">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/30/historia/Grup-anys-bojos_2426167558_70833531_315x177.jpg">Grup B: aquells anys bojos</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Grup-B-historia-history-storia_0_2426157518.html" title="Grup B: aquells anys bojos">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/30/historia/Grup-anys-bojos_2426167558_70833531_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Grup B: aquells anys bojos"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RAL·LIS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Grup-B-historia-history-storia_0_2426157518.html" class="lnk gdatalayer_com_mes_contents">Els anys bojos del Grup B</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 BMW nineT Urban G/S, homenatge al passat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/04/07/imatges/BMW-Urban-GS-clucant-passat_2430967151_71032425_315x177.jpg">BMW nineT Urban G/S, clucant l&#039;ull al passat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/BMW-Urban-GS-clucant-passat_0_2430957033.html" title="BMW nineT Urban G/S, clucant l&#039;ull al passat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/04/07/imatges/BMW-Urban-GS-clucant-passat_2430967151_71032425_315x177.jpg"
                             width="300"
                             height="169"
                             alt="BMW nineT Urban G/S, clucant l&#039;ull al passat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves de motos</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/BMW-Urban-GS-clucant-passat_0_2430957033.html" class="lnk gdatalayer_com_mes_contents">BMW nineT Urban G/S, homenatge al passat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Audi e-tron Sportback, un SUV elèctric amb 408 CV i 450 quilòmetres d&#039;autonomia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/04/02/imatges/Audi-Sportback-SUV-CV-quilometres_2427967378_70910152_315x177.jpg">Audi e-tron Sportback, un SUV elèctric amb 408 CV i 450 quilòmetres d’autonomia</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Audi-etron-Sportback-electric-suv_0_2427957338.html" title="Audi e-tron Sportback, un SUV elèctric amb 408 CV i 450 quilòmetres d’autonomia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/04/02/imatges/Audi-Sportback-SUV-CV-quilometres_2427967378_70910152_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Audi e-tron Sportback, un SUV elèctric amb 408 CV i 450 quilòmetres d’autonomia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Audi-etron-Sportback-electric-suv_0_2427957338.html" class="lnk gdatalayer_com_mes_contents">Audi e-tron Sportback, un SUV elèctric amb 408 CV i 450 quilòmetres d&#039;autonomia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 &#039;Endurance&#039;,  tota l&#039;emoció dels GT des del sofà de casa (i de franc)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/04/06/imatges/Endurance-documental-definitiu-carreres-GT_2430367166_71003555_315x177.jpg">&#039;Endurance&#039;, el documental definitiu de les carreres GT</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/Endurance-documental-definitiu-carreres-GT_0_2430357117.html" title="&#039;Endurance&#039;, el documental definitiu de les carreres GT">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/04/06/imatges/Endurance-documental-definitiu-carreres-GT_2430367166_71003555_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Endurance&#039;, el documental definitiu de les carreres GT"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeos</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/competicio/Endurance-documental-definitiu-carreres-GT_0_2430357117.html" class="lnk gdatalayer_com_mes_contents">&#039;Endurance&#039;,  tota l&#039;emoció dels GT des del sofà de casa (i de franc)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Michael Schumacher, l’autèntic Kàiser de la Fórmula 1">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/31/historia/Michael-Schumacher-autentic-Kaiser-Formula_2426767560_70864020_315x177.jpg">Michael Schumacher, l’autèntic Kàiser de la Fórmula 1</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Michael-Schumacher-autentic-Kaiser-Formula_0_2426757491.html" title="Michael Schumacher, l’autèntic Kàiser de la Fórmula 1">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/31/historia/Michael-Schumacher-autentic-Kaiser-Formula_2426767560_70864020_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Michael Schumacher, l’autèntic Kàiser de la Fórmula 1"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">GRANS CAMPIONS DE LA F-1</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Michael-Schumacher-autentic-Kaiser-Formula_0_2426757491.html" class="lnk gdatalayer_com_mes_contents">Michael Schumacher, l’autèntic Kàiser de la Fórmula 1</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Ayrton Senna, el talent més pur de la Fórmula 1">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/29/imatges/Ayrton-Senna-talent-mes-Formula_2425567531_70806316_315x177.jpg">Ayrton Senna, el talent més pur de la Fórmula 1</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Ayrton-Senna-talent-mes-Formula_0_2424957628.html" title="Ayrton Senna, el talent més pur de la Fórmula 1">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/29/imatges/Ayrton-Senna-talent-mes-Formula_2425567531_70806316_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ayrton Senna, el talent més pur de la Fórmula 1"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Grans campions de la F1</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Ayrton-Senna-talent-mes-Formula_0_2424957628.html" class="lnk gdatalayer_com_mes_contents">Ayrton Senna, el talent més pur de la Fórmula 1</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 És bon moment per comprar un cotxe nou?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/04/02/opinio/bon-moment-comprar-cotxe-nou_2427967299_70903405_315x177.jpg">És bon moment per comprar un cotxe nou?</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/bon-moment-comprar-cotxe-nou_0_2427957271.html" title="És bon moment per comprar un cotxe nou?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/04/02/opinio/bon-moment-comprar-cotxe-nou_2427967299_70903405_315x177.jpg"
                             width="300"
                             height="169"
                             alt="És bon moment per comprar un cotxe nou?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/bon-moment-comprar-cotxe-nou_0_2427957271.html" class="lnk gdatalayer_com_mes_contents">És bon moment per comprar un cotxe nou?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Alain Prost, el mestre de la Fórmula 1">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/03/28/imatges/Alain-Prost-mestre-regnar-Formula_2424967640_70789111_315x177.jpg">Alain Prost, el mestre que va regnar a la Fórmula 1</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Alain-Prost-mestre-regnar-Formula_0_2424957626.html" title="Alain Prost, el mestre que va regnar a la Fórmula 1">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/03/28/imatges/Alain-Prost-mestre-regnar-Formula_2424967640_70789111_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Alain Prost, el mestre que va regnar a la Fórmula 1"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Grans campions de la F1</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Alain-Prost-mestre-regnar-Formula_0_2424957626.html" class="lnk gdatalayer_com_mes_contents">Alain Prost, el mestre de la Fórmula 1</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1586455184 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1586456658 -->
<!-- /mt = 1586456658 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1586456276 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586456276 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_317517475" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_317517475").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_317517475", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_317517475").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_317517475").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_317517475").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_317517475").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_317517475").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_317517475").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'ARA MOTOR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Pintar-cotxes-petits-superar-avorriment_0_2432156914.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=830266967" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200409_0154" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200409_0154&rand=168135307" />
</noscript>
</body>
</html>