<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Lamborghini anuncia un Urus híbrid endollable</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-01-19T16:06:49+01:00"/>
  <meta property="article:published_time" content="2020-01-19T16:06:43+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="cotxes,Lamborghini,SUV híbrid"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La versió electrificada del SUV italià serà una realitat aquest 2020 i superarà els 700 CV de potència"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Lamborghini,Urus,PHEV,2020,2021,HYBRID"/>
  <meta name="news_keywords" content="Lamborghini, Urus, PHEV, 2020, 2021, HYBRID"/>
  <meta property="og:description" content="La versió electrificada del SUV italià serà una realitat aquest 2020 i superarà els 700 CV de potència"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/01/19/imatges/Lamborghini-comercialitzara-Urus-hibrid-endollable_2383571762_68989870_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Lamborghini anuncia un Urus híbrid endollable"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La versió electrificada del SUV italià serà una realitat aquest 2020 i superarà els 700 CV de potència"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/01/19/imatges/Lamborghini-comercialitzara-Urus-hibrid-endollable_2383571762_68989870_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Lamborghini anuncia un Urus híbrid endollable"/>


    
        <!-- mt = 1579448569 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1579448569 -->
    <!-- mt = 1579448569 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1579448569 -->

<!-- mt = 1579448449 -->
<!-- /mt = 1579448449 -->

<!-- mt = 1579448565 -->
<!-- /mt = 1579448565 -->

    <!-- mt = 1579448546 -->
<!-- /mt = 1579448546 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Lamborghini anuncia un Urus h\u00edbrid endollable",
        "url": "https://motor.ara.cat/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2020/01/19/imatges/Lamborghini-comercialitzara-Urus-hibrid-endollable_2383571762_68989868_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-01-19T16:06:43+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-01-19T16:06:49+01:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.html",
        "alternativeHeadline": "La versi\u00f3 electrificada del SUV itali\u00e0 ser\u00e0 una realitat aquest 2020 i superar\u00e0 els 700 CV de pot\u00e8ncia",
        "articleSection": "Novetats",
        "articleBody": "Lamborghini ha encertat de ple amb el llan\u00e7ament del seu primer SUV, el controvertit Urus. Tot i que els puristes de la marca es van posar les mans al cap quan Lamborhini va anunciar el llan\u00e7ament d\u2019un totcam\u00ed, les vendes han acabat donant la ra\u00f3 a la direcci\u00f3 de Sant\u2019Agata Bolognese. I \u00e9s que l\u2019Urus ja \u00e9s el cotxe m\u00e9s venut de la marca, i els ingressos per la venda d\u2019aquest totcam\u00ed asseguren la viabilitat de la marca i la possibilitat de desenvolupar nous models de tall m\u00e9s esportiu, com l\u2019Hurac\u00e1n EVO RWD, un model que vam con\u00e8ixer fa pocs dies.Lamborghini presenta l\u2019Hurac\u00e1n EVO RWD, una m\u00e0quina per a valents (i afortunats)El CEO de Lamborghini, l\u2019itali\u00e0 Stefano Domenicalli, va confirmar en una entrevista a Automotive News Europe que la marca prepara una versi\u00f3 h\u00edbrida endollable (PHEV) de l\u2019Urus. Aquest futur SUV h\u00edbrid utilitzaria la tecnologia dels actuals Porsche Cayenne E-Hybrid i Bentley Bentayga Plug-In Hybrid, dos dels models m\u00e9s prestacionals del grup Volkswagen.Ara b\u00e9, les intencions de Lamborghini s\u00f3n mantenir el seu ic\u00f2nic motor gasolina V8 (propulsor que utilitza l\u2019actual Porsche Panamera Turbo S E-Hybrid) i arribar a superar la barrera dels 700 o 750 CV en la versi\u00f3 m\u00e9s ecol\u00f2gica de l\u2019Urus, que rebria l\u2019etiqueta zero emissions gr\u00e0cies al seu sistema electrificat.L\u2019arribada d\u2019aquest nou Urus h\u00edbrid endollable anir\u00e0 acompanyada d\u2019una millora de la producci\u00f3 d\u2019aquest model, ja que les previsions de Domenicalli s\u00f3n \u201cpassar de les 3.500 unitats anuals actuals a les 4.000 o 4.500 unitats aquest 2020\u201d, ja que, tal com reconeix l\u2019itali\u00e0, la seva \u201coferta actual no \u00e9s suficient per donar resposta a la demanda d\u2019Urus\u201d."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1579448381 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1579448381 -->
    <!-- mt = 1579448380 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1579448380 -->
    <!-- mt = 1579448513 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1579448513 -->
    <!-- mt = 1579448514 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1579448514 -->
    <!-- mt = 1579448513 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1579448513 -->
    <!-- mt = 1579448513 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1579448513 -->
    <!-- mt = 1579448513 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=21562312746af97c9b4c402590788372"></script>
<!-- /mt = 1579448513 -->
    <!-- mt = 1579448513 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1579448513 -->
    <!-- mt = 1579448380 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1579448380 -->
    <!-- mt = 1579448381 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1579448381 -->
    <!-- mt = 1579448380 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1579448380 -->
    <!-- mt = 1579448613 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1579448613 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.amp.html"/>
    
    <!-- mt = 1579448449 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1579448449 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ara Motor');
                googletag.pubads().setTargeting('tags', ['cotxes','Lamborghini','SUV híbrid']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200119_0105');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1579446412 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="Subscriu-t’hi" class="btn bt1 ara-tracking-premium-suscriber" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200119_0105', 
    'fechaPublicacionNoticia':'19-01-2020', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cotxes,lamborghini,suv híbrid', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1579388400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1579448268 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579448268 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2097265364" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2097265364").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2097265364", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2097265364").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2097265364").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2097265364").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2097265364").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2097265364").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2097265364").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1579448513 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1579448268 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579448268 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1579448513 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_872086709" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_872086709").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_872086709", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_872086709").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_872086709").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_872086709").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_872086709").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_872086709").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_872086709").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>SUV Híbrid</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="19/01/2020">
					<span class="ara-icon-data date">19/01/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Lamborghini anuncia un Urus híbrid endollable</h1>

					  <h2 class="subtitle x13">La versió electrificada del SUV italià serà una realitat aquest 2020 i superarà els 700 CV de potència</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/01/19/imatges/Lamborghini-comercialitzara-Urus-hibrid-endollable_2383571762_68989869_1500x802.jpg"
              title="Lamborghini comercialitzarà un Urus híbrid endollable / LAMBORGHINI">
       <img src="/2020/01/19/imatges/Lamborghini-comercialitzara-Urus-hibrid-endollable_2383571762_68989871_1132x636.jpg" width="1132" height="636" alt="Lamborghini comercialitzarà un Urus híbrid endollable / LAMBORGHINI" />
    </a>
          <a href="/2020/01/19/imatges/Lamborghini-comercialitzara-Urus-hibrid-endollable_2383571762_68989871_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Lamborghini comercialitzarà un Urus híbrid endollable / LAMBORGHINI"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8e1243fd%3Fs%3Dt&amp;via=AraMotor&amp;text=Lamborghini%20anuncia%20un%20Urus%20h%C3%ADbrid%20endollable" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8e1243fd?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Lamborghini%20anuncia%20un%20Urus%20h%C3%ADbrid%20endollable%3A%20http%3A%2F%2Fara.cat%2F_8e1243fd%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Lamborghini anuncia un Urus híbrid endollable&amp;body=Lamborghini anuncia un Urus híbrid endollable - http://ara.cat/_8e1243fd?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200119_0105"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Lamborghini ha encertat de ple amb el llan&ccedil;ament del seu primer SUV, el controvertit Urus. Tot i que els puristes de la marca es van posar les mans al cap quan Lamborhini va anunciar el llan&ccedil;ament d&rsquo;un totcam&iacute;, les vendes han acabat donant la ra&oacute; a la direcci&oacute; de Sant&rsquo;Agata Bolognese. I &eacute;s que l&rsquo;Urus ja &eacute;s el cotxe m&eacute;s venut de la marca, i els ingressos per la venda d&rsquo;aquest totcam&iacute; asseguren la viabilitat de la marca i la possibilitat de desenvolupar nous models de tall m&eacute;s esportiu, com l&rsquo;Hurac&aacute;n EVO RWD, un model que vam con&egrave;ixer fa pocs dies.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://motor.ara.cat/novetats/Lamborghini-Huracan-EVO-RWD_0_2375162581.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Lamborghini presenta l&rsquo;Hurac&aacute;n EVO RWD, una m&agrave;quina per a valents (i afortunats)
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://motor.ara.cat/novetats/Lamborghini-Huracan-EVO-RWD_0_2375162581.html" title="Lamborghini presenta l&rsquo;Hurac&aacute;n EVO RWD, una m&agrave;quina per a valents (i afortunats)">
       <img src="/2020/01/05/imatges/Lamborghini-presenta-Huracan-EVO-RWD_2375172640_68654302_210x118.jpg" width="210" height="118" alt="Lamborghini presenta l&rsquo;Hurac&aacute;n EVO RWD, una m&agrave;quina per a valents (i afortunats)"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">El CEO de Lamborghini, l&rsquo;itali&agrave; Stefano Domenicalli, va confirmar en<a href="/%20https:/europe.autonews.com/article/20181119/COPY/311199906/urus-boosts-lamborghini-but-challenges-lie-ahead?cciid=email-ane-daily" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk"> una entrevista a Automotive News Europe</a> que la marca prepara una versi&oacute; h&iacute;brida endollable (PHEV) de l&rsquo;Urus. Aquest futur SUV h&iacute;brid utilitzaria la tecnologia dels actuals <a href="https://motor.ara.cat/novetats/Porsche-Cayenne-E-Hybrid-SUV_0_2007399405.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Porsche Cayenne E-Hybrid</a> i <a href="https://motor.ara.cat/novetats/Bentley-Bentayga-Hybrid-ecologic-restriccions_0_2316968463.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Bentley Bentayga Plug-In Hybrid</a>, dos dels models m&eacute;s prestacionals del grup Volkswagen.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/01/19/imatges/Lamborghini-Urus_2383571764_68990024_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Lamborghini Urus">
			<img src="https://motor.ara.cat/2020/01/19/imatges/Lamborghini-Urus_2383571764_68990102_532x320.jpg" width="532" height="320" alt="Lamborghini Urus"></a>
		<a href="https://motor.ara.cat/2020/01/19/imatges/Lamborghini-Urus_2383571764_68990024_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Lamborghini Urus
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">Ara b&eacute;, les intencions de Lamborghini s&oacute;n mantenir el seu ic&ograve;nic motor gasolina V8 (propulsor que utilitza l&rsquo;actual Porsche Panamera Turbo S E-Hybrid) i arribar a <strong class="mce">superar la barrera dels 700 o 750 CV</strong> en la versi&oacute; m&eacute;s ecol&ograve;gica de l&rsquo;Urus, que rebria l&rsquo;<strong class="mce">etiqueta zero emissions</strong> gr&agrave;cies al seu sistema electrificat.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/01/19/imatges/Lamborghini-Urus_2383571763_68989945_3500x1872.jpg" class="img-item mce gdatalayer_com_lnk" title="Lamborghini Urus">
			<img src="https://motor.ara.cat/2020/01/19/imatges/Lamborghini-Urus_2383571763_68990023_532x275.jpg" width="532" height="275" alt="Lamborghini Urus"></a>
		<a href="https://motor.ara.cat/2020/01/19/imatges/Lamborghini-Urus_2383571763_68989945_3500x1872.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Lamborghini Urus
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">L&rsquo;arribada d&rsquo;aquest nou Urus h&iacute;brid endollable anir&agrave; acompanyada d&rsquo;una millora de la producci&oacute; d&rsquo;aquest model, ja que les previsions de Domenicalli s&oacute;n &ldquo;passar de les 3.500 unitats anuals actuals a les 4.000 o 4.500 unitats aquest 2020&rdquo;, ja que, tal com reconeix l&rsquo;itali&agrave;, la seva &ldquo;oferta actual no &eacute;s suficient per donar resposta a la demanda d&rsquo;Urus&rdquo;.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/lamborghini.html"
		       class="tag x17"
		       title="Lamborghini"><span>Lamborghini</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/suv_hibrid.html"
		       class="tag x17"
		       title="SUV híbrid"><span>SUV híbrid</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                <div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/30/novetats/Bentley-Bentayga-Hybrid-ecologic-restriccions_2316978475_66240887_315x177.jpg">Bentley Bentayga Hybrid, luxe ecològic sense restriccions</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Bentley-Bentayga-Hybrid-ecologic-restriccions_0_2316968463.html" title="Bentley Bentayga Hybrid, luxe ecològic sense restriccions">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/30/novetats/Bentley-Bentayga-Hybrid-ecologic-restriccions_2316978475_66240887_315x177.jpg"
                             width="315"
                             height="177"
                             alt="Bentley Bentayga Hybrid, luxe ecològic sense restriccions"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/novetats/Bentley-Bentayga-Hybrid-ecologic-restriccions_0_2316968463.html" class="lnk m3 gdatalayer_com_related">Bentley Bentayga Hybrid, luxe ecològic sense restriccions</a>

	</li>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/02/imatges/Porsche-Cayenne-E-Hybrid-SUV-CV_2007409409_53463613_315x177.jpg">Porsche Cayenne E-Hybrid, un SUV endollable de 462 CV</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Porsche-Cayenne-E-Hybrid-SUV_0_2007399405.html" title="Porsche Cayenne E-Hybrid, un SUV endollable de 462 CV">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/02/imatges/Porsche-Cayenne-E-Hybrid-SUV-CV_2007409409_53463613_315x177.jpg"
                             width="315"
                             height="177"
                             alt="Porsche Cayenne E-Hybrid, un SUV endollable de 462 CV"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/novetats/Porsche-Cayenne-E-Hybrid-SUV_0_2007399405.html" class="lnk m3 gdatalayer_com_related">Porsche Cayenne E-Hybrid, un SUV endollable de 462 CV</a>

	</li>
          </ul>
  </div>

</div>
                <!-- mt = 1579448514 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Toyota-fabricara-SUV-hibrid-urba_0_2381162019.html" title="Toyota anuncia que fabricarà un SUV híbrid i urbà nou">Toyota anuncia que fabricarà un SUV híbrid i urbà nou</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/engany-del-diesel-verd_0_2382361829.html" title="L&#039;escàndol del dièsel verd esclata a Itàlia">L&#039;escàndol del dièsel verd esclata a Itàlia</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/BMW-RR-Performance-edicio-limitada-test-prova_0_2382361936.html" title="BMW S 1000 RR M Performance: edició limitada">BMW S 1000 RR M Performance: edició limitada</a>
      </li>
      </ol>
</div>
<!-- /mt = 1579448514 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/01/19/ARANWS20200119_0105/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1579448515 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Lamborghini anuncia un Urus híbrid endollable">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Lamborghini anuncia un Urus híbrid endollable" href="https://motor.ara.cat/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.html"
								   target="_self">Lamborghini anuncia un Urus híbrid endollable</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/imatges/Lamborghini-comercialitzara-Urus-hibrid-endollable_2383571762_68989896_399x224.jpg">Lamborghini anuncia un Urus híbrid endollable</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.html" title="Lamborghini anuncia un Urus híbrid endollable">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/imatges/Lamborghini-comercialitzara-Urus-hibrid-endollable_2383571762_68989896_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Lamborghini anuncia un Urus híbrid endollable"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Toyota anuncia que fabricarà un SUV híbrid i urbà nou">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Toyota anuncia que fabricarà un SUV híbrid i urbà nou" href="https://motor.ara.cat/novetats/Toyota-fabricara-SUV-hibrid-urba_0_2381162019.html"
								   target="_self">Toyota anuncia que fabricarà un SUV híbrid i urbà nou</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/15/novetats/Toyota-anuncia-fabricara-SUV-hibrid_2381172075_68879468_399x224.jpg">Toyota anuncia que fabricarà un SUV híbrid i urbà nou</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Toyota-fabricara-SUV-hibrid-urba_0_2381162019.html" title="Toyota anuncia que fabricarà un SUV híbrid i urbà nou">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/15/novetats/Toyota-anuncia-fabricara-SUV-hibrid_2381172075_68879468_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Toyota anuncia que fabricarà un SUV híbrid i urbà nou"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 L&#039;escàndol del dièsel verd esclata a Itàlia">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L&#039;escàndol del dièsel verd esclata a Itàlia" href="https://motor.ara.cat/novetats/engany-del-diesel-verd_0_2382361829.html"
								   target="_self">L&#039;escàndol del dièsel verd esclata a Itàlia</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/17/novetats/escandol-diesel-verd-esclata-Italia_2382372012_68945986_399x224.jpg">L&#039;escàndol del dièsel verd esclata a Itàlia</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/engany-del-diesel-verd_0_2382361829.html" title="L&#039;escàndol del dièsel verd esclata a Itàlia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/17/novetats/escandol-diesel-verd-esclata-Italia_2382372012_68945986_399x224.jpg"
                             width="399"
                             height="224"
                             alt="L&#039;escàndol del dièsel verd esclata a Itàlia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Seat Toledo, de l&#039;èxit a l&#039;oblit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/03/historia/Seat-Toledo-historia-fracas_2373972688_68590630_315x177.jpg">Seat Toledo, història d’un fracàs</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Seat-Toledo-historia-fracas_0_2373962659.html" title="Seat Toledo, història d’un fracàs">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/03/historia/Seat-Toledo-historia-fracas_2373972688_68590630_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Seat Toledo, història d’un fracàs"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Història</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Seat-Toledo-historia-fracas_0_2373962659.html" class="lnk gdatalayer_com_mes_contents">Seat Toledo, de l&#039;èxit a l&#039;oblit</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Tesla publica l’esborrany d’un nou cotxe econòmic que vol fabricar a la Xina">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/18/imatges/Tesla-publica-esborrany-electric-urba_2382971889_68971745_315x177.jpg">Tesla publica l’esborrany d’un nou elèctric urbà</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Tesla-esborrany-economic-fabricar-Xina_0_2382961877.html" title="Tesla publica l’esborrany d’un nou elèctric urbà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/18/imatges/Tesla-publica-esborrany-electric-urba_2382971889_68971745_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tesla publica l’esborrany d’un nou elèctric urbà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Tesla-esborrany-economic-fabricar-Xina_0_2382961877.html" class="lnk gdatalayer_com_mes_contents">Tesla publica l’esborrany d’un nou cotxe econòmic que vol fabricar a la Xina</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 BMW S 1000 RR M Performance: edició limitada">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/17/imatges/BMW-RR-Performance-coet_2382372087_68953280_315x177.jpg">La BMW S 1000 RR M Performance és un coet</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/BMW-RR-Performance-edicio-limitada-test-prova_0_2382361936.html" title="La BMW S 1000 RR M Performance és un coet">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/17/imatges/BMW-RR-Performance-coet_2382372087_68953280_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La BMW S 1000 RR M Performance és un coet"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Motos</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/BMW-RR-Performance-edicio-limitada-test-prova_0_2382361936.html" class="lnk gdatalayer_com_mes_contents">BMW S 1000 RR M Performance: edició limitada</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 L’electromobilitat d’aquest 2020">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/16/imatges/BMW-i4_2381772010_68909448_315x177.jpg">BMW i4</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/electromobilitat-aquest-2020_0_2381761948.html" title="BMW i4">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/16/imatges/BMW-i4_2381772010_68909448_315x177.jpg"
                             width="300"
                             height="169"
                             alt="BMW i4"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/electromobilitat-aquest-2020_0_2381761948.html" class="lnk gdatalayer_com_mes_contents">L’electromobilitat d’aquest 2020</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Subaru Forester Eco Hybrid: un cotxe rodó">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/16/imatges/Subaru-Forester-Eco-Hybrid_2381772117_68920044_315x177.jpg">Subaru Forester Eco Hybrid</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Subaru-Forester-Eco-Hybrid-SUV-prova-test-prueba-2020_0_2381761965.html" title="Subaru Forester Eco Hybrid">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/16/imatges/Subaru-Forester-Eco-Hybrid_2381772117_68920044_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Subaru Forester Eco Hybrid"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Subaru-Forester-Eco-Hybrid-SUV-prova-test-prueba-2020_0_2381761965.html" class="lnk gdatalayer_com_mes_contents">Subaru Forester Eco Hybrid: un cotxe rodó</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Seat mostra la primera imatge del nou León">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/15/imatges/Seat-mostra-primera-imatge-Leon_2381172080_68879917_315x177.jpg">Seat mostra la primera imatge del nou León</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-mostra-primera-imatge-Leon_0_2381162021.html" title="Seat mostra la primera imatge del nou León">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/15/imatges/Seat-mostra-primera-imatge-Leon_2381172080_68879917_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Seat mostra la primera imatge del nou León"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Seat-mostra-primera-imatge-Leon_0_2381162021.html" class="lnk gdatalayer_com_mes_contents">Seat mostra la primera imatge del nou León</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 L’aliança entre Nissan i Renault trontolla">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/15/imatges/alianca-Nissan-Renault-tremola_2381172073_68879320_315x177.jpg">L’aliança entre Nissan i Renault tremola</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/alianca-Nissan-Renault-tremola-francojaponesa_0_2380562113.html" title="L’aliança entre Nissan i Renault tremola">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/15/imatges/alianca-Nissan-Renault-tremola_2381172073_68879320_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’aliança entre Nissan i Renault tremola"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/alianca-Nissan-Renault-tremola-francojaponesa_0_2380562113.html" class="lnk gdatalayer_com_mes_contents">L’aliança entre Nissan i Renault trontolla</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Fiat 500 Hybrid i Panda Hybrid : democratització ecològica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/11/imatges/Fiat-Panda-Hybrid-democratitzacio-ecologica_2378772259_68793129_315x177.jpg">Fiat Panda Hybrid i 500 Hybrid: democratització ecològica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Fiat-Panda-Hybrid-democratitzacio-ecologica_0_2378762284.html" title="Fiat Panda Hybrid i 500 Hybrid: democratització ecològica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/11/imatges/Fiat-Panda-Hybrid-democratitzacio-ecologica_2378772259_68793129_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fiat Panda Hybrid i 500 Hybrid: democratització ecològica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Híbrids</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Fiat-Panda-Hybrid-democratitzacio-ecologica_0_2378762284.html" class="lnk gdatalayer_com_mes_contents">Fiat 500 Hybrid i Panda Hybrid : democratització ecològica</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1579448515 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1579448513 -->
<!-- /mt = 1579448513 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1579448268 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579448268 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1249203240" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1249203240").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1249203240", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1249203240").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1249203240").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1249203240").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1249203240").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1249203240").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1249203240").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Lamborghini-Urus-PHEV-2020-2021-HYBRID_0_2383561725.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=60732580" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200119_0105" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200119_0105&rand=456067587" />
</noscript>
</body>
</html>