<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Nissan IMs Concept: les berlines encara no han mort</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-01-16T07:20:17+01:00"/>
  <meta property="article:published_time" content="2019-01-16T07:20:00+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Nissan,cotxe elèctic,prototip"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La marca japonesa presenta el seu prototip conceptual al Saló de Detroit"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Nissan,IMs,Concept,berlines,encara"/>
  <meta name="news_keywords" content="Nissan, IMs, Concept, berlines, encara"/>
  <meta property="og:description" content="La marca japonesa presenta el seu prototip conceptual al Saló de Detroit"/>
  <meta property="og:image" content="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept-berlines-encara_2162193999_59684129_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Nissan IMs Concept: les berlines encara no han mort"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La marca japonesa presenta el seu prototip conceptual al Saló de Detroit"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept-berlines-encara_2162193999_59684129_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Nissan IMs Concept: les berlines encara no han mort"/>


    
        <!-- mt = 1547622892 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d89a9b0c2542a6013efc7797f57a4dab" rel="stylesheet" type="text/css" />
<!-- /mt = 1547622892 -->
    <!-- mt = 1547622892 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1547622892 -->

<!-- mt = 1547622853 -->
<!-- /mt = 1547622853 -->

<!-- mt = 1547622892 -->
<!-- /mt = 1547622892 -->

    <!-- mt = 1547621585 -->
<!-- /mt = 1547621585 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Nissan IMs Concept: les berlines encara no han mort",
        "url": "https://motor.ara.cat/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept-berlines-encara_2162193999_59684198_1759x800.jpg",
                "width": "1759",
                "height": "800"
            }
        ],
        "datePublished": "2019-01-16T07:20:00+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2019-01-16T07:20:17+01:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html",
        "alternativeHeadline": "La marca japonesa presenta el seu prototip conceptual al Sal\u00f3 de Detroit",
        "articleSection": "Novetats",
        "articleBody": "Nissan \u00e9s una de les marques que m\u00e9s cotxes venen a tot el planeta, i curiosament la clau del seu \u00e8xit comercial s\u2019ha basat en els \u2018crossovers\u2019 i SUV com el Juke, el Qashqai o el SUV de set places X-Trail.Probablement per aix\u00f2 el nou IMs Concept ens ha sorpr\u00e8s tant: Nissan presenta el projecte d\u2019un prototip on avan\u00e7a diverses de les solucions est\u00e8tiques i tecnol\u00f2giques que vol aplicar en el futur en el format d\u2019una berlina sedan de tres volums, un dels segments que semblava haver abandonat en favor de la moda dels totcamins.Aquest prototip el\u00e8ctric utilitza un sistema de tracci\u00f3 integral gr\u00e0cies a dos motors el\u00e8ctrics (un sobre cada eix) que ofereixen una pot\u00e8ncia total conjunta de 490 CV i 800 Nm de parell, amb una sorprenent autonomia que arriba als 612 quil\u00f2metres.Tecnol\u00f2gicament el nou prototip japon\u00e8s gaudeix de diverses solucions de connectivitat que el converteixen en un cotxe pr\u00e0cticament aut\u00f2nom capa\u00e7 d\u2019interrelacionar-se amb altres vehicles i que pot retirar el volant permetent un espai di\u00e0fan en el seu interior.Per\u00f2 un dels elements que m\u00e9s ens criden del nou IMs \u00e9s el seu disseny futurista, esportiu i elegant, que sap conjugar el millor dels sedans convencionals de tres volums i l'habitabilitat i facilitat d\u2019acc\u00e9s dels \u2018crossovers\u2019 gr\u00e0cies a una al\u00e7ada una mica m\u00e9s elevada i unes portes que permeten un f\u00e0cil acc\u00e9s al seu interior.La part davantera del prototip el\u00e8ctric de Nissan integra fars led de darrera generaci\u00f3 i la calandra t\u00edpica de Nissan, i utilitza volums molt marcats que emfatitzen la for\u00e7a i pot\u00e8ncia visual del cotxe, amb una l\u00ednia de cintura elevada, la caiguda cup\u00e8 del pilar C o muntant posterior i uns passos de roda posteriors molt marcats.Tot i que aquest prototip \u00e9s un \u2018concept car\u2019 que no es fabricar\u00e0 en s\u00e8rie, \u00e9s possible que moltes de les solucions tecnol\u00f2giques i est\u00e8tiques que presenta s\u2019integrin en un futur no massa lluny\u00e0 en els models actuals de la marca japonesa."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1547622892 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1547622892 -->
    <!-- mt = 1547622892 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=48f3a8025a5d7737487a1c28d66a12ba"></script>
<!-- /mt = 1547622892 -->
    <!-- mt = 1547622680 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1547622680 -->
    <!-- mt = 1547622680 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1547622680 -->
    <!-- mt = 1547622586 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1547622586 -->
    <!-- mt = 1547622680 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1547622680 -->
    <!-- mt = 1547622680 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1547622680 -->
    <!-- mt = 1547622586 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1547622586 -->
    <!-- mt = 1547622892 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1547622892 -->
    <!-- mt = 1547622892 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1547622892 -->
    <!-- mt = 1547622892 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1547622892 -->
    <!-- mt = 1547622892 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=1f049144ab74b8b8ac926957e30690c8"></script>
<!-- /mt = 1547622892 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html"/>
    
    <!-- mt = 1547622853 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1547622853 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ara Motor');
                googletag.pubads().setTargeting('tags', ['Nissan','cotxe elèctic','prototip']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190115_0198');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1547619623 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20190115_0198', 
    'fechaPublicacionNoticia':'16-01-2019', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'nissan,cotxe elèctic,prototip', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1547593200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1547622586 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1547622586 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_513673090" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_513673090").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_513673090", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_513673090").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_513673090").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_513673090").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_513673090").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_513673090").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_513673090").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1547622586 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1547622586 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1547622586 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1547622586 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1511891475" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1511891475").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1511891475", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1511891475").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1511891475").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1511891475").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1511891475").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1511891475").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1511891475").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Saló de Detroit</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="16/01/2019">
					<span class="ara-icon-data date">16/01/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Nissan IMs Concept: les berlines encara no han mort</h1>

					  <h2 class="subtitle x13">La marca japonesa presenta el seu prototip conceptual al Saló de Detroit</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/01/15/imatges/Nissan-IMs-Concept-berlines-encara_2162193999_59684128_1500x682.jpg"
              title="Nissan IMs Concept: les berlines encara no han mort / NISSAN">
       <img src="/2019/01/15/imatges/Nissan-IMs-Concept-berlines-encara_2162193999_59684130_1132x636.jpg" width="1132" height="636" alt="Nissan IMs Concept: les berlines encara no han mort / NISSAN" />
    </a>
          <a href="/2019/01/15/imatges/Nissan-IMs-Concept-berlines-encara_2162193999_59684130_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Nissan IMs Concept: les berlines encara no han mort / NISSAN"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_80e04f16%3Fs%3Dt&amp;via=AraMotor&amp;text=Nissan%20IMs%20Concept%3A%20les%20berlines%20encara%20no%20han%20mort" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_80e04f16?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Nissan%20IMs%20Concept%3A%20les%20berlines%20encara%20no%20han%20mort%3A%20http%3A%2F%2Fara.cat%2F_80e04f16%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Nissan IMs Concept: les berlines encara no han mort&amp;body=Nissan IMs Concept: les berlines encara no han mort - http://ara.cat/_80e04f16?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Nissan &eacute;s una de les marques que m&eacute;s cotxes venen a tot el planeta, i curiosament la clau del seu &egrave;xit comercial s&rsquo;ha basat en els &lsquo;crossovers&rsquo; i SUV com el Juke, el Qashqai o el SUV de set places X-Trail.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194000_59684202_1920x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="Nissan IMs Concept">
			<img src="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194000_59684278_532x288.jpg" width="532" height="288" alt="Nissan IMs Concept"></a>
		<a href="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194000_59684202_1920x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Nissan IMs Concept
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Probablement per aix&ograve; el nou IMs Concept ens ha sorpr&egrave;s tant: Nissan presenta el projecte d&rsquo;un prototip on avan&ccedil;a diverses de les solucions est&egrave;tiques i tecnol&ograve;giques que vol aplicar en el futur en el format d&rsquo;una berlina sedan de tres volums, un dels segments que semblava haver abandonat en favor de la moda dels totcamins.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/01/15/imatges/Volant-Nissan-IMs-Concept_2162194002_59684356_1920x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="Volant Nissan IMs Concept">
			<img src="https://motor.ara.cat/2019/01/15/imatges/Volant-Nissan-IMs-Concept_2162194002_59684432_532x291.jpg" width="532" height="291" alt="Volant Nissan IMs Concept"></a>
		<a href="https://motor.ara.cat/2019/01/15/imatges/Volant-Nissan-IMs-Concept_2162194002_59684356_1920x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Volant Nissan IMs Concept
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Aquest prototip el&egrave;ctric utilitza un sistema de tracci&oacute; integral gr&agrave;cies a dos motors el&egrave;ctrics (un sobre cada eix) que ofereixen una <strong class="mce">pot&egrave;ncia total conjunta de 490 CV</strong> i 800 Nm de parell, amb una sorprenent <strong class="mce">autonomia que arriba als 612 quil&ograve;metres</strong>.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/01/15/imatges/Interior-Nissan-IMs-Concept_2162194003_59684433_1920x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="Interior Nissan IMs Concept">
			<img src="https://motor.ara.cat/2019/01/15/imatges/Interior-Nissan-IMs-Concept_2162194003_59684509_532x293.jpg" width="532" height="293" alt="Interior Nissan IMs Concept"></a>
		<a href="https://motor.ara.cat/2019/01/15/imatges/Interior-Nissan-IMs-Concept_2162194003_59684433_1920x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Interior Nissan IMs Concept
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Tecnol&ograve;gicament el nou prototip japon&egrave;s gaudeix de diverses solucions de connectivitat que el converteixen en un cotxe pr&agrave;cticament aut&ograve;nom capa&ccedil; d&rsquo;interrelacionar-se amb altres vehicles i que pot retirar el volant permetent un espai di&agrave;fan en el seu interior.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194004_59684510_1920x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="Nissan IMs Concept">
			<img src="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194004_59684586_532x340.jpg" width="532" height="340" alt="Nissan IMs Concept"></a>
		<a href="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194004_59684510_1920x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Nissan IMs Concept
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Per&ograve; un dels elements que m&eacute;s ens criden del nou IMs &eacute;s el seu disseny futurista, esportiu i elegant, que sap conjugar el millor dels sedans convencionals de tres volums i l'habitabilitat i facilitat d&rsquo;acc&eacute;s dels &lsquo;crossovers&rsquo; gr&agrave;cies a una al&ccedil;ada una mica m&eacute;s elevada i unes portes que permeten un f&agrave;cil acc&eacute;s al seu interior.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194001_59684279_1920x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="Nissan IMs Concept">
			<img src="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194001_59684355_532x295.jpg" width="532" height="295" alt="Nissan IMs Concept"></a>
		<a href="https://motor.ara.cat/2019/01/15/imatges/Nissan-IMs-Concept_2162194001_59684279_1920x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Nissan IMs Concept
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">La part davantera del prototip el&egrave;ctric de Nissan integra fars led de darrera generaci&oacute; i la calandra t&iacute;pica de Nissan, i utilitza volums molt marcats que emfatitzen la for&ccedil;a i pot&egrave;ncia visual del cotxe, amb una l&iacute;nia de cintura elevada, la caiguda cup&egrave; del pilar C o muntant posterior i uns passos de roda posteriors molt marcats.</p><p class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/_Wnz6az48hY" allowfullscreen="" width="100%" height="315" frameborder="0"></iframe></div></figure></div><p class="mce">Tot i que aquest prototip &eacute;s un &lsquo;concept car&rsquo; que no es fabricar&agrave; en s&egrave;rie, &eacute;s possible que moltes de les solucions tecnol&ograve;giques i est&egrave;tiques que presenta s&rsquo;integrin en un futur no massa lluny&agrave; en els models actuals de la marca japonesa.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/nissan.html"
		       class="tag x17"
		       title="Nissan"><span>Nissan</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxe_electic.html"
		       class="tag x17"
		       title="cotxe elèctic"><span>cotxe elèctic</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/prototip.html"
		       class="tag x17"
		       title="prototip"><span>prototip</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1547622680 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/cotxes-hibrids-mes-ecologics-mercat_0_2148985227.html" title="Els 5 cotxes híbrids més ecològics del mercat">Els 5 cotxes híbrids més ecològics del mercat</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Lexus-RC-especie-perill-extincio_0_2161584003.html" title="Lexus RC F: espècie en perill d&#039;extinció">Lexus RC F: espècie en perill d&#039;extinció</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/BMW-Gran-Cupe-victoria-identitat_0_2151985020.html" title="BMW 440i Gran Cupè, la victòria d’una identitat pròpia">BMW 440i Gran Cupè, la victòria d’una identitat pròpia</a>
      </li>
      </ol>
</div>
<!-- /mt = 1547622680 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/01/15/ARANWS20190115_0198/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1547622588 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Nissan IMs Concept: les berlines encara no han mort">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Nissan IMs Concept: les berlines encara no han mort" href="https://motor.ara.cat/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html"
								   target="_self">Nissan IMs Concept: les berlines encara no han mort</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/15/imatges/Nissan-IMs-Concept-berlines-encara_2162193999_59684154_399x224.jpg">Nissan IMs Concept: les berlines encara no han mort</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html" title="Nissan IMs Concept: les berlines encara no han mort">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/15/imatges/Nissan-IMs-Concept-berlines-encara_2162193999_59684154_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Nissan IMs Concept: les berlines encara no han mort"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Rolls-Royce aposta per Barcelona">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Rolls-Royce aposta per Barcelona" href="https://motor.ara.cat/novetats/Rolls-Royce-Barcelona_0_2162183936.html"
								   target="_self">Rolls-Royce aposta per Barcelona</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/15/imatges/Rolls-Royce-aposta-Barcelona_2162193977_59682370_399x224.jpg">Rolls-Royce aposta per Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Rolls-Royce-Barcelona_0_2162183936.html" title="Rolls-Royce aposta per Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/15/imatges/Rolls-Royce-aposta-Barcelona_2162193977_59682370_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Rolls-Royce aposta per Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Volkswagen i Ford uneixen forces en la cursa del cotxe elèctric">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Volkswagen i Ford uneixen forces en la cursa del cotxe elèctric" href="https://motor.ara.cat/novetats/Volkswagen-Ford-electric-cotxe_0_2160384144.html"
								   target="_self">Volkswagen i Ford uneixen forces en la cursa del cotxe elèctric</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/12/novetats/Volkswagen-Ford-uneixen-forces-electric_2160394185_59620701_399x224.jpg">Volkswagen i Ford uneixen forces en la cursa del cotxe elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Volkswagen-Ford-electric-cotxe_0_2160384144.html" title="Volkswagen i Ford uneixen forces en la cursa del cotxe elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/12/novetats/Volkswagen-Ford-uneixen-forces-electric_2160394185_59620701_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Volkswagen i Ford uneixen forces en la cursa del cotxe elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Dacia tindrà un cotxe elèctric &#039;low cost&#039; el 2021">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/27/imatges/Dacia-Duster-GLP-Prestige-ecologica_2150794981_59279772_315x177.jpg">Dacia Duster GLP Prestige: la lluita de classes més ecològica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Dacia-cotxe-electric-low-cost_0_2162183943.html" title="Dacia Duster GLP Prestige: la lluita de classes més ecològica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/27/imatges/Dacia-Duster-GLP-Prestige-ecologica_2150794981_59279772_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Dacia Duster GLP Prestige: la lluita de classes més ecològica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Dacia-cotxe-electric-low-cost_0_2162183943.html" class="lnk gdatalayer_com_mes_contents">Dacia tindrà un cotxe elèctric &#039;low cost&#039; el 2021</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Toyota Supra: un autèntic samurai de 340 CV i 50.000 euros">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/15/novetats/Toyota-Supra-autentic-samurai-CV_2162193978_59682505_315x177.jpg">Toyota Supra: un autèntic samurai de 340 CV i 50.000 euros</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Toyota-Supra-autentic-samurai-CV_0_2162183939.html" title="Toyota Supra: un autèntic samurai de 340 CV i 50.000 euros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/15/novetats/Toyota-Supra-autentic-samurai-CV_2162193978_59682505_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Toyota Supra: un autèntic samurai de 340 CV i 50.000 euros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Detroit</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Toyota-Supra-autentic-samurai-CV_0_2162183939.html" class="lnk gdatalayer_com_mes_contents">Toyota Supra: un autèntic samurai de 340 CV i 50.000 euros</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Aconseguir que la canalla viatgi segura">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/15/infancia/Aconseguir-que-canalla-viatgi-segura_2162193923_59677955_315x177.jpg">Aconseguir que la canalla viatgi segura</a>

                            
        
             
             
            <a class="img-item" href="https://criatures.ara.cat/seguretat/Aconseguir-que-canalla-viatgi-segura_0_2162183867.html" title="Aconseguir que la canalla viatgi segura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/15/infancia/Aconseguir-que-canalla-viatgi-segura_2162193923_59677955_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Aconseguir que la canalla viatgi segura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://criatures.ara.cat/seguretat/Aconseguir-que-canalla-viatgi-segura_0_2162183867.html" class="lnk gdatalayer_com_mes_contents">Aconseguir que la canalla viatgi segura</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 BMW 440i Gran Cupè, la victòria d’una identitat pròpia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/29/imatges/BMW-especie-contracultural_2151995074_59344009_315x177.jpg">BMW 440i, espècie contracultural</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/BMW-Gran-Cupe-victoria-identitat_0_2151985020.html" title="BMW 440i, espècie contracultural">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/29/imatges/BMW-especie-contracultural_2151995074_59344009_315x177.jpg"
                             width="300"
                             height="169"
                             alt="BMW 440i, espècie contracultural"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/BMW-Gran-Cupe-victoria-identitat_0_2151985020.html" class="lnk gdatalayer_com_mes_contents">BMW 440i Gran Cupè, la victòria d’una identitat pròpia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Lexus RC F: espècie en perill d&#039;extinció">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/14/novetats/Lexus-RC-especie-perill-extincio_2161594035_59659472_315x177.jpg">Lexus RC F: espècie en perill d&#039;extinció</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Lexus-RC-especie-perill-extincio_0_2161584003.html" title="Lexus RC F: espècie en perill d&#039;extinció">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/14/novetats/Lexus-RC-especie-perill-extincio_2161594035_59659472_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lexus RC F: espècie en perill d&#039;extinció"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Detroit</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Lexus-RC-especie-perill-extincio_0_2161584003.html" class="lnk gdatalayer_com_mes_contents">Lexus RC F: espècie en perill d&#039;extinció</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Els 5 cotxes híbrids més ecològics del mercat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/24/proves/Hyundai-Ioniq-endollable-ecologic-eficient_1912019049_48968349_315x177.jpg">Hyundai Ioniq endollable: ecològic, eficient i còmode</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/cotxes-hibrids-mes-ecologics-mercat_0_2148985227.html" title="Hyundai Ioniq endollable: ecològic, eficient i còmode">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/24/proves/Hyundai-Ioniq-endollable-ecologic-eficient_1912019049_48968349_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Hyundai Ioniq endollable: ecològic, eficient i còmode"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Comparativa</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/cotxes-hibrids-mes-ecologics-mercat_0_2148985227.html" class="lnk gdatalayer_com_mes_contents">Els 5 cotxes híbrids més ecològics del mercat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Porsche 911 Cabriolet: esportivitat a cel obert">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/11/imatges/Porsche-Cabriolet-esportivitat-cel-obert_2159794286_59597263_315x177.jpg">Porsche 911 Cabriolet: esportivitat a cel obert</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Porsche-911-Cabriolet-2019_0_2159784240.html" title="Porsche 911 Cabriolet: esportivitat a cel obert">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/11/imatges/Porsche-Cabriolet-esportivitat-cel-obert_2159794286_59597263_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Porsche 911 Cabriolet: esportivitat a cel obert"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportiu descapotable</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Porsche-911-Cabriolet-2019_0_2159784240.html" class="lnk gdatalayer_com_mes_contents">Porsche 911 Cabriolet: esportivitat a cel obert</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Kawasaki Z900 RS Cafe Racer: aromes de sempre per sempre">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/12/opinio/Kawasaki-Z900-RS-Racer-sempre_2160394041_59608636_315x177.jpg">La Kawasaki Z900 RS Cafe Racer torna a ser tendència.</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Kawasaki-Z900-RS-Racer-sempre_0_2160383985.html" title="La Kawasaki Z900 RS Cafe Racer torna a ser tendència.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/12/opinio/Kawasaki-Z900-RS-Racer-sempre_2160394041_59608636_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La Kawasaki Z900 RS Cafe Racer torna a ser tendència."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/Kawasaki-Z900-RS-Racer-sempre_0_2160383985.html" class="lnk gdatalayer_com_mes_contents">Kawasaki Z900 RS Cafe Racer: aromes de sempre per sempre</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1547622588 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1547622829 -->
<!-- /mt = 1547622829 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1547622680 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1547622680 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_654669244" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_654669244").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_654669244", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_654669244").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_654669244").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_654669244").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_654669244").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_654669244").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_654669244").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Nissan-IMs-Concept-berlines-encara_0_2162183958.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=1736655734" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190115_0198" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190115_0198&rand=1962164217" />
</noscript>
</body>
</html>