<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Consells per escollir bé els neumàtics nous</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-12-29T17:23:01+01:00"/>
  <meta property="article:published_time" content="2017-12-29T16:46:02+01:00"/>
  <meta property="article:section" content="Seguretat"/>
  <meta property="article:tag" content="pneumàtics"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Us donem algunes claus per facilitar-vos la tria de neumàtics nous per al vostre vehicle"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Consells,escollir,neumatics,nous"/>
  <meta name="news_keywords" content="Consells, escollir, neumatics, nous"/>
  <meta property="og:description" content="Us donem algunes claus per facilitar-vos la tria de neumàtics nous per al vostre vehicle"/>
  <meta property="og:image" content="https://motor.ara.cat/2017/12/20/imatges/Letiqueta-ajuda-seleccionar-neumatic-necessitem_1927617439_49686887_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Consells per escollir bé els neumàtics nous"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Us donem algunes claus per facilitar-vos la tria de neumàtics nous per al vostre vehicle"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2017/12/20/imatges/Letiqueta-ajuda-seleccionar-neumatic-necessitem_1927617439_49686887_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Consells per escollir bé els neumàtics nous"/>


    
        <!-- mt = 1514567836 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=dd90c13b3b3afcb28eee7aac38022a45" rel="stylesheet" type="text/css" />
<!-- /mt = 1514567836 -->
    <!-- mt = 1514567836 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1514567836 -->

<!-- mt = 1514567910 -->
<!-- /mt = 1514567910 -->

<!-- mt = 1514567952 -->
<!-- /mt = 1514567952 -->

    <!-- mt = 1514567471 -->
<!-- /mt = 1514567471 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Consells per escollir b\u00e9 els neum\u00e0tics nous",
    "url": "https://motor.ara.cat/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://motor.ara.cat/2017/12/20/imatges/Letiqueta-ajuda-seleccionar-neumatic-necessitem_1927617439_49686886_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2017-12-29T16:46:02+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "motor",
            "url": "https://motor.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "motor",
        "url": "https://motor.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMotor",
            "https://www.facebook.com/DiariAraMotor/",
            "https://motor.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-12-29T17:23:01+01:00",
    "mainEntityOfPage": "https://motor.ara.cat/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html",
    "alternativeHeadline": "Us donem algunes claus per facilitar-vos la tria de neum\u00e0tics nous per al vostre vehicle",
    "articleSection": "Seguretat",
    "articleBody": "Els neum\u00e0tics de cotxe i de moto s\u00f3n un element de desgast dels nostres vehicles que tard o d\u2019hora conv\u00e9 canviar. Desgraciadament poca gent escull a consci\u00e8ncia els neum\u00e0tics m\u00e9s adequats per al seu vehicle, i sovint es fixa m\u00e9s en el preu o l\u2019estalvi com un criteri fonamental.Anem a pams. Tot i que un neum\u00e0tic tingui un preu superior a un altre, a la llarga el m\u00e9s car pot ser una bona inversi\u00f3 si t\u00e9 millors prestacions, ofereix un estalvi en els consums o t\u00e9 una vida \u00fatil m\u00e9s llarga. De fet, els neum\u00e0tics s\u00f3n l\u2019element cabdal en la seguretat d\u2019un vehicle i el seu estat pot evitar-nos alguna situaci\u00f3 compromesa.De fet, tots els neum\u00e0tics que es venen al nostre pa\u00eds disposen d\u2019una etiqueta anomenada etiqueta europea del neum\u00e0tic i que cont\u00e9 diverses informacions rellevants per al vehicle, com ara l\u2019estalvi de combustible, el nivell de sonoritat o l'efic\u00e0cia sobre asfalt humit o mullat.La primera columna de l\u2019etiqueta ofereix una classificaci\u00f3 que va de la lletra A fins a la lletra G, acompanyada d\u2019una escala de colors. El seu funcionament, molt similar a les etiquetes d\u2019efici\u00e8ncia energ\u00e8tica, avalua el nivell de resist\u00e8ncia i fricci\u00f3 del neum\u00e0tic: com m\u00e9s elevat \u00e9s aquest nivell, m\u00e9s consumir\u00e0 el cotxe i tindr\u00e0 \u00edndexs d\u2019emissions superiors. De fet, la difer\u00e8ncia del mateix cotxe amb uns neum\u00e0tics o uns altres pot ser de fins a 0,6 litres als 100 quil\u00f2metres. Si multipliquem aquesta xifra d\u2019estalvi per les desenes de milers de quil\u00f2metres que pot durar un joc de neum\u00e0tics, veurem que a la llarga es pot amortitzar el sobrecost amb certa facilitat.La segona columna, que tamb\u00e9 es mesura amb la mateixa escala de lletres que la primera, indica l\u2019adher\u00e8ncia dels neum\u00e0tics sobre superf\u00edcie mullada o humida, i que pot significar difer\u00e8ncies de fins a 18 metres de dist\u00e0ncia de frenada entre un neum\u00e0tic A i un G.Per \u00faltim, la part inferior de l\u2019etiqueta mesura el volum de soroll exterior del neum\u00e0tic expressat en decibels (dB) i que s\u2019acompanya amb una, dues o tres ones ac\u00fastiques. Arribats a aquest punt, conv\u00e9 tenir clar que \u00e9s possible que les normatives europees prohibeixin els neum\u00e0tics amb tres ones de soroll ac\u00fastic, ja que generen un soroll fins a 4 vegades superior al d\u2019un neum\u00e0tic de baixa sonoritat."
}
</script>
        <!-- mt = 1514567802 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1514567802 -->
    <!-- mt = 1514567802 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1514567802 -->
    <!-- mt = 1514567743 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1514567743 -->
    <!-- mt = 1514567739 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1514567739 -->
    <!-- mt = 1514567721 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1514567721 -->
    <!-- mt = 1514567739 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1514567739 -->
    <!-- mt = 1514567975 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1514567975 -->
    <!-- mt = 1514567743 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1514567743 -->
    <!-- mt = 1514567743 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1514567743 -->
    <!-- mt = 1514567831 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1514567831 -->
    <!-- mt = 1514567802 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1514567802 -->
    <!-- mt = 1514567836 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1514567836 -->
    <!-- mt = 1514567836 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1514567836 -->


    
    
            <link rel="alternate" title="Seguretat" href="/rss/section/2827/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Seguretat" href="/rss/seguretat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1514564583 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20171220_0185', 
    'fechaPublicacionNoticia':'29-12-2017', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'seguretat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'pneumàtics', 
    'formatoNoticia':'digital', 
    'uri':'/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1514502000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1514567687 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1514567687 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_835691241" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_835691241").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_835691241", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_835691241").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_835691241").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_835691241").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_835691241").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_835691241").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_835691241").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1514567692 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1514567687 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1514567687 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1514567692 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_596795815" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_596795815").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_596795815", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_596795815").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_596795815").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_596795815").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_596795815").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_596795815").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_596795815").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Consells seguretat</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="29/12/2017">
					<span class="ara-icon-data date">29/12/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Consells per escollir bé els neumàtics nous</h1>

					  <h2 class="subtitle x13">Us donem algunes claus per facilitar-vos la tria de neumàtics nous per al vostre vehicle</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/12/20/imatges/Letiqueta-ajuda-seleccionar-neumatic-necessitem_1927617439_49686885_992x613.jpg"
              title="L&#039;etiqueta ens ajuda a seleccionar quin neumàtic necessitem / GOODYEAR">
       <img src="/2017/12/20/imatges/Letiqueta-ajuda-seleccionar-neumatic-necessitem_1927617439_49686888_1132x636.jpg" width="1132" height="636" alt="L&#039;etiqueta ens ajuda a seleccionar quin neumàtic necessitem / GOODYEAR" />
    </a>
          <a href="/2017/12/20/imatges/Letiqueta-ajuda-seleccionar-neumatic-necessitem_1927617439_49686888_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="L&#039;etiqueta ens ajuda a seleccionar quin neumàtic necessitem / GOODYEAR"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_72e4f46d%3Fs%3Dt&amp;via=AraMotor&amp;text=Consells%20per%20escollir%20b%C3%A9%20els%20neum%C3%A0tics%20nous" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_72e4f46d?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Consells%20per%20escollir%20b%C3%A9%20els%20neum%C3%A0tics%20nous%3A%20http%3A%2F%2Fara.cat%2F_72e4f46d%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Consells per escollir bé els neumàtics nous&amp;body=http://ara.cat/_72e4f46d?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Els neum&agrave;tics de cotxe i de moto s&oacute;n un element de desgast dels nostres vehicles que tard o d&rsquo;hora conv&eacute; canviar. Desgraciadament poca gent escull a consci&egrave;ncia els neum&agrave;tics m&eacute;s adequats per al seu vehicle, i sovint es fixa m&eacute;s en el preu o l&rsquo;estalvi com un criteri fonamental.</p><p class="mce">Anem a pams. Tot i que un neum&agrave;tic tingui un preu superior a un altre, a la llarga el m&eacute;s car pot ser una bona inversi&oacute; si t&eacute; millors prestacions, ofereix un estalvi en els consums o t&eacute; una vida &uacute;til m&eacute;s llarga. De fet, els neum&agrave;tics s&oacute;n l&rsquo;element cabdal en la seguretat d&rsquo;un vehicle i el seu estat pot evitar-nos alguna situaci&oacute; compromesa.</p><p class="mce">De fet, tots els neum&agrave;tics que es venen al nostre pa&iacute;s disposen d&rsquo;una etiqueta anomenada etiqueta europea del neum&agrave;tic i que cont&eacute; diverses informacions rellevants per al vehicle, com ara l&rsquo;estalvi de combustible, el nivell de sonoritat o l'efic&agrave;cia sobre asfalt humit o mullat.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2017/12/20/imatges/Consells-escollir-neumatics-nous_1927617438_49686795_720x390.jpg" class="img-item mce gdatalayer_com_lnk" title="Consells per escollir els neum&agrave;tics nous">
			<img src="https://motor.ara.cat/2017/12/20/imatges/Consells-escollir-neumatics-nous_1927617438_49686976_532x303.jpg" width="532" height="303" alt="Consells per escollir els neum&agrave;tics nous"></a>
		<a href="https://motor.ara.cat/2017/12/20/imatges/Consells-escollir-neumatics-nous_1927617438_49686795_720x390.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Consells per escollir els neum&agrave;tics nous
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">La <strong class="mce">primera columna</strong> de l&rsquo;etiqueta ofereix una classificaci&oacute; que va de la lletra A fins a la lletra G, acompanyada d&rsquo;una escala de colors. El seu funcionament, molt similar a les etiquetes d&rsquo;efici&egrave;ncia energ&egrave;tica, avalua el <strong class="mce">nivell de resist&egrave;ncia i fricci&oacute; del neum&agrave;tic</strong>: com m&eacute;s elevat &eacute;s aquest nivell, m&eacute;s consumir&agrave; el cotxe i tindr&agrave; &iacute;ndexs d&rsquo;emissions superiors. De fet, la difer&egrave;ncia del mateix cotxe amb uns neum&agrave;tics o uns altres pot ser de fins a 0,6 litres als 100 quil&ograve;metres. Si multipliquem aquesta xifra d&rsquo;estalvi per les desenes de milers de quil&ograve;metres que pot durar un joc de neum&agrave;tics, veurem que a la llarga es pot amortitzar el sobrecost amb certa facilitat.</p><p class="mce">La <strong class="mce">segona columna</strong>, que tamb&eacute; es mesura amb la mateixa escala de lletres que la primera, indica l&rsquo;<strong class="mce">adher&egrave;ncia dels neum&agrave;tics sobre superf&iacute;cie mullada o humida</strong>, i que pot significar difer&egrave;ncies de fins a 18 metres de dist&agrave;ncia de frenada entre un neum&agrave;tic A i un G.</p><p class="mce">Per &uacute;ltim, <strong class="mce">la part inferior de l&rsquo;etiqueta mesura el volum de soroll</strong> exterior del neum&agrave;tic expressat en decibels (dB) i que s&rsquo;acompanya amb una, dues o tres ones ac&uacute;stiques. Arribats a aquest punt, conv&eacute; tenir clar que &eacute;s possible que les normatives europees prohibeixin els neum&agrave;tics amb tres ones de soroll ac&uacute;stic, ja que generen un soroll fins a 4 vegades superior al d&rsquo;un neum&agrave;tic de baixa sonoritat.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/pneumatics.html"
		       class="tag x17"
		       title="pneumàtics"><span>pneumàtics</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1514567743 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Hitler-subhasta-cotxe-car_0_1932406818.html" title="El cotxe d&#039;Adolf Hitler, a subhasta">El cotxe d&#039;Adolf Hitler, a subhasta</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/BMW-M5-video-historia_0_1931806867.html" title="BMW M5: 33 anys d&#039;història en un sol vídeo">BMW M5: 33 anys d&#039;història en un sol vídeo</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Michael-Schumacher-historia_0_1932406927.html" title="Michael Schumacher, l’etern campió">Michael Schumacher, l’etern campió</a>
      </li>
      </ol>
</div>
<!-- /mt = 1514567743 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/12/20/ARANWS20171220_0185/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1514567854 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Consells per escollir bé els neumàtics nous">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Consells per escollir bé els neumàtics nous" href="https://motor.ara.cat/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html"
								   target="_self">Consells per escollir bé els neumàtics nous</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/20/imatges/Letiqueta-ajuda-seleccionar-neumatic-necessitem_1927617439_49686933_300x169.jpg">Consells per escollir bé els neumàtics nous</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html" title="Consells per escollir bé els neumàtics nous">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/20/imatges/Letiqueta-ajuda-seleccionar-neumatic-necessitem_1927617439_49686933_300x169.jpg"
                             width="300"
                             height=""
                             alt="Consells per escollir bé els neumàtics nous"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Els 10 cotxes més segurs de 2017 segons Euro NCAP">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els 10 cotxes més segurs de 2017 segons Euro NCAP" href="https://motor.ara.cat/seguretat/cotxes-segurs-segons-Euro-NCAP_0_1925207673.html"
								   target="_self">Els 10 cotxes més segurs de 2017 segons Euro NCAP</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/07/imatges/Volvo-XC60_1754834758_49559606_300x169.jpg">Els 10 cotxes més segurs de 2017 segons Euro NCAP</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/cotxes-segurs-segons-Euro-NCAP_0_1925207673.html" title="Els 10 cotxes més segurs de 2017 segons Euro NCAP">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/07/imatges/Volvo-XC60_1754834758_49559606_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els 10 cotxes més segurs de 2017 segons Euro NCAP"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Audi crida a revisió més d’un milió de cotxes fabricats entre el 2011 i el 2015">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Audi crida a revisió més d’un milió de cotxes fabricats entre el 2011 i el 2015" href="https://motor.ara.cat/seguretat/Audi-crida-revisio-cotxes-fabricats_0_1928807276.html"
								   target="_self">Audi crida a revisió més d’un milió de cotxes fabricats entre el 2011 i el 2015</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/20/imatges/Frontal-Audi-A5_1909619252_48861411_300x169.jpg">Audi crida a revisió més d’un milió de cotxes fabricats entre el 2011 i el 2015</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/Audi-crida-revisio-cotxes-fabricats_0_1928807276.html" title="Audi crida a revisió més d’un milió de cotxes fabricats entre el 2011 i el 2015">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/20/imatges/Frontal-Audi-A5_1909619252_48861411_300x169.jpg"
                             width="300"
                             height=""
                             alt="Audi crida a revisió més d’un milió de cotxes fabricats entre el 2011 i el 2015"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Michael Schumacher, l’etern campió">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/28/imatges/Michael-Schumacher-letern-campio_1932416929_49864765_300x169.jpg">Michael Schumacher, l’etern campió</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Michael-Schumacher-historia_0_1932406927.html" title="Michael Schumacher, l’etern campió">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/28/imatges/Michael-Schumacher-letern-campio_1932416929_49864765_300x169.jpg"
                             width="300"
                             height=""
                             alt="Michael Schumacher, l’etern campió"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Història</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Michael-Schumacher-historia_0_1932406927.html" class="lnk gdatalayer_com_mes_contents">Michael Schumacher, l’etern campió</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Ferrari, setanta anys de passió vermella">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/29/estils_i_gent/Ferrari-Setanta-anys-passio-vermella_1933016719_49862638_300x169.jpg">Ferraris participant en una cursa al circuit de Pedralbes de Barcelona, a principis dels anys 50</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/Ferrari-Setanta-anys-passio-vermella_0_1933006700.html" title="Ferraris participant en una cursa al circuit de Pedralbes de Barcelona, a principis dels anys 50">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/29/estils_i_gent/Ferrari-Setanta-anys-passio-vermella_1933016719_49862638_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ferraris participant en una cursa al circuit de Pedralbes de Barcelona, a principis dels anys 50"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/Ferrari-Setanta-anys-passio-vermella_0_1933006700.html" class="lnk gdatalayer_com_mes_contents">Ferrari, setanta anys de passió vermella</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El cotxe d&#039;Adolf Hitler, a subhasta">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/28/imatges/cotxe-dAdolf-Hitler-subhasta_1932416834_49851249_300x169.jpg">El cotxe d&#039;Adolf Hitler, a subhasta</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Hitler-subhasta-cotxe-car_0_1932406818.html" title="El cotxe d&#039;Adolf Hitler, a subhasta">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/28/imatges/cotxe-dAdolf-Hitler-subhasta_1932416834_49851249_300x169.jpg"
                             width="300"
                             height=""
                             alt="El cotxe d&#039;Adolf Hitler, a subhasta"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Història</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Hitler-subhasta-cotxe-car_0_1932406818.html" class="lnk gdatalayer_com_mes_contents">El cotxe d&#039;Adolf Hitler, a subhasta</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Elon Musk promet ara un Tesla ‘pickup’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/27/imatges/Elon-Musk-promet-Tesla-pickup_1931816942_49835891_300x169.jpg">Elon Musk promet ara un Tesla ‘pickup’</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Elon-Musk-Tesla-pickup_0_1931806921.html" title="Elon Musk promet ara un Tesla ‘pickup’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/27/imatges/Elon-Musk-promet-Tesla-pickup_1931816942_49835891_300x169.jpg"
                             width="300"
                             height=""
                             alt="Elon Musk promet ara un Tesla ‘pickup’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Camioneta autònoma</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Elon-Musk-Tesla-pickup_0_1931806921.html" class="lnk gdatalayer_com_mes_contents">Elon Musk promet ara un Tesla ‘pickup’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 BMW M5: 33 anys d&#039;història en un sol vídeo">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/27/historia/BMW-M5-anys-dhistoria-video_1931816898_49831254_300x169.jpg">BMW M5: 33 anys d&#039;història en un sol vídeo</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/BMW-M5-video-historia_0_1931806867.html" title="BMW M5: 33 anys d&#039;història en un sol vídeo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/27/historia/BMW-M5-anys-dhistoria-video_1931816898_49831254_300x169.jpg"
                             width="300"
                             height=""
                             alt="BMW M5: 33 anys d&#039;història en un sol vídeo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/BMW-M5-video-historia_0_1931806867.html" class="lnk gdatalayer_com_mes_contents">BMW M5: 33 anys d&#039;història en un sol vídeo</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Seat està preparant un Ibiza Cupra">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/24/imatges/Seat-esta-preparant-Ibiza-Cupra_1930017151_49799737_300x169.jpg">Seat està preparant un Ibiza Cupra</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-Ibiza-Cupra-2018_0_1930007152.html" title="Seat està preparant un Ibiza Cupra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/24/imatges/Seat-esta-preparant-Ibiza-Cupra_1930017151_49799737_300x169.jpg"
                             width="300"
                             height=""
                             alt="Seat està preparant un Ibiza Cupra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Exclusiva</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Seat-Ibiza-Cupra-2018_0_1930007152.html" class="lnk gdatalayer_com_mes_contents">Seat està preparant un Ibiza Cupra</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Mercedes-Benz GLA 220d 4Matic, la veterania és un grau">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/23/imatges/Mercedes-Benz-GLA-veterania-grau_1929417249_49773626_300x169.jpg">Mercedes-Benz GLA 220d 4Matic, la veterania és un grau</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Mercedes-Benz-GLA-220d-4matic-test-prova_0_1929407245.html" title="Mercedes-Benz GLA 220d 4Matic, la veterania és un grau">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/23/imatges/Mercedes-Benz-GLA-veterania-grau_1929417249_49773626_300x169.jpg"
                             width="300"
                             height=""
                             alt="Mercedes-Benz GLA 220d 4Matic, la veterania és un grau"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Mercedes-Benz-GLA-220d-4matic-test-prova_0_1929407245.html" class="lnk gdatalayer_com_mes_contents">Mercedes-Benz GLA 220d 4Matic, la veterania és un grau</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 SsangYong XLV, un monovolum pràctic per poc més de 15.000 euros">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/20/imatges/SsangYong-XLV-monovolum-practic-euros_1927617442_49687249_300x169.jpg">SsangYong XLV, un monovolum pràctic per poc més de 15.000 euros</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/SsangYong-XLV-monovolum-practic-euros_0_1927607412.html" title="SsangYong XLV, un monovolum pràctic per poc més de 15.000 euros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/20/imatges/SsangYong-XLV-monovolum-practic-euros_1927617442_49687249_300x169.jpg"
                             width="300"
                             height=""
                             alt="SsangYong XLV, un monovolum pràctic per poc més de 15.000 euros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Monovolums</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/SsangYong-XLV-monovolum-practic-euros_0_1927607412.html" class="lnk gdatalayer_com_mes_contents">SsangYong XLV, un monovolum pràctic per poc més de 15.000 euros</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1514567854 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1514567687 -->
<!-- /mt = 1514567687 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1514567687 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1514567687 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_343613562" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_343613562").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_343613562", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_343613562").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_343613562").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_343613562").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_343613562").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_343613562").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_343613562").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Seguretat';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/seguretat/Consells-escollir-neumatics-nous_0_1927607405.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2827" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2827&rand=843856517" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171220_0185" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171220_0185&rand=103143215" />
</noscript>
</body>
</html>