<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Sèrie 6 Gran Turisme, luxe quotidià</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-04-01T13:13:04+02:00"/>
  <meta property="article:published_time" content="2018-04-01T10:46:37+02:00"/>
  <meta property="article:section" content="Proves"/>
  <meta property="article:tag" content="Proves cotxes"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Provem el nou Sèrie 6 GT, un cotxe únic en el seu segment"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Serie,Gran,Turisme,luxe,quotidia"/>
  <meta name="news_keywords" content="Serie, Gran, Turisme, luxe, quotidia"/>
  <meta property="og:description" content="Provem el nou Sèrie 6 GT, un cotxe únic en el seu segment"/>
  <meta property="og:image" content="https://motor.ara.cat/2018/03/31/imatges/Serie-Gran-Turisme-luxe-quotidia_1988211313_52568660_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Sèrie 6 Gran Turisme, luxe quotidià"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/proves/Serie-Gran-Turisme-luxe-quotidia_0_1987001426.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Provem el nou Sèrie 6 GT, un cotxe únic en el seu segment"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2018/03/31/imatges/Serie-Gran-Turisme-luxe-quotidia_1988211313_52568660_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Sèrie 6 Gran Turisme, luxe quotidià"/>


    
        <!-- mt = 1522583034 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=dd90c13b3b3afcb28eee7aac38022a45" rel="stylesheet" type="text/css" />
<!-- /mt = 1522583034 -->
    <!-- mt = 1522583034 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1522583034 -->

<!-- mt = 1522583272 -->
<!-- /mt = 1522583272 -->

<!-- mt = 1522583268 -->
<!-- /mt = 1522583268 -->

    <!-- mt = 1522581870 -->
<!-- /mt = 1522581870 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1522583034 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1522583034 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=8e07b54c3b5059866265b53d09148960"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583096 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1522583096 -->
    <!-- mt = 1522583123 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1522583123 -->
    <!-- mt = 1522583034 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1522583034 -->
    <!-- mt = 1522583034 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1522583034 -->


    
    
            <link rel="alternate" title="Proves" href="/rss/section/2829/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Proves" href="/rss/proves/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/proves/Serie-Gran-Turisme-luxe-quotidia_0_1987001426.html"/>
    
    <!-- mt = 1522583272 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1522583272 -->

</head>
<!-- t = 1522581190 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20180329_0146', 
    'fechaPublicacionNoticia':'01-04-2018', 
    'autorNoticia':'ferran vital', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'proves', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'proves cotxes', 
    'formatoNoticia':'digital', 
    'uri':'/proves/Serie-Gran-Turisme-luxe-quotidia_0_1987001426.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1522533600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1522583123 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1522583123 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1896106392" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1896106392").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1896106392", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1896106392").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1896106392").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1896106392").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1896106392").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1896106392").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1896106392").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1522583034 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1522583123 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1522583123 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1522583034 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2083751455" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2083751455").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2083751455", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2083751455").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2083751455").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2083751455").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2083751455").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2083751455").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2083751455").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">

        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_766f3c52%3Fs%3Dt&amp;via=AraMotor&amp;text=S%C3%A8rie%206%20Gran%20Turisme%2C%20luxe%20quotidi%C3%A0" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_766f3c52?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=S%C3%A8rie%206%20Gran%20Turisme%2C%20luxe%20quotidi%C3%A0%3A%20http%3A%2F%2Fara.cat%2F_766f3c52%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Sèrie 6 Gran Turisme, luxe quotidià&amp;body=http://ara.cat/_766f3c52?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/proves/Serie-Gran-Turisme-luxe-quotidia_0_1987001426.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">

                    <div class="md-review md">
	<div class="flex-container">

		<figure class="mg">

							<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-item" title="BMW 630d GT">
	
        <img class="photo lazy"
             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
             data-src="/2018/03/31/proves/BMW-GT_1988211312_52568656_167x250.jpg"
             width="167"
             height=""
             alt="BMW 630d GT"/>
        </a>

    
</span><!-- .obj-image -->

			
			<div class="critic-resume">
				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-empty"></span>
    </p>
			</div>

		</figure>

		<div class="mt">
			<div class="critic-resume">

				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-empty"></span>
    </p>

				<p class="duration f3">74200€  </p>
			</div>

			<h2 class="headline f1">BMW 630d GT</h2>

			<div class="cast">

									<p class="cast-component f3">
						<span class="cast-role f2">COMBUSTIBLE:</span> Dièsel
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">MOTOR:</span> TwinPower 3.0 6 cilindres en línia
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">POTÈNCIA:</span> 265 CV i 620 Nm de parell
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">TRACCIÓ:</span> Posterior
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">MIDES I PES:</span> 5091mm llarg/ 1902 ample/ 1538 alt. 1900 quilos
					</p>
							</div>

		</div>
	</div>
</div>

                    <div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Proves cotxes</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ferran Vital</span>
					
				</div>
			
			
							<time class="datatime" datetime="01/04/2018">
					<span class="ara-icon-data date">01/04/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Sèrie 6 Gran Turisme, luxe quotidià</h1>

					  <h2 class="subtitle x13">Provem el nou Sèrie 6 GT, un cotxe únic en el seu segment</h2>
		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ferran Vital</span>
					</div><!-- .signature -->
	
	
</div>

                    <div class="box">
                        <div class="mce-body"><p class="mce">Ho reconec: la primera imatge que em ve al cap quan penso en un S&egrave;rie 6 de BMW no &eacute;s la d'un vehicle a mig cam&iacute; d'una berlina cup&egrave; d'estil&nbsp;familiar i un 'crossover'. De fet, molts dels fans de BMW no entenen que la marca decid&iacute;s canviar la nomenclatura del S&egrave;rie 5 GT per batejar aquesta variant amb la nova nomenclatura de la S&egrave;rie 6 GT.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2018/03/31/imatges/Serie-Gran-Turisme-luxe-quotidia_1988211313_52568657_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="S&egrave;rie 6 Gran Turisme, luxe quotidi&agrave;">
			<img src="https://motor.ara.cat/2018/03/31/imatges/Serie-Gran-Turisme-luxe-quotidia_1988211313_52568749_532x300.jpg" width="532" height="300" alt="S&egrave;rie 6 Gran Turisme, luxe quotidi&agrave;"></a>
		<a href="https://motor.ara.cat/2018/03/31/imatges/Serie-Gran-Turisme-luxe-quotidia_1988211313_52568657_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                S&egrave;rie 6 Gran Turisme, luxe quotidi&agrave;
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Tant se val: el nom no fa la cosa. I el nou S&egrave;rie 6 GT, que agafa el relleu del que fins ara es coneixia com a S&egrave;rie 5 GT, &eacute;s la resposta dels bavaresos a un segment del mercat que vol disposar de la funcionalitat d'una berlina gran d'estil&nbsp;esportiu com els S&egrave;rie 5 sense renunciar a una est&egrave;tica particular amb una caiguda pronunciada del pilar C o <strong class="mce">muntant posterior d'estil cup&egrave;</strong> i una carrosseria m&eacute;s gran que no pas la de les versions tradicionals dels S&egrave;rie 5.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2018/03/31/imatges/Vista-posterior-Serie-GT_1988211317_52569029_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Vista posterior S&egrave;rie 6 GT">
			<img src="https://motor.ara.cat/2018/03/31/imatges/Vista-posterior-Serie-GT_1988211317_52569121_532x313.jpg" width="532" height="313" alt="Vista posterior S&egrave;rie 6 GT"></a>
		<a href="https://motor.ara.cat/2018/03/31/imatges/Vista-posterior-Serie-GT_1988211317_52569029_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista posterior S&egrave;rie 6 GT
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El resultat &eacute;s un conjunt d'aparen&ccedil;a musculada, diferent dels c&agrave;nons cl&agrave;ssics i que acostuma a no deixar ning&uacute; indiferent. Potser el S&egrave;rie 6 GT no &eacute;s un cotxe harm&ograve;nic o proporcionat, per&ograve; el disseny respon a les exig&egrave;ncies dels clients d'aquest segment: aparen&ccedil;a musculada a mig cam&iacute; d'un sedan, un cup&egrave; i un totcam&iacute;, confort, distinci&oacute; i exclusivitat.</p><p class="mce">Aquesta nova generaci&oacute; &eacute;s<strong class="mce"> m&eacute;s lleugera</strong> (150 quilos), disposa de <strong class="mce">suspensi&oacute; neum&agrave;tica de s&egrave;rie</strong> i supera els 5 metres de llarg i 1,9 d'ample. Gr&agrave;cies a aquestes mides, el nou S&egrave;rie 6 GT ofereix una capacitat de maleter de 610 litres, 100 litres m&eacute;s que l'antic S&egrave;rie 5.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2018/03/31/imatges/ocupant-sobres-viatjar-places-posteriors_1988211314_52568750_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Un ocupant de 186 cm t&eacute; espai de sobres per viatjar a les places posteriors">
			<img src="https://motor.ara.cat/2018/03/31/imatges/ocupant-sobres-viatjar-places-posteriors_1988211314_52568842_532x355.jpg" width="532" height="355" alt="Un ocupant de 186 cm t&eacute; espai de sobres per viatjar a les places posteriors"></a>
		<a href="https://motor.ara.cat/2018/03/31/imatges/ocupant-sobres-viatjar-places-posteriors_1988211314_52568750_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Un ocupant de 186 cm t&eacute; espai de sobres per viatjar a les places posteriors
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">A m&eacute;s, la S&egrave;rie 6 GT destaca per la comoditat extrema dels seients i la sensaci&oacute; de qualitat percebuda de l'interior. A m&eacute;s, la nostra unitat de prova disposava del paquet Luxury Line, que incorporava materials de primer nivell (cuirs, pells, fustes) maridats amb els acabats dels entapissats, tots els seients amb ajustaments electr&ograve;nics per optimitzar la posici&oacute; del cos, calefacci&oacute;, refrigeraci&oacute; i funci&oacute; de massatge, tauleta t&agrave;ctil amb control gestual, control remot de l'aparcament gr&agrave;cies a la clau interactiva, sostre solar, tauletes per als ocupants posteriors amb sistema d'&agrave;udio independent, sostre solar&hellip; Us ben assegurem que un cop dins aquest cotxe no voldreu que el trajecte s'acabi aviat, tant si esteu al volant com si us deixeu portar.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2018/03/31/imatges/Detall-tauleta-posterior_1988211315_52568843_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall tauleta posterior">
			<img src="https://motor.ara.cat/2018/03/31/imatges/Detall-tauleta-posterior_1988211315_52568935_532x355.jpg" width="532" height="355" alt="Detall tauleta posterior"></a>
		<a href="https://motor.ara.cat/2018/03/31/imatges/Detall-tauleta-posterior_1988211315_52568843_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall tauleta posterior
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Els S&egrave;rie 6 GT destaquen tamb&eacute; en el <strong class="mce">camp tecnol&ograve;gic i de seguretat</strong>, amb molts elements de confort opcionals heretats de la S&egrave;rie 7, com ara els seients posteriors regulables electr&ograve;nicament, el sistema&nbsp;On-Street Parking&nbsp;&ndash;que ens informa d'on hi ha espais disponibles per aparcar&ndash;, seients amb funci&oacute; de massatge, sistema multim&egrave;dia iDrive amb pantalla t&agrave;ctil de 10 polzades i un Head-Up-Display un 7% m&eacute;s gran que el model anterior.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2018/03/31/imatges/Detall-quadre-comandaments_1988211316_52568936_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall quadre comandaments">
			<img src="https://motor.ara.cat/2018/03/31/imatges/Detall-quadre-comandaments_1988211316_52569028_532x354.jpg" width="532" height="354" alt="Detall quadre comandaments"></a>
		<a href="https://motor.ara.cat/2018/03/31/imatges/Detall-quadre-comandaments_1988211316_52568936_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall quadre comandaments
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">En tot aquest arsenal tecnol&ograve;gic nom&eacute;s hi trobem a faltar un aspecte: el sistema d'infoentreteniment no actualitza autom&agrave;ticament els rellotges. La casualitat va voler que el canvi d'hora coincid&iacute;s en el temps amb la cessi&oacute; d'aquesta unitat, i vam adonar-nos que cal actualitzar manualment el rellotge del cotxe, quan qualsevol m&ograve;bil o ordinador, per b&agrave;sics que siguin, s'actualitzen autom&agrave;ticament.</p><p class="mce">Mec&agrave;nicament, aquest nou S&egrave;rie 6 GT utilitza la mateixa plataforma, elements mec&agrave;nics i components que la S&egrave;rie 5 i, d'entrada, BMW ofereix els<strong class="mce"> models gasolina 630i</strong> &ndash;amb motor de quatre cilindres i 258 cavalls&ndash; i <strong class="mce">640i</strong> &ndash;amb motor de sis cilindres en l&iacute;nia i 340 cavalls&ndash;. Pel que fa a <strong class="mce">mec&agrave;niques di&egrave;sel</strong>, BMW comercialitzar&agrave; el<strong class="mce"> 630d</strong>, amb motor de sis cilindres i 265 cavalls de pot&egrave;ncia. Les versions 640i i 630d es podran associar al sistema de tracci&oacute; integral xDrive, i totes les versions s'equiparen amb un <strong class="mce">canvi automatitzat ZF</strong> de vuit velocitats. De moment, BMW no t&eacute; pensat comercialitzar cap versi&oacute; h&iacute;brida o endollable.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2018/03/31/imatges/Detall-maleter_1988211318_52569122_2150x1434.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall maleter">
			<img src="https://motor.ara.cat/2018/03/31/imatges/Detall-maleter_1988211318_52569214_532x320.jpg" width="532" height="320" alt="Detall maleter"></a>
		<a href="https://motor.ara.cat/2018/03/31/imatges/Detall-maleter_1988211318_52569122_2150x1434.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall maleter
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">De fet, vam provar la versi&oacute; 630d, que disposa d'un motor di&egrave;sel de sis cilindres en l&iacute;nia i 265 cavalls de pot&egrave;ncia associat al canvi ZF de vuit relacions. Val a dir que aquest propulsor ens ha&nbsp;sorpr&egrave;s per la finesa i suavitat, i tamb&eacute; per l'entrega de parell des de la zona baixa del tac&ograve;metre. A m&eacute;s, <strong class="mce">el consum no &eacute;s gaire elevat</strong>, ja que vam obtenir una mitjana de<strong class="mce"> 7,8 litres</strong> despr&eacute;s d'un recorregut mixt d'uns 400 quil&ograve;metres. Una xifra elevada? No gaire si pensem que fa 5 metres de llarg i 2 d'ample i pesa gaireb&eacute; 2 tones. Com sempre, no ens podem estar de preguntar-nos per quin motiu alg&uacute; disposat a pagar un import important per aquest S&egrave;rie 6 GT pot preocupar-se pels consums de carburant del seu vehicle. Entenc que aquest motor di&egrave;sel de sis cilindres va de primera i consumeix molt poc, per&ograve; potser les variants de gasolina d'aquest model poden ser una opci&oacute; a considerar.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2018/03/31/imatges/Detall-llandes_1988211320_52569308_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall llandes">
			<img src="https://motor.ara.cat/2018/03/31/imatges/Detall-llandes_1988211320_52569400_532x332.jpg" width="532" height="332" alt="Detall llandes"></a>
		<a href="https://motor.ara.cat/2018/03/31/imatges/Detall-llandes_1988211320_52569308_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall llandes
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El S&egrave;rie 6 GT tamb&eacute; disposa de diversos modes de conducci&oacute;, anomenats EcoPro, Sport&nbsp;i Comfort, que varien la gesti&oacute; de la caixa de canvis i la resposta del motor. El mode Adaptive&nbsp;mereix una menci&oacute; a banda, ja que ajusta la suspensi&oacute; a les caracter&iacute;stiques del ferm en qu&egrave; es troba i gr&agrave;cies al <strong class="mce">tren de rodatge adaptatiu</strong> &eacute;s capa&ccedil; d'eliminar la inclinaci&oacute; de la carrosseria i aconseguir aix&iacute; un pas per corba neutre i c&ograve;mode que elimina in&egrave;rcies i moviments de carrosseria.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2018/03/31/imatges/Vista-posterior_1988211319_52569215_3703x2468.jpg" class="img-item mce gdatalayer_com_lnk" title="Vista posterior">
			<img src="https://motor.ara.cat/2018/03/31/imatges/Vista-posterior_1988211319_52569307_532x320.jpg" width="532" height="320" alt="Vista posterior"></a>
		<a href="https://motor.ara.cat/2018/03/31/imatges/Vista-posterior_1988211319_52569215_3703x2468.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista posterior
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">No ens enganyem, per&ograve;: el S&egrave;rie 6 GT acusa el pes, l'al&ccedil;&agrave;ria i el centre de gravetat m&eacute;s elevat que no pas una berlina convencional i que el sistema de suspensi&oacute; neum&agrave;tica no pot dissimular. Aquest &eacute;s un cotxe d'estil senyorial, burg&egrave;s si us agrada la paraula, molt adequat per circular per autopistes i autovies, per&ograve; per les dimensions i pes que t&eacute; ja us podeu imaginar que no &eacute;s el cotxe ideal per atacar una carretera de revolts o per moure'ns pels carrerons del centre hist&ograve;ric de la ciutat.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">Aquest S&egrave;rie 6 GT fa honor al nom: &eacute;s un gran turisme ideal per fer despla&ccedil;aments llargs</p></figure></blockquote><p class="mce"></p><p class="mce">De fet, despr&eacute;s d'haver provat la S&egrave;rie 5 en carrosseria <a href="https://motor.ara.cat/proves/BMW-estil-tecnologia_0_1826217567.html" class="mce gdatalayer_com_lnk">berlina</a> i familiar o <a href="https://motor.ara.cat/proves/BMW-estil-tecnologia_0_1826217567.html%20" class="mce gdatalayer_com_lnk">Touring</a>&nbsp;entenem que l'enfocament d'aquest S&egrave;rie 6 GT &eacute;s diferent dels seus germans petits de gamma, tot i compartir la mateixa plataforma. Mentre la carrosseria sedan sorpr&egrave;n per l'agilitat i el comportament din&agrave;mic i la versi&oacute; Touring &eacute;s una soluci&oacute; ideal per als que necessiten un gran maleter per raons familiars o personals, el S&egrave;rie 6 GT enfoca les seves virtuts en un acabat m&eacute;s exclusiu i orientat m&eacute;s al confort que no pas en els altres cotxes de la marca. Dit d'una altra manera, voldr&iacute;em conduir sempre un S&egrave;rie 5, per&ograve; en aquest S&egrave;rie 6 GT potser deixar&iacute;em que ens portessin.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Conclusi&oacute;</h2><p class="">El S&egrave;rie 6 GT &eacute;s un vehicle magn&iacute;fic, capa&ccedil; de conjugar luxe, sofisticaci&oacute; i comoditat de la mateixa manera. &iquest;Busqueu una berlina ideal per viatjar amb les comoditats d'un 'crossover' o un SUV sense renunciar a l'esportivitat d'un cup&egrave;? El S&egrave;rie 6 GT no t&eacute; rival.</p></aside><p class="mce"></p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/proves_cotxes.html"
		       class="tag x17"
		       title="Proves cotxes"><span>Proves cotxes</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

	                        </div>

            <div class="box">
                                <!-- mt = 1522583096 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/seguretat/200-euros-multa-circular-carril_0_1987001441.html" title="Fins a 200 euros de multa per no circular pel carril dret">Fins a 200 euros de multa per no circular pel carril dret</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/seguretat/Nou-accident-Tesla-circulava-autonom_0_1988201323.html" title="Nou accident mortal en un Tesla que circulava en mode autònom">Nou accident mortal en un Tesla que circulava en mode autònom</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Citroen-C3-Aircross-petit-aventurer_0_1981602027.html" title="Citroën C3 Aircross: petit aventurer">Citroën C3 Aircross: petit aventurer</a>
      </li>
      </ol>
</div>
<!-- /mt = 1522583096 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/03/29/ARANWS20180329_0146/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1522583097 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Sèrie 6 Gran Turisme, luxe quotidià">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Sèrie 6 Gran Turisme, luxe quotidià" href="https://motor.ara.cat/proves/Serie-Gran-Turisme-luxe-quotidia_0_1987001426.html"
								   target="_self">Sèrie 6 Gran Turisme, luxe quotidià</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/31/imatges/Serie-Gran-Turisme-luxe-quotidia_1988211313_52568706_300x169.jpg">Sèrie 6 Gran Turisme, luxe quotidià</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Serie-Gran-Turisme-luxe-quotidia_0_1987001426.html" title="Sèrie 6 Gran Turisme, luxe quotidià">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/31/imatges/Serie-Gran-Turisme-luxe-quotidia_1988211313_52568706_300x169.jpg"
                             width="300"
                             height=""
                             alt="Sèrie 6 Gran Turisme, luxe quotidià"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Skoda Karoq: l&#039;alternativa bohèmia">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Skoda Karoq: l&#039;alternativa bohèmia" href="https://motor.ara.cat/proves/Skoda-Karoq-lalternativa-bohemia_0_1981002100.html"
								   target="_self">Skoda Karoq: l&#039;alternativa bohèmia</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/19/imatges/Skoda-Karoq_1981012187_52226800_300x169.jpg">Skoda Karoq: l&#039;alternativa bohèmia</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Skoda-Karoq-lalternativa-bohemia_0_1981002100.html" title="Skoda Karoq: l&#039;alternativa bohèmia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/19/imatges/Skoda-Karoq_1981012187_52226800_300x169.jpg"
                             width="300"
                             height=""
                             alt="Skoda Karoq: l&#039;alternativa bohèmia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Renault Captur, recepta d’èxit">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Renault Captur, recepta d’èxit" href="https://motor.ara.cat/proves/Renault-Captur-prova-test_0_1981002103.html"
								   target="_self">Renault Captur, recepta d’èxit</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/19/imatges/Renault-Captur_1981012205_52230593_300x169.jpg">Renault Captur, recepta d’èxit</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Renault-Captur-prova-test_0_1981002103.html" title="Renault Captur, recepta d’èxit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/19/imatges/Renault-Captur_1981012205_52230593_300x169.jpg"
                             width="300"
                             height=""
                             alt="Renault Captur, recepta d’èxit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Retorn al passat: un MINI clàssic totalment elèctric">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/29/imatges/Retorn-MINI-original-totalment-electric_1987011485_52531316_300x169.jpg">Retorn al passat: MINI mpstra un model original totalment elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Retorn-MINI-original-totalment-electric_0_1987001424.html" title="Retorn al passat: MINI mpstra un model original totalment elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/29/imatges/Retorn-MINI-original-totalment-electric_1987011485_52531316_300x169.jpg"
                             width="300"
                             height=""
                             alt="Retorn al passat: MINI mpstra un model original totalment elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Nova York</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Retorn-MINI-original-totalment-electric_0_1987001424.html" class="lnk gdatalayer_com_mes_contents">Retorn al passat: un MINI clàssic totalment elèctric</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Nou accident mortal en un Tesla que circulava en mode autònom">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/31/seguretat/Nou-accident-Tesla-circulava-autonom_1988211311_52568520_300x169.jpg">Nou accident mortal en un Tesla que circulava en mode autònom</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/Nou-accident-Tesla-circulava-autonom_0_1988201323.html" title="Nou accident mortal en un Tesla que circulava en mode autònom">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/31/seguretat/Nou-accident-Tesla-circulava-autonom_1988211311_52568520_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nou accident mortal en un Tesla que circulava en mode autònom"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe autònom</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/Nou-accident-Tesla-circulava-autonom_0_1988201323.html" class="lnk gdatalayer_com_mes_contents">Nou accident mortal en un Tesla que circulava en mode autònom</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Tesla crida a revisió més de 123.000 vehicles">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/21/imatges/Tesla-Model-escac-mat_1965413733_51343428_300x169.jpg">Tesla Model S 100 D, escac i mat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Tesla-crida-revisio-mes-vehicles_0_1987601346.html" title="Tesla Model S 100 D, escac i mat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/21/imatges/Tesla-Model-escac-mat_1965413733_51343428_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tesla Model S 100 D, escac i mat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxes elèctrics</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Tesla-crida-revisio-mes-vehicles_0_1987601346.html" class="lnk gdatalayer_com_mes_contents">Tesla crida a revisió més de 123.000 vehicles</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Citroën C3 Aircross: petit aventurer">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/20/imatges/C3-Aircross_1981612073_52251396_300x169.jpg">C3 Aircross</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Citroen-C3-Aircross-petit-aventurer_0_1981602027.html" title="C3 Aircross">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/20/imatges/C3-Aircross_1981612073_52251396_300x169.jpg"
                             width="300"
                             height=""
                             alt="C3 Aircross"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Citroen-C3-Aircross-petit-aventurer_0_1981602027.html" class="lnk gdatalayer_com_mes_contents">Citroën C3 Aircross: petit aventurer</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Fins a 200 euros de multa per no circular pel carril dret">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/29/imatges/Fins-euros-multa-circular-carril_1987011508_52535750_300x169.jpg">Fins a 200 euros de multa per no circular pel carril dret</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/200-euros-multa-circular-carril_0_1987001441.html" title="Fins a 200 euros de multa per no circular pel carril dret">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/29/imatges/Fins-euros-multa-circular-carril_1987011508_52535750_300x169.jpg"
                             width="300"
                             height=""
                             alt="Fins a 200 euros de multa per no circular pel carril dret"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/200-euros-multa-circular-carril_0_1987001441.html" class="lnk gdatalayer_com_mes_contents">Fins a 200 euros de multa per no circular pel carril dret</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 És perillosa, la gasolina &#039;low cost&#039;?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/14/imatges/perillosa-gasolina-marca-blanca_1978012373_52041328_300x169.jpg">És perillosa la gasolina de marca blanca?</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/gasolina-marca-blanca-low-cost_0_1978002342.html" title="És perillosa la gasolina de marca blanca?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/14/imatges/perillosa-gasolina-marca-blanca_1978012373_52041328_300x169.jpg"
                             width="300"
                             height=""
                             alt="És perillosa la gasolina de marca blanca?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/gasolina-marca-blanca-low-cost_0_1978002342.html" class="lnk gdatalayer_com_mes_contents">És perillosa, la gasolina &#039;low cost&#039;?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Renault Captur S-Edition, ara més potent i tecnològic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/28/novetats/Renault-Captur-S-Edition-potent-tecnologic_1986411576_52504138_300x169.jpg">Renault Captur S-Edition, ara més potent i tecnològic</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Renault-Captur-S-Edition-potent-tecnologic_0_1985801605.html" title="Renault Captur S-Edition, ara més potent i tecnològic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/28/novetats/Renault-Captur-S-Edition-potent-tecnologic_1986411576_52504138_300x169.jpg"
                             width="300"
                             height=""
                             alt="Renault Captur S-Edition, ara més potent i tecnològic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Renault-Captur-S-Edition-potent-tecnologic_0_1985801605.html" class="lnk gdatalayer_com_mes_contents">Renault Captur S-Edition, ara més potent i tecnològic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Aquest és el nou Toyota RAV4 (i no tindrà cap motor dièsel)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/28/novetats/Aquest-Toyota-RAV4-tindra-diesel_1986411569_52503486_300x169.jpg">Aquest és el nou Toyota RAV4 (i no tindrà cap motor dièsel)</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Aquest-Toyota-RAV4-tindra-diesel_0_1986401523.html" title="Aquest és el nou Toyota RAV4 (i no tindrà cap motor dièsel)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/28/novetats/Aquest-Toyota-RAV4-tindra-diesel_1986411569_52503486_300x169.jpg"
                             width="300"
                             height=""
                             alt="Aquest és el nou Toyota RAV4 (i no tindrà cap motor dièsel)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Nova York</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Aquest-Toyota-RAV4-tindra-diesel_0_1986401523.html" class="lnk gdatalayer_com_mes_contents">Aquest és el nou Toyota RAV4 (i no tindrà cap motor dièsel)</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1522583097 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1522583096 -->
<!-- /mt = 1522583096 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1522583123 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1522583123 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_296356051" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_296356051").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_296356051", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_296356051").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_296356051").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_296356051").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_296356051").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_296356051").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_296356051").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Proves';
    _sf_async_config.authors = 'Ferran Vital';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/proves/Serie-Gran-Turisme-luxe-quotidia_0_1987001426.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2829" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2829&rand=997234798" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180329_0146" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180329_0146&rand=73719783" />
</noscript>
</body>
</html>