<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>BMW 335d xDrive, un coet amb rodes amb regust de comiat</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-02-20T00:15:44+01:00"/>
  <meta property="article:published_time" content="2019-02-20T00:15:00+01:00"/>
  <meta property="article:section" content="Proves"/>
  <meta property="article:tag" content="Proves cotxes,BMW,Sèrie 3"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Acomiadem l’actual generació del BMW Sèrie 3 provant la seva versió dièsel més potent, el 335d xDrive"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="BMW,335d,xDrive,test,prova"/>
  <meta name="news_keywords" content="BMW, 335d, xDrive, test, prova"/>
  <meta property="og:description" content="Acomiadem l’actual generació del BMW Sèrie 3 provant la seva versió dièsel més potent, el 335d xDrive"/>
  <meta property="og:image" content="https://motor.ara.cat/2019/02/17/imatges/BMW-xDrive-rodes-regust-comiat_2181992047_60550706_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="BMW 335d xDrive, un coet amb rodes amb regust de comiat"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/proves/BMW-335d-xDrive-test-prova_0_2181981985.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Acomiadem l’actual generació del BMW Sèrie 3 provant la seva versió dièsel més potent, el 335d xDrive"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2019/02/17/imatges/BMW-xDrive-rodes-regust-comiat_2181992047_60550706_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="BMW 335d xDrive, un coet amb rodes amb regust de comiat"/>


    
        <!-- mt = 1550619648 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d89a9b0c2542a6013efc7797f57a4dab" rel="stylesheet" type="text/css" />
<!-- /mt = 1550619648 -->
    <!-- mt = 1550619744 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1550619744 -->

<!-- mt = 1550619490 -->
<!-- /mt = 1550619490 -->

<!-- mt = 1550619749 -->
<!-- /mt = 1550619749 -->

    <!-- mt = 1550618485 -->
<!-- /mt = 1550618485 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1550619648 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1550619648 -->
    <!-- mt = 1550619483 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=3c89cbb29c75fc37828185e9c6a2dbee"></script>
<!-- /mt = 1550619483 -->
    <!-- mt = 1550619648 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1550619648 -->
    <!-- mt = 1550619648 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1550619648 -->
    <!-- mt = 1550619648 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1550619648 -->
    <!-- mt = 1550619648 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1550619648 -->
    <!-- mt = 1550619648 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1550619648 -->
    <!-- mt = 1550619648 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1550619648 -->
    <!-- mt = 1550619483 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1550619483 -->
    <!-- mt = 1550619484 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1550619484 -->
    <!-- mt = 1550619764 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1550619764 -->
    <!-- mt = 1550619483 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=1f049144ab74b8b8ac926957e30690c8"></script>
<!-- /mt = 1550619483 -->


    
            <link rel="alternate" title="Proves" href="/rss/section/2829/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Proves" href="/rss/proves/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/proves/BMW-335d-xDrive-test-prova_0_2181981985.html"/>
    
    <!-- mt = 1550619490 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1550619490 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Proves');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ferran Vital');
                googletag.pubads().setTargeting('tags', ['Proves cotxes','BMW','Sèrie 3']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190217_0205');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1550618149 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20190217_0205', 
    'fechaPublicacionNoticia':'20-02-2019', 
    'autorNoticia':'ferran vital', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'proves', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'proves cotxes,bmw,sèrie 3', 
    'formatoNoticia':'digital', 
    'uri':'/proves/BMW-335d-xDrive-test-prova_0_2181981985.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1550617200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1550619744 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550619744 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1752967234" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1752967234").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1752967234", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1752967234").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1752967234").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1752967234").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1752967234").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1752967234").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1752967234").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1550619764 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1550619744 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550619744 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1550619764 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_914310373" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_914310373").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_914310373", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_914310373").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_914310373").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_914310373").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_914310373").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_914310373").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_914310373").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">

        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_820e6721%3Fs%3Dt&amp;via=AraMotor&amp;text=BMW%20335d%20xDrive%2C%20un%20coet%20amb%20rodes%20amb%20regust%20de%20comiat" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_820e6721?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=BMW%20335d%20xDrive%2C%20un%20coet%20amb%20rodes%20amb%20regust%20de%20comiat%3A%20http%3A%2F%2Fara.cat%2F_820e6721%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: BMW 335d xDrive, un coet amb rodes amb regust de comiat&amp;body=BMW 335d xDrive, un coet amb rodes amb regust de comiat - http://ara.cat/_820e6721?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/proves/BMW-335d-xDrive-test-prova_0_2181981985.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">

                    <div class="md-review md">
	<div class="flex-container">

		<figure class="mg">

							<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-item" title="BMW 335d xDrive">
	
        <img class="photo lazy"
             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
             data-src="/2019/02/17/proves/BMW-xDrive_2181992052_60551163_187x250.jpg"
             width="187"
             height="250"
             alt="BMW 335d xDrive"/>
        </a>

    
</span><!-- .obj-image -->

			
			<div class="critic-resume">
				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-empty"></span>
            <span class="star-empty"></span>
    </p>
			</div>

		</figure>

		<div class="mt">
			<div class="critic-resume">

				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-empty"></span>
            <span class="star-empty"></span>
    </p>

				<p class="duration f3">58600€  </p>
			</div>

			<h2 class="headline f1">BMW 335d xDrive</h2>

			<div class="cast">

									<p class="cast-component f3">
						<span class="cast-role f2">COMBUSTIBLE:</span> Dièsel
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">MOTOR:</span> motor 3.0 TwinPower Turbo, 6 cilindres en línia
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">POTÈNCIA:</span> 313 CV i 630 Nm de parell
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">TRACCIÓ:</span> Integral (xDrive)
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">MIDES I PES:</span> 4633mm llarg/ 1811 ample/ 1434 alt. 1705 quilos.
					</p>
							</div>

		</div>
	</div>
</div>

                    <div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Proves cotxes</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ferran Vital</span>
					
				</div>
			
			
							<time class="datatime" datetime="20/02/2019">
					<span class="ara-icon-data date">20/02/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">BMW 335d xDrive, un coet amb rodes amb regust de comiat</h1>

					  <h2 class="subtitle x13">Acomiadem l’actual generació del BMW Sèrie 3 provant la seva versió dièsel més potent, el 335d xDrive</h2>
		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ferran Vital</span>
					</div><!-- .signature -->
	
	
</div>

                    <div class="box">
                        <div class="mce-body"><p class="mce">Ara fa una mica m&eacute;s d&rsquo;un any <a href="https://motor.ara.cat/proves/BMW-Touring-xDrive-snow-neu_0_1962403905.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">vam provar el BMW S&egrave;rie 3 Touring</a>, una de les berlines de tall familiar m&eacute;s din&agrave;miques del mercat. En aquella ocasi&oacute;, per&ograve;, vam provar una unitat amb el nivell de motoritzaci&oacute; 320d, un motor di&egrave;sel de quatre cilindres que ofereix 163 CV de pot&egrave;ncia.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/02/17/imatges/BMW-xDrive-rodes-regust-comiat_2181992047_60550703_3998x2759.jpg" class="img-item mce gdatalayer_com_lnk" title="BMW 335d xDrive">
			<img src="https://motor.ara.cat/2019/02/17/imatges/BMW-xDrive-rodes-regust-comiat_2181992047_60550779_532x287.jpg" width="532" height="287" alt="BMW 335d xDrive"></a>
		<a href="https://motor.ara.cat/2019/02/17/imatges/BMW-xDrive-rodes-regust-comiat_2181992047_60550703_3998x2759.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                BMW 335d xDrive
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">&iquest;Quin sentit tindria repetir una prova i reportatge amb el mateix tipus de vehicle? Senzill: en aquesta ocasi&oacute; hem volgut provar el motor di&egrave;sel m&eacute;s potent de la marca bavaresa, un motor de sis cilindres en l&iacute;nia que ofereix uns espectaculars 313 CV de pot&egrave;ncia i 630 Nm de parell associat a un canvi autom&agrave;tic amb convertidor de parell de vuit relacions i una plataforma de tracci&oacute; integral xDrive.</p><p class="mce">De fet aquest 335d nom&eacute;s pot associar el <strong class="mce">motor 3.0 TwinPower Turbo</strong> de sis cilindres en l&iacute;nia (BMW segueix fidel al seu plantejament hist&ograve;ric d&rsquo;oferir motors de sis cilindres en l&iacute;nia i no pas en V) amb el canvi autom&agrave;tic de vuit relacions Steptronic d&rsquo;origen ZF que, a m&eacute;s a m&eacute;s, ha estat posat a punt per oferir un tacte m&eacute;s esportiu al vehicle.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/02/17/imatges/Motor-TwinTurbo_2181992046_60550626_4000x3000.jpg" class="img-item mce gdatalayer_com_lnk" title="Motor 3.0 TwinTurbo">
			<img src="https://motor.ara.cat/2019/02/17/imatges/Motor-TwinTurbo_2181992046_60550702_532x354.jpg" width="532" height="354" alt="Motor 3.0 TwinTurbo"></a>
		<a href="https://motor.ara.cat/2019/02/17/imatges/Motor-TwinTurbo_2181992046_60550626_4000x3000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Motor 3.0 TwinTurbo
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Sincerament, despr&eacute;s d&rsquo;haver pogut provar el cotxe em costa creure que un motor di&egrave;sel pugui resultar tan el&agrave;stic, esportiu, divertit i eficient com ho &eacute;s aquest propulsor bavar&egrave;s. D&rsquo;acord, els motors di&egrave;sel ja no s&oacute;n la primera opci&oacute; dels compradors i fins i tot aixequen sospites ja que s&rsquo;han convertit en propulsors pol&iacute;ticament incorrectes, per&ograve; el motor bavar&egrave;s sorpr&egrave;n, d&rsquo;entrada, pel seu tacte poc aspre i el seu so -que tot i no amagar que &eacute;s un di&egrave;sel- no envaeix l&rsquo;habitacle ni resulta molest.</p><p class="mce">Gr&agrave;cies al seu parell de 630 Nm el 335d xDrive &eacute;s contundent i pr&agrave;ctic en qualsevol rang de revolucions, amb una bona entrega de pot&egrave;ncia a la zona baixa del tac&ograve;metre i esdev&eacute; molt progressiu i contundent a l&rsquo;hora de pujar de voltes.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/02/17/imatges/Detall-maleter_2181992048_60550780_4000x3072.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall maleter 335d">
			<img src="https://motor.ara.cat/2019/02/17/imatges/Detall-maleter_2181992048_60550856_532x392.jpg" width="532" height="392" alt="Detall maleter 335d"></a>
		<a href="https://motor.ara.cat/2019/02/17/imatges/Detall-maleter_2181992048_60550780_4000x3072.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall maleter 335d
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Tot i disposar de diversos modes o perfils de conducci&oacute; (que b&agrave;sicament podem resumir en modes ecol&ograve;gic, normal i esportiu) aquest 335d xDrive es nota potent en tot moment, per&ograve; sense arribar mai a posar en risc la tracci&oacute; i l&rsquo;estabilitat del cotxe.</p><p class="mce">I &eacute;s que la qualitat del xass&iacute;s i del bastidor de la generaci&oacute; sortint del S&egrave;rie 3 (que ja t&eacute; un substitut a punt d&rsquo;arribar als nostres carrers) associats al sistema de tracci&oacute; integral xDrive de BMW fan que el motor 3.0 TwinPower Turbo de sis cilindres brilli amb llum pr&ograve;pia un cop ens posem en marxa.</p><h3 class="mce">De deb&oacute; &eacute;s un di&egrave;sel?</h3><p class="mce">Mai he estat un gran amant dels motors di&egrave;sel. De fet sempre he preferit els motors de gasolina i des de fa uns mesos, els cotxes h&iacute;brids i alguns el&egrave;ctrics s&oacute;n els meus favorits. Tot i que volem ser tan imparcials com sigui possible, sempre he considerat que un cotxe de tall esportiu no hauria de ser di&egrave;sel, i que aquest combustible nom&eacute;s s&rsquo;hauria de recomanar a aquells conductors que acumulin desenes de milers de quil&ograve;metres al volant a l&rsquo;any.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/02/17/imatges/Interior_2181992049_60550857_4000x3000.jpg" class="img-item mce gdatalayer_com_lnk" title="Interior 335d">
			<img src="https://motor.ara.cat/2019/02/17/imatges/Interior_2181992049_60550933_532x366.jpg" width="532" height="366" alt="Interior 335d"></a>
		<a href="https://motor.ara.cat/2019/02/17/imatges/Interior_2181992049_60550857_4000x3000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Interior 335d
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Per&ograve; aquest 335d xDrive m&rsquo;ha fet dubtar d&rsquo;alguns dels meus principis. El motor 3.0 TwinPower Turbo presenta un <strong class="mce">tacte soprenentment suau</strong> i entrega els m&eacute;s de tres-cents cavalls de pot&egrave;ncia amb una contund&egrave;ncia que fa que, per estones, oblidem que condu&iuml;m un motor di&egrave;sel. Si a aquesta realitat hi sumem un canvi realment r&agrave;pid a l&rsquo;hora de seleccionar i engranar marxes i una direcci&oacute; directe i comunicativa, el resultat &eacute;s un cotxe sorprenentment &agrave;gil.</p><p class="mce">El terreny favorit d&rsquo;aquest 335d xDrive &eacute;s l&rsquo;autopista, autovia i carretera r&agrave;pida. En aquest context el bavar&egrave;s es sent segur i mostra les seves millors virtuts, i a fe que caldr&agrave; estar atent al veloc&iacute;metre: el cotxe &eacute;s tan r&agrave;pid i potent, i la qualitat del bastidor tan elevada, que &eacute;s molt f&agrave;cil superar els l&iacute;mits de velocitat sense adonar-se&rsquo;n. A tall d&rsquo;exemple valgui dir que en vuitena velocitat el 335d xDrive gira per sota de les 2.000 rpm.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/02/17/imatges/Detall-llandes_2181992053_60551164_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall llandes">
			<img src="https://motor.ara.cat/2019/02/17/imatges/Detall-llandes_2181992053_60551240_532x351.jpg" width="532" height="351" alt="Detall llandes"></a>
		<a href="https://motor.ara.cat/2019/02/17/imatges/Detall-llandes_2181992053_60551164_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall llandes
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Com tot bon BMW aquest 335d xDrive <strong class="mce">&eacute;s un cotxe reactiu i amb un comportament apamat i &agrave;gil</strong> a l&rsquo;hora de negociat trams de carretera revirada. Ara b&eacute;, la seva pot&egrave;ncia &eacute;s tan gran que &eacute;s possible enlla&ccedil;ar rectes i revolts a molta velocitat sense gaireb&eacute; immutar-se i sense mostrar cap mena d&rsquo;in&egrave;rcia o raresa al volant tot i el seu pes de 1.705 quilos en buit.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/02/17/imatges/Vista-lateral-BMW_2181992050_60550934_4000x2486.jpg" class="img-item mce gdatalayer_com_lnk" title="Vista lateral BMW 335d">
			<img src="https://motor.ara.cat/2019/02/17/imatges/Vista-lateral-BMW_2181992050_60551010_532x301.jpg" width="532" height="301" alt="Vista lateral BMW 335d"></a>
		<a href="https://motor.ara.cat/2019/02/17/imatges/Vista-lateral-BMW_2181992050_60550934_4000x2486.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista lateral BMW 335d
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Potser <strong class="mce">&eacute;s en els entorns urbans on el motor del 335d xDrive &eacute;s menys justificable</strong>. Si b&eacute; &eacute;s cert que el cotxe circula prou b&eacute; entre el tr&agrave;nsit urb&agrave; i els carrers de les ciutats, dubto que un &uacute;s intensiu en ciutat justifiqui de cap manera l&rsquo;elecci&oacute; d&rsquo;aquest motor tan potent. Fins i tot m&rsquo;atreviria a dir que a baixes revolucions i en entorns urbans el nivell de rumorositat &eacute;s m&eacute;s elevat i la gesti&oacute; del canvi esportiu no tan efectiva com circulant per autopistes o carreteres de muntanya.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/02/17/imatges/Detall-places-posteriors_2181992056_60551393_4000x3000.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall places posteriors">
			<img src="https://motor.ara.cat/2019/02/17/imatges/Detall-places-posteriors_2181992056_60551545_532x358.jpg" width="532" height="358" alt="Detall places posteriors"></a>
		<a href="https://motor.ara.cat/2019/02/17/imatges/Detall-places-posteriors_2181992056_60551393_4000x3000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall places posteriors
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El sistema de tracci&oacute; integral xDrive de BMW fa que aquest 335d circuli tamb&eacute; de manera molt segura fins i tot en condicions d&rsquo;escassa adher&egrave;ncia, i que les reaccions del cotxe siguin segures amb l&rsquo;asfalt moll o en mal estat. A m&eacute;s aquest sistema de tracci&oacute; integral, que sempre envia m&eacute;s parell a l&rsquo;eix posterior que al davanter (un 70% a l&rsquo;eix posterior i 30% a les rodes davanteres), garanteix que es pugui disfrutar amb seguretat al volant del bavar&egrave;s, ja que permet arrodonir els girs amb facilitat quan circulem a certa facilitat sense haver de patir per una possible p&egrave;rdua de tracci&oacute; o patir sobreviratge (una derrapada).</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2019/02/17/imatges/Vista-frontal_2181992051_60551011_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Vista frontal">
			<img src="https://motor.ara.cat/2019/02/17/imatges/Vista-frontal_2181992051_60551087_532x325.jpg" width="532" height="325" alt="Vista frontal"></a>
		<a href="https://motor.ara.cat/2019/02/17/imatges/Vista-frontal_2181992051_60551011_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista frontal
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Pel que fa als consums del motor 3.0 TwinPower Turbo associat a aquest S&egrave;rie 3 de tracci&oacute; integral BMW promet un consum mitj&agrave; de 6,1 litres cada 100 quil&ograve;metres. A l&rsquo;hora de la veritat, per&ograve;, vaig obtenir una <strong class="mce">xifra de consum mitj&agrave; superior als 8,5 litres</strong>, i en entorns urbans o practicant una conducci&oacute; m&eacute;s o menys esportiva &eacute;s relativament f&agrave;cil superar els deu litres de consum. Amb tot, fins i tot una mitjana de deu litres em sembla una xifra <strong class="mce">m&eacute;s o menys raonable per un cotxe de m&eacute;s de 300 CV</strong> de pot&egrave;ncia, tracci&oacute; integral i motor de sis cilindres en l&iacute;nia.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">El preu final del 335d ens porta a plantejar-nos si realment la difer&egrave;ncia de preu entre di&egrave;sel i gasolina justifica la compra d'aquest model</p></figure></blockquote><p class="mce"></p><p class="mce">Ara b&eacute;, sincerament <strong class="mce">no acabo de comprendre quina necessitat real d&rsquo;estalvi</strong> pot tenir un perfil de comprador d&rsquo;aquesta mena de vehicle. I &eacute;s que el BMW 335d xDrive t&eacute; un preu base que gaireb&eacute; arriba als 60.000 euros, i <strong class="mce">la nostra unitat superava de llarg els 75.000 euros</strong> amb tots els extres i el nivell d&rsquo;equipament seleccionat, on destaca el paquet Innovation, que inclou extres interessants com &lsquo;Head-up Display&rsquo; o el paquet &lsquo;Luxury&rsquo; on destaca els entapissats de cuir, les llandes de 18 polzades o els seients amb calefacci&oacute;. Entenc que, un cop disposats a fer aquest desemborsament econ&ograve;mic, la difer&egrave;ncia de preu existent entre el di&egrave;sel i la gasolina no hauria de ser un factor decisiu a l&rsquo;hora de comprar un cotxe nou.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Conclusi&oacute;</h2><p class="">El BMW 335d xDrive &eacute;s una berlina equilibrada, amb un magn&iacute;fic rendiment din&agrave;mic sobre una plataforma veterana i fiable que ha mostrat sobradament la seva qualitat. A m&eacute;s, el seu motor de sis cilindres en l&iacute;nia &eacute;s un dels millors motors di&egrave;sel del mercat, i esdev&eacute; una bona alternativa a les berlines esportives amb motor de gasolina si realment hem de fer molts quil&ograve;metres anuals.</p></aside><p class="mce"></p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/proves_cotxes.html"
		       class="tag x17"
		       title="Proves cotxes"><span>Proves cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/bmw.html"
		       class="tag x17"
		       title="BMW"><span>BMW</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/serie_3.html"
		       class="tag x17"
		       title="Sèrie 3"><span>Sèrie 3</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
	                        </div>

            <div class="box">
                                <!-- mt = 1550619618 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Hyundai-comercialitzara-i20N_0_2181981996.html" title="Hyundai comercialitzarà un i20N el 2020">Hyundai comercialitzarà un i20N el 2020</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Honda-tancara-fabrica-Regne-Unit_0_2183181836.html" title="Honda tancarà la seva fàbrica al Regne Unit en un ambient enrarit pel Brexit">Honda tancarà la seva fàbrica al Regne Unit en un ambient enrarit pel Brexit</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/General-Motors-fabricara-bicicletes-electriques_0_2181981968.html" title="General Motors fabricarà bicicletes elèctriques">General Motors fabricarà bicicletes elèctriques</a>
      </li>
      </ol>
</div>
<!-- /mt = 1550619618 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/02/17/ARANWS20190217_0205/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1550619648 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 BMW 335d xDrive, un coet amb rodes amb regust de comiat">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="BMW 335d xDrive, un coet amb rodes amb regust de comiat" href="https://motor.ara.cat/proves/BMW-335d-xDrive-test-prova_0_2181981985.html"
								   target="_self">BMW 335d xDrive, un coet amb rodes amb regust de comiat</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/17/imatges/BMW-xDrive-rodes-regust-comiat_2181992047_60550731_399x224.jpg">BMW 335d xDrive, un coet amb rodes amb regust de comiat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/BMW-335d-xDrive-test-prova_0_2181981985.html" title="BMW 335d xDrive, un coet amb rodes amb regust de comiat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/17/imatges/BMW-xDrive-rodes-regust-comiat_2181992047_60550731_399x224.jpg"
                             width="399"
                             height="224"
                             alt="BMW 335d xDrive, un coet amb rodes amb regust de comiat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Peugeot 508 GT, &#039;savoir faire&#039; francès">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Peugeot 508 GT, &#039;savoir faire&#039; francès" href="https://motor.ara.cat/proves/Peugeot-508-GT-prova-test_0_2180182071.html"
								   target="_self">Peugeot 508 GT, &#039;savoir faire&#039; francès</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/14/imatges/Peugeot-GT-savoir-faire-frances_2180192141_60458646_399x224.jpg">Peugeot 508 GT, &#039;savoir faire&#039; francès</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Peugeot-508-GT-prova-test_0_2180182071.html" title="Peugeot 508 GT, &#039;savoir faire&#039; francès">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/14/imatges/Peugeot-GT-savoir-faire-frances_2180192141_60458646_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Peugeot 508 GT, &#039;savoir faire&#039; francès"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Volkswagen Touareg: el rei del desert vol conquerir la ciutat">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Volkswagen Touareg: el rei del desert vol conquerir la ciutat" href="https://motor.ara.cat/proves/Volkswagen-Touareg-desert-conquerir-ciutat_0_2175382639.html"
								   target="_self">Volkswagen Touareg: el rei del desert vol conquerir la ciutat</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/06/proves/Volkswagen-Touareg-R-Line-TDI-Tiptronic_2175392660_60241304_399x224.jpg">Volkswagen Touareg: el rei del desert vol conquerir la ciutat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Volkswagen-Touareg-desert-conquerir-ciutat_0_2175382639.html" title="Volkswagen Touareg: el rei del desert vol conquerir la ciutat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/06/proves/Volkswagen-Touareg-R-Line-TDI-Tiptronic_2175392660_60241304_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Volkswagen Touareg: el rei del desert vol conquerir la ciutat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 L’Audi e-tron conquesta la pista d’esquí més perillosa del món [Vídeo]">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/19/novetats/Audi-e-tron-conquesta-perillosa-Video_2183191911_60604188_315x177.jpg">L’Audi e-tron conquesta la pista d’esquí més perillosa del món [Vídeo]</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Audi-e-tron-conquesta-perillosa-Video_0_2183181902.html" title="L’Audi e-tron conquesta la pista d’esquí més perillosa del món [Vídeo]">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/19/novetats/Audi-e-tron-conquesta-perillosa-Video_2183191911_60604188_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’Audi e-tron conquesta la pista d’esquí més perillosa del món [Vídeo]"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeos</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Audi-e-tron-conquesta-perillosa-Video_0_2183181902.html" class="lnk gdatalayer_com_mes_contents">L’Audi e-tron conquesta la pista d’esquí més perillosa del món [Vídeo]</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Ford Focus ST: llop amb pell de xai">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/19/imatges/Ford-Focus-ST-llop-pell_2183191851_60594561_315x177.jpg">Ford Focus ST: llop amb pell de xai</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Ford-Focus-ST-llop-pell_0_2183181844.html" title="Ford Focus ST: llop amb pell de xai">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/19/imatges/Ford-Focus-ST-llop-pell_2183191851_60594561_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ford Focus ST: llop amb pell de xai"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Ginebra</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Ford-Focus-ST-llop-pell_0_2183181844.html" class="lnk gdatalayer_com_mes_contents">Ford Focus ST: llop amb pell de xai</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Honda tancarà la seva fàbrica al Regne Unit en un ambient enrarit pel Brexit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/19/novetats/Honda-tancara-Regne-Unit-Brexit_2183191841_60593746_315x177.jpg">Honda tancarà la seva fàbrica al Regne Unit en un ambient enrarit pel Brexit</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Honda-tancara-fabrica-Regne-Unit_0_2183181836.html" title="Honda tancarà la seva fàbrica al Regne Unit en un ambient enrarit pel Brexit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/19/novetats/Honda-tancara-Regne-Unit-Brexit_2183191841_60593746_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Honda tancarà la seva fàbrica al Regne Unit en un ambient enrarit pel Brexit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Honda-tancara-fabrica-Regne-Unit_0_2183181836.html" class="lnk gdatalayer_com_mes_contents">Honda tancarà la seva fàbrica al Regne Unit en un ambient enrarit pel Brexit</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Les marques de cotxe més fiables del 2019">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/18/novetats/marques-cotxe-mes-fiables_2182591964_60575063_315x177.jpg">Les marques de cotxe més fiables de 2019</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/marques-cotxe-mes-fiables_0_2182581949.html" title="Les marques de cotxe més fiables de 2019">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/18/novetats/marques-cotxe-mes-fiables_2182591964_60575063_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les marques de cotxe més fiables de 2019"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Fiabilitat</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/marques-cotxe-mes-fiables_0_2182581949.html" class="lnk gdatalayer_com_mes_contents">Les marques de cotxe més fiables del 2019</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Hyundai comercialitzarà un i20N el 2020">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/17/novetats/Hyundai-comercialitzara-i20N_2181992066_60553103_315x177.jpg">Hyundai comercialitzarà un i20N el 2020</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Hyundai-comercialitzara-i20N_0_2181981996.html" title="Hyundai comercialitzarà un i20N el 2020">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/17/novetats/Hyundai-comercialitzara-i20N_2181992066_60553103_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Hyundai comercialitzarà un i20N el 2020"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Hyundai-comercialitzara-i20N_0_2181981996.html" class="lnk gdatalayer_com_mes_contents">Hyundai comercialitzarà un i20N el 2020</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 General Motors fabricarà bicicletes elèctriques">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/17/imatges/General-Motors-fabricara-bicicletes-electriques_2181992025_60549059_315x177.jpg">General Motors fabricarà bicicletes elèctriques</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/General-Motors-fabricara-bicicletes-electriques_0_2181981968.html" title="General Motors fabricarà bicicletes elèctriques">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/17/imatges/General-Motors-fabricara-bicicletes-electriques_2181992025_60549059_315x177.jpg"
                             width="300"
                             height="169"
                             alt="General Motors fabricarà bicicletes elèctriques"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/General-Motors-fabricara-bicicletes-electriques_0_2181981968.html" class="lnk gdatalayer_com_mes_contents">General Motors fabricarà bicicletes elèctriques</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Kaiyun Pickman, una &#039;pickup&#039; elèctric per 5.000 euros">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/16/novetats/Kaiyun-Pickman-pickup-electric-euros_2181392170_60532226_315x177.jpg">Kaiyun Pickman, un &#039;pickup&#039; elèctric per 5.000 euros</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Kaiyun-Pickman-pickup-electric-euros_0_2181382115.html" title="Kaiyun Pickman, un &#039;pickup&#039; elèctric per 5.000 euros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/16/novetats/Kaiyun-Pickman-pickup-electric-euros_2181392170_60532226_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Kaiyun Pickman, un &#039;pickup&#039; elèctric per 5.000 euros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Kaiyun-Pickman-pickup-electric-euros_0_2181382115.html" class="lnk gdatalayer_com_mes_contents">Kaiyun Pickman, una &#039;pickup&#039; elèctric per 5.000 euros</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Kia Sportage Mild Hybrid: el SUV dièsel més ecològic mai fabricat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/10/imatges/Kia-Sportage-Mild-Hybrid-SUV_2177792482_60354581_315x177.jpg">Kia Sportage Mild Hybrid: el SUV dièsel més ecològic mai fabricat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Kia-Sportage-Mild-Hybrid-SUV_0_2177782418.html" title="Kia Sportage Mild Hybrid: el SUV dièsel més ecològic mai fabricat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/10/imatges/Kia-Sportage-Mild-Hybrid-SUV_2177792482_60354581_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Kia Sportage Mild Hybrid: el SUV dièsel més ecològic mai fabricat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Kia-Sportage-Mild-Hybrid-SUV_0_2177782418.html" class="lnk gdatalayer_com_mes_contents">Kia Sportage Mild Hybrid: el SUV dièsel més ecològic mai fabricat</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1550619648 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1550619618 -->
<!-- /mt = 1550619618 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1550619744 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550619744 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_439417706" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_439417706").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_439417706", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_439417706").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_439417706").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_439417706").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_439417706").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_439417706").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_439417706").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Proves';
    _sf_async_config.authors = 'Ferran Vital';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/proves/BMW-335d-xDrive-test-prova_0_2181981985.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2829" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2829&rand=864048181" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190217_0205" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190217_0205&rand=1255593262" />
</noscript>
</body>
</html>