<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>5G i cotxe autònom: el futur ja està aquí</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-06-24T11:00:19+02:00"/>
  <meta property="article:published_time" content="2018-06-24T11:00:00+02:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="5G"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els experts apunten que el 5G serà una realitat en ple funcionament l’any 2020, una previsió optimista tenint en compte que la xarxa 4G i fins i tot 3G no està del tot desplegada al territori"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="cotxe,autonom,5G"/>
  <meta name="news_keywords" content="cotxe, autonom, 5G"/>
  <meta property="og:description" content="Els experts apunten que el 5G serà una realitat en ple funcionament l’any 2020, una previsió optimista tenint en compte que la xarxa 4G i fins i tot 3G no està del tot desplegada al territori"/>
  <meta property="og:image" content="https://motor.ara.cat/2018/05/22/imatges/cotxe-autonom-futur-esta-aqui_2019408266_53974744_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="5G i cotxe autònom: el futur ja està aquí"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/opinio/cotxe-autonom-5G_0_2019398260.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els experts apunten que el 5G serà una realitat en ple funcionament l’any 2020, una previsió optimista tenint en compte que la xarxa 4G i fins i tot 3G no està del tot desplegada al territori"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2018/05/22/imatges/cotxe-autonom-futur-esta-aqui_2019408266_53974744_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="5G i cotxe autònom: el futur ja està aquí"/>


    
        <!-- mt = 1529838885 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=82e6318cc43b83cdf89d0130de175b01" rel="stylesheet" type="text/css" />
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838885 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=6b1d701c9798469d06e5e684be63698c" rel="stylesheet" type="text/css" />
<!-- /mt = 1529838885 -->

<!-- mt = 1529838882 -->
<!-- /mt = 1529838882 -->

<!-- mt = 1529839099 -->
<!-- /mt = 1529839099 -->

    <!-- mt = 1529830820 -->
<!-- /mt = 1529830820 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838917 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1529838917 -->
    <!-- mt = 1529838917 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1529838917 -->
    <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838917 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1529838917 -->
    <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838889 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1529838889 -->
    <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1529838885 -->
    <!-- mt = 1529838885 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=51346cf154dc613e970b31efd33d98d9"></script>
<!-- /mt = 1529838885 -->


    
    
            <link rel="alternate" title="Opinió" href="/rss/section/1000707/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/opinio/cotxe-autonom-5G_0_2019398260.html"/>
    
    <!-- mt = 1529838882 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1529838882 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Opinió');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ferran Vital');
                googletag.pubads().setTargeting('tags', ['5G']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180522_0220');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1529830824 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20180522_0220', 
    'fechaPublicacionNoticia':'24-06-2018', 
    'autorNoticia':'ferran vital', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'5g', 
    'formatoNoticia':'digital', 
    'uri':'/opinio/cotxe-autonom-5G_0_2019398260.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1529791200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1529838857 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1529838857 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_864135066" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_864135066").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_864135066", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_864135066").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_864135066").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_864135066").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_864135066").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_864135066").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_864135066").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1529838859 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1529838857 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1529838857 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1529838859 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1899640745" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1899640745").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1899640745", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1899640745").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1899640745").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1899640745").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1899640745").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1899640745").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1899640745").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>5G</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ferran Vital</span>
					
				</div>
			
			
							<time class="datatime" datetime="24/06/2018">
					<span class="ara-icon-data date">24/06/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">5G i cotxe autònom: el futur ja està aquí</h1>

					  <h2 class="subtitle x13">Els experts apunten que el 5G serà una realitat en ple funcionament l’any 2020, una previsió optimista tenint en compte que la xarxa 4G i fins i tot 3G no està del tot desplegada al territori</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/05/22/imatges/cotxe-autonom-futur-esta-aqui_2019408266_53974741_700x400.jpg"
              title="5G i cotxe autònom: el futur ja està aquí / PSA">
       <img src="/2018/05/22/imatges/cotxe-autonom-futur-esta-aqui_2019408266_53974745_1132x636.jpg" width="1132" height="636" alt="5G i cotxe autònom: el futur ja està aquí / PSA" />
    </a>
          <a href="/2018/05/22/imatges/cotxe-autonom-futur-esta-aqui_2019408266_53974745_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="5G i cotxe autònom: el futur ja està aquí / PSA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ferran Vital</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_785d9274%3Fs%3Dt&amp;via=AraMotor&amp;text=5G%20i%20cotxe%20aut%C3%B2nom%3A%20el%20futur%20ja%20est%C3%A0%20aqu%C3%AD" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_785d9274?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=5G%20i%20cotxe%20aut%C3%B2nom%3A%20el%20futur%20ja%20est%C3%A0%20aqu%C3%AD%3A%20http%3A%2F%2Fara.cat%2F_785d9274%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=5G i cotxe autònom: el futur ja està aquí&amp;body=http://ara.cat/_785d9274?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/opinio/cotxe-autonom-5G_0_2019398260.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Tot i que encara no tinguem del tot clar quan arribar&agrave; finalment la tecnologia 5G, els fabricants d&rsquo;autom&ograve;bils i les companyies de telecomunicacions s&iacute; que tenen molt clar que aquesta tecnologia possibilitar&agrave; que els cotxes aut&ograve;noms puguin ser una realitat ja que els permetr&agrave; connectar-se entre ells, compartir informaci&oacute; rellevant i conviure sobre l&rsquo;asfalt amb total seguretat.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">Les primeres proves i experiments del 5G aplicat al cotxe aut&ograve;nom certifiquen una fiabilitat del 99&rsquo;9%</p></figure></blockquote><p class="mce"></p><p class="mce">De fet el 5G no &eacute;s m&eacute;s que un canal mitjan&ccedil;ant el qual els cotxes aut&ograve;noms i intel&middot;ligents es podran relacionar, per b&eacute; que algunes companyies com Huawei ja han presentat sistemes capa&ccedil;os de conduir de forma totalment aut&ograve;noma un vehicle gr&agrave;cies a la seva capacitat de recon&egrave;ixer, analitzar i interpretar m&eacute;s de 1.000 objectes i est&iacute;muls diferents i compartir les dades amb altres usuaris o vehicles mitjan&ccedil;ant un smartphone.</p><p class="mce">El fet que el 5G sigui nom&eacute;s un mitj&agrave; o canal obliga als principals operadors tecnol&ograve;gics i companyies de telecomunicacions a haver de desenvolupar mapes d&rsquo;alta precisi&oacute; per localitzar el cotxe en tot moment que associat sensors, l&agrave;sers, c&agrave;meres o radars d&rsquo;&uacute;ltima generaci&oacute; que regsitaran les dads que passen al voltant dels 60 graus que envolten el vehicle i les enviaran &nbsp;en temps reals al n&uacute;vol per compartir-les amb els altres vehicles connectats i obtenir m&eacute;s informaci&oacute; per ser analitzada i circular de forma totalment segura.</p><p class="mce">Gr&agrave;cies al 5G el cotxes aut&ograve;noms imitaran la conducci&oacute; humana (fins i tot la milloraran) ja que podran analitzar no tan sols si s&rsquo;aproxima un altre vehicle, si no a quina velocitat ho fa i quina direcci&oacute; t&eacute; previst seguir per evitar una col&middot;lisi&oacute;. De fet el 5G pren especial import&agrave;ncia en condicions meteorol&ograve;giques adverses, com la pres&egrave;ncia de boira, pluja o dunar la nit, quan la visibilitat no &eacute;s bona i l&rsquo;intercanvi d&rsquo;informaci&oacute; per duplicat i fins i tot per triplicat entre els vehicles ser&agrave; cabdal per mantenir la seguretat dels cotxes.</p><p class="mce">A m&eacute;s, el fet que el cotxe estigui connectat en tot moment pot <strong class="mce">obrir noves vies de negoci</strong>, ja que per exemple pot rebre notificacions o informacions de les administracions, del Servei Catal&agrave; de Tr&agrave;nsit o fins i tot rebre ofertes i promocions dels negocis propers als llocs pels quals circulem. El fabricant tamb&eacute; mantindr&agrave; la connexi&oacute; amb el cotxe en tot moment, monitoritzant en temps real el seu estat i detectant qualsevol incid&egrave;ncia mec&agrave;nica i tecnol&ograve;gica, i si s&rsquo;escau, podr&agrave; programar una cita amb el taller (a la que podr&agrave; anar sense el seu propietari) i tornar sol a casa un cop acabada la reparaci&oacute; o tasca de manteniment.</p><p class="mce">Un cop assolit el canal adequat de comunicaci&oacute; pel cotxe aut&ograve;nom i intel&middot;ligent, la pilota torna a la teulada dels fabricants, que cerquen la manera de desenvolupar potents ordinadors capa&ccedil;os de gestionar la ingent quantitat d&rsquo;informaci&oacute; que rebr&agrave; el cotxe i destriar la m&eacute;s rellevant. Companyies com Google o Bosch ja treballen de la m&agrave; de Volkswagen i Mercedes-Benz per desenvolupar ordinadors qu&agrave;ntics amb pot&egrave;ncia suficient per entomar amb &egrave;xit el repte de la conducci&oacute; aut&ograve;noma.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/5g.html"
		       class="tag x17"
		       title="5G"><span>5G</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1529838885 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Peugeot-Traveller-Business-casa-rodes_0_2036196565.html" title="Peugeot Traveller Business, una casa amb rodes">Peugeot Traveller Business, una casa amb rodes</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/opinio/Yamaha-Tracer-camins-infinits_0_2038596145.html" title="Yamaha Tracer 900: camins infinits">Yamaha Tracer 900: camins infinits</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Opel-Insignia-GSi-elegancia-esportiu_0_2034996665.html" title="Opel Insignia GSi: elegància amb ànima d’esportiu">Opel Insignia GSi: elegància amb ànima d’esportiu</a>
      </li>
      </ol>
</div>
<!-- /mt = 1529838885 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/05/22/ARANWS20180522_0220/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1529838857 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 5G i cotxe autònom: el futur ja està aquí">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="5G i cotxe autònom: el futur ja està aquí" href="https://motor.ara.cat/opinio/cotxe-autonom-5G_0_2019398260.html"
								   target="_self">5G i cotxe autònom: el futur ja està aquí</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/22/imatges/cotxe-autonom-futur-esta-aqui_2019408266_53974772_399x224.jpg">5G i cotxe autònom: el futur ja està aquí</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/cotxe-autonom-5G_0_2019398260.html" title="5G i cotxe autònom: el futur ja està aquí">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/22/imatges/cotxe-autonom-futur-esta-aqui_2019408266_53974772_399x224.jpg"
                             width="399"
                             height="224"
                             alt="5G i cotxe autònom: el futur ja està aquí"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Yamaha Tracer 900: camins infinits">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Yamaha Tracer 900: camins infinits" href="https://motor.ara.cat/opinio/Yamaha-Tracer-camins-infinits_0_2038596145.html"
								   target="_self">Yamaha Tracer 900: camins infinits</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/23/opinio/Tracer-moto-preparada-quilometres-mes_2038606133_54772011_399x224.jpg">Yamaha Tracer 900: camins infinits</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Yamaha-Tracer-camins-infinits_0_2038596145.html" title="Yamaha Tracer 900: camins infinits">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/23/opinio/Tracer-moto-preparada-quilometres-mes_2038606133_54772011_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Yamaha Tracer 900: camins infinits"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 McLaren 570GT:  Hi ha altres mons">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="McLaren 570GT:  Hi ha altres mons" href="https://motor.ara.cat/opinio/McLaren-Hi-ha-Altres-mons_0_2034396559.html"
								   target="_self">McLaren 570GT:  Hi ha altres mons</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/16/opinio/McLaren-Hi-ha-Altres-mons_2034406556_54580069_399x224.jpg">McLaren 570GT:  Hi ha altres mons</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/McLaren-Hi-ha-Altres-mons_0_2034396559.html" title="McLaren 570GT:  Hi ha altres mons">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/16/opinio/McLaren-Hi-ha-Altres-mons_2034406556_54580069_399x224.jpg"
                             width="399"
                             height="224"
                             alt="McLaren 570GT:  Hi ha altres mons"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Opel Insignia GSi: elegància amb ànima d’esportiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/21/proves/Opel-Insignia-GSi-elegancia-esportiu_2037406478_54743829_315x177.jpg">Opel Insignia GSi: elegància amb ànima d’esportiu</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Opel-Insignia-GSi-elegancia-esportiu_0_2034996665.html" title="Opel Insignia GSi: elegància amb ànima d’esportiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/21/proves/Opel-Insignia-GSi-elegancia-esportiu_2037406478_54743829_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Opel Insignia GSi: elegància amb ànima d’esportiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Opel-Insignia-GSi-elegancia-esportiu_0_2034996665.html" class="lnk gdatalayer_com_mes_contents">Opel Insignia GSi: elegància amb ànima d’esportiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Peugeot Traveller Business, una casa amb rodes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/19/imatges/Peugeot-Traveller-Business-casa-rodes_2036206579_54685470_315x177.jpg">Peugeot Traveller Business, una casa amb rodes</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Peugeot-Traveller-Business-casa-rodes_0_2036196565.html" title="Peugeot Traveller Business, una casa amb rodes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/19/imatges/Peugeot-Traveller-Business-casa-rodes_2036206579_54685470_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Peugeot Traveller Business, una casa amb rodes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Furgonetes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Peugeot-Traveller-Business-casa-rodes_0_2036196565.html" class="lnk gdatalayer_com_mes_contents">Peugeot Traveller Business, una casa amb rodes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 De Lleida a Tortosa seguint l&#039;empremta dels moriscos catalans">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/19/rutes/Castell-Miravet_2036206593_54686595_315x177.jpg">Castell de Miravet</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/rutes/Lleida-Tortosa-seguint-Catalunya-musulmana_0_2036196574.html" title="Castell de Miravet">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/19/rutes/Castell-Miravet_2036206593_54686595_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Castell de Miravet"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Rutes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/rutes/Lleida-Tortosa-seguint-Catalunya-musulmana_0_2036196574.html" class="lnk gdatalayer_com_mes_contents">De Lleida a Tortosa seguint l&#039;empremta dels moriscos catalans</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El president del Gremi del Motor denuncia la persecució de la mobilitat privada">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/21/opinio/president-del-Gremi-Motor-persecucio_2037406473_54743428_315x177.jpg">El president del Gremi del Motor denuncia la persecució de la mobilitat privada</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/president-del-Gremi-Motor-persecucio_0_2037396445.html" title="El president del Gremi del Motor denuncia la persecució de la mobilitat privada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/21/opinio/president-del-Gremi-Motor-persecucio_2037406473_54743428_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El president del Gremi del Motor denuncia la persecució de la mobilitat privada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vendes de vehicles</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/president-del-Gremi-Motor-persecucio_0_2037396445.html" class="lnk gdatalayer_com_mes_contents">El president del Gremi del Motor denuncia la persecució de la mobilitat privada</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Nou Volvo S60: mecànica ecològica, ànima víking">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/21/novetats/Nou-Volvo-S60-america-vikinga_2037406365_54733895_315x177.jpg">Nou Volvo S60: cos americà, ànima vikinga</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nou-Volvo-S60-viking-2019_0_2037396339.html" title="Nou Volvo S60: cos americà, ànima vikinga">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/21/novetats/Nou-Volvo-S60-america-vikinga_2037406365_54733895_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nou Volvo S60: cos americà, ànima vikinga"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Nou-Volvo-S60-viking-2019_0_2037396339.html" class="lnk gdatalayer_com_mes_contents">Nou Volvo S60: mecànica ecològica, ànima víking</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Volkswagen i Ford uneixen esforços en una nova aliança">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/20/novetats/Volkswagen-Ford-unifiquen-esforcos-alianca_2036806549_54714428_315x177.jpg">Volkswagen i Ford unifiquen esforços en una nova aliança</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Volkswagen-Ford-unifiquen-esforcos-alianca_0_2036796481.html" title="Volkswagen i Ford unifiquen esforços en una nova aliança">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/20/novetats/Volkswagen-Ford-unifiquen-esforcos-alianca_2036806549_54714428_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Volkswagen i Ford unifiquen esforços en una nova aliança"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Volkswagen-Ford-unifiquen-esforcos-alianca_0_2036796481.html" class="lnk gdatalayer_com_mes_contents">Volkswagen i Ford uneixen esforços en una nova aliança</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Suzuki presenta el nou Jimny: evolució totterreny">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/19/imatges/Suzuki-presenta-Jimny-evolucio-totterreny_2036206564_54684264_315x177.jpg">Suzuki presenta el nou Jimny: evolució totterreny</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Suzuki-Jimny-2019-4x4_0_2036196547.html" title="Suzuki presenta el nou Jimny: evolució totterreny">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/19/imatges/Suzuki-presenta-Jimny-evolucio-totterreny_2036206564_54684264_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Suzuki presenta el nou Jimny: evolució totterreny"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Totterreny</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Suzuki-Jimny-2019-4x4_0_2036196547.html" class="lnk gdatalayer_com_mes_contents">Suzuki presenta el nou Jimny: evolució totterreny</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Així és el nou A1, el cotxe que Audi fabricarà a Catalunya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/19/imatges/Aixi-A1-Audi-fabricara-Catalunya_2036206550_54683086_315x177.jpg">Així és el nou A1, el cotxe que Audi fabricarà a Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Aixi-A1-Audi-fabricara-Catalunya_0_2036196538.html" title="Així és el nou A1, el cotxe que Audi fabricarà a Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/19/imatges/Aixi-A1-Audi-fabricara-Catalunya_2036206550_54683086_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Així és el nou A1, el cotxe que Audi fabricarà a Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Aixi-A1-Audi-fabricara-Catalunya_0_2036196538.html" class="lnk gdatalayer_com_mes_contents">Així és el nou A1, el cotxe que Audi fabricarà a Catalunya</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1529838857 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1529838878 -->
<!-- /mt = 1529838878 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1529838857 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1529838857 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_739903341" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_739903341").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_739903341", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_739903341").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_739903341").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_739903341").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_739903341").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_739903341").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_739903341").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'Ferran Vital';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/cotxe-autonom-5G_0_2019398260.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000707" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000707&rand=52696921" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180522_0220" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180522_0220&rand=211529281" />
</noscript>
</body>
</html>