<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Saló Ocasió, més ofertes arran de la WLTP (Josep Lluís Merlos)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-11-30T19:47:00+01:00"/>
  <meta property="article:published_time" content="2018-11-30T19:46:46+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="Saló Ocasió"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Des de divendres fins diumenge de la setmana vinent, els palaus 1 i 2 del recinte firal de Montjuïc acullen una nova edició, la 38a ja, del Saló..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Salo,Ocasio,ofertes,arran,WLTP"/>
  <meta name="news_keywords" content="Salo, Ocasio, ofertes, arran, WLTP"/>
  <meta property="og:description" content="Des de divendres fins diumenge de la setmana vinent, els palaus 1 i 2 del recinte firal de Montjuïc acullen una nova edició, la 38a ja, del Saló..."/>
  <meta property="og:image" content="https://motor.ara.cat/2018/12/01/opinio/Mes-marques-diferents-Salo-Ocasio_2135196521_58675893_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Saló Ocasió, més ofertes arran de la WLTP"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/opinio/Salo-Ocasio-ofertes-arran-WLTP_0_2135186531.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Des de divendres fins diumenge de la setmana vinent, els palaus 1 i 2 del recinte firal de Montjuïc acullen una nova edició, la 38a ja, del Saló..."/>
  <meta name="twitter:image" content="https://motor.ara.cat/2018/12/01/opinio/Mes-marques-diferents-Salo-Ocasio_2135196521_58675893_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Saló Ocasió, més ofertes arran de la WLTP"/>


    
        <!-- mt = 1543606833 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d89a9b0c2542a6013efc7797f57a4dab" rel="stylesheet" type="text/css" />
<!-- /mt = 1543606833 -->
    <!-- mt = 1543606833 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1543606833 -->

<!-- mt = 1543606665 -->
<!-- /mt = 1543606665 -->

<!-- mt = 1543606846 -->
<!-- /mt = 1543606846 -->

    <!-- mt = 1543606116 -->
<!-- /mt = 1543606116 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1543606833 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1543606833 -->
    <!-- mt = 1543606833 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=2d955bc96e8463078224baf427b12443"></script>
<!-- /mt = 1543606833 -->
    <!-- mt = 1543606616 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1543606616 -->
    <!-- mt = 1543606616 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1543606616 -->
    <!-- mt = 1543606616 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1543606616 -->
    <!-- mt = 1543606616 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1543606616 -->
    <!-- mt = 1543606616 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1543606616 -->
    <!-- mt = 1543606640 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1543606640 -->
    <!-- mt = 1543606833 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1543606833 -->
    <!-- mt = 1543606833 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1543606833 -->
    <!-- mt = 1543606833 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1543606833 -->
    <!-- mt = 1543606833 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=f98128cf5cec116c8e76746a86397996"></script>
<!-- /mt = 1543606833 -->


    
            <link rel="alternate" title="Opinió" href="/rss/section/1000707/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/opinio/Salo-Ocasio-ofertes-arran-WLTP_0_2135186531.html"/>
    
    <!-- mt = 1543606666 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1543606666 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Opinió');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Josep Lluís Merlos');
                googletag.pubads().setTargeting('tags', ['Saló Ocasió']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20181201_0071');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1543603625 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20181201_0071', 
    'fechaPublicacionNoticia':'30-11-2018', 
    'autorNoticia':'josep lluís merlos', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'saló ocasió', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/Salo-Ocasio-ofertes-arran-WLTP_0_2135186531.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1543532400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1543606593 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1543606593 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1237218865" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1237218865").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1237218865", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1237218865").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1237218865").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1237218865").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1237218865").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1237218865").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1237218865").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1543606593 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1543606593 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1543606593 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1543606593 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_779145495" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_779145495").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_779145495", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_779145495").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_779145495").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_779145495").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_779145495").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_779145495").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_779145495").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>LA GUANTERA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/josep_lluis_merlos/" title="Josep Lluís Merlos">
      <img src="https://www.ara.cat/2017/04/20/M_josep_lluis_merlos.jpg?hash=1985e1073bc2cbad50773e6c53437bb10190a375" width="40" height="40" alt="Josep Lluís Merlos">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/josep_lluis_merlos/" class="lnk">
							<span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="30/11/2018">
					<span class="ara-icon-data date">30/11/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Saló Ocasió, més ofertes arran de la WLTP</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/12/01/opinio/Mes-marques-diferents-Salo-Ocasio_2135196521_58675879_1500x1001.jpg"
              title="Més de 30 marques diferents posaran a la venda 3.500 cotxes al Saló Ocasió. / FIRA DE BARCELONA">
       <img src="/2018/12/01/opinio/Mes-marques-diferents-Salo-Ocasio_2135196521_58675890_766x431.jpg" width="766" height="431" alt="Més de 30 marques diferents posaran a la venda 3.500 cotxes al Saló Ocasió. / FIRA DE BARCELONA" />
    </a>
          <a href="/2018/12/01/opinio/Mes-marques-diferents-Salo-Ocasio_2135196521_58675890_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Més de 30 marques diferents posaran a la venda 3.500 cotxes al Saló Ocasió. / FIRA DE BARCELONA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/josep_lluis_merlos/" class="lnk">
					<span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7f445c63%3Fs%3Dt&amp;via=AraMotor&amp;text=Sal%C3%B3%20Ocasi%C3%B3%2C%20m%C3%A9s%20ofertes%20arran%20de%20la%20WLTP" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7f445c63?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Sal%C3%B3%20Ocasi%C3%B3%2C%20m%C3%A9s%20ofertes%20arran%20de%20la%20WLTP%3A%20http%3A%2F%2Fara.cat%2F_7f445c63%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Saló Ocasió, més ofertes arran de la WLTP&amp;body=http://ara.cat/_7f445c63?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/opinio/Salo-Ocasio-ofertes-arran-WLTP_0_2135186531.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Des de divendres fins diumenge de la setmana vinent, els palaus 1 i 2 del recinte firal de Montju&iuml;c acullen una nova edici&oacute;, la 38a ja, del Sal&oacute; Ocasi&oacute;. El doble objectiu dels organitzadors d&rsquo;aquesta fira del vehicle garantit &eacute;s superar la xifra de 2.712 cotxes d&rsquo;ocasi&oacute; i seminous que van vendre l&rsquo;any passat els expositors i incrementar els 22.390 visitants que del 2017. Aquesta vegada la mostra ocupa 23.000 m<sup>2</sup> i reuneix m&eacute;s de 30 marques diferents que posen m&eacute;s de 3.500 cotxes en oferta.</p><p class="mce">Dilluns sabrem les dades de vendes del mes de novembre, tant de vehicles nous com d&rsquo;usats, per&ograve; de moment ja sabem que en els deu primers mesos de l&rsquo;any a Catalunya s&rsquo;han venut m&eacute;s de 261.144 vehicles d&rsquo;ocasi&oacute;, xifra que representa un increment de l&rsquo;11,5% en comparaci&oacute; amb el volum de transaccions a qu&egrave; es va arribar el mateix mes de l&rsquo;any passat. Tot i que a Catalunya es venen 1,7 cotxes de segona m&agrave; per cada cotxe nou, les vendes al conjunt de l&rsquo;Estat aquesta vegada han superat les de Catalunya: 1.684.878 unitats, xifra que representa un creixement del 14,3% en comparaci&oacute; amb la d&rsquo;octubre del 2017.</p><p class="mce">La majoria de les vendes VO de Catalunya es tanquen a la prov&iacute;ncia de Barcelona, amb 180.850 transaccions. Si analitzem l&rsquo;antiguitat de tots aquests cotxes, la majoria (154.249) tenen m&eacute;s de deu anys. Aquesta dada &eacute;s preocupant, ja que es tracta de cotxes amb uns nivells d&rsquo;emissions contaminants i un consum elevat que no ajuden gens a la millora de la qualitat de l&rsquo;aire, a banda que els vehicles no incorporen els dispositius de seguretat m&eacute;s moderns.</p><p class="mce">L&rsquo;entrada en vigor de la WLTP, la nova normativa que regula les emissions i el consum dels autom&ograve;bils que va entrar en vigor a tot Europa a finals del tercer trimestre d&rsquo;enguany, ha provocat una allau d&rsquo;automatriculacions dels fabricants amb l&rsquo;objectiu de donar sortida a models que estaven a punt de quedar obsolets a causa de l&rsquo;aplicaci&oacute; del nou protocol. Molts d&rsquo;aquests vehicles els han hagut d&rsquo;assumir els mateixos concessionaris oficials de les marques, que ara es veuen en la necessitat d&rsquo;haver-se de desempallegar d&rsquo;aquestes unitats, si pot ser abans de finals d&rsquo;any. Si les ofertes que els potencials compradors troben normalment al Sal&oacute; Ocasi&oacute; s&oacute;n for&ccedil;a atractives, aquest any encara ho s&oacute;n molt m&eacute;s degut a aquesta circumst&agrave;ncia.</p><p class="mce">Mai no s&rsquo;havien presentat als estands dels expositors d&rsquo;aquesta mostra, organitzada per Fira de Barcelona, cotxes tan nous i a un preu tan llaminer com els que hi ha ara com a conseq&uuml;&egrave;ncia de les automatriculacions provocades per l&rsquo;aplicaci&oacute; de la WLTP. Sens dubte, el Sal&oacute; Ocasi&oacute; &eacute;s una gran oportunitat per canviar de cotxe.</p><p class="mce">El nou impost sobre el CO<sub> 2,</sub> que la Generalitat aplicar&agrave; de manera definitiva a partir del mes de febrer -despr&eacute;s que el Tribunal Constitucional hagi anul&middot;lat la prohibici&oacute; dictada inicialment- i que ha comen&ccedil;at a provocar el descens de les matriculacions de cotxes destinats a flotes en determinats municipis amb un impost molt m&eacute;s baix de l&rsquo;habitual, &eacute;s un altre argument a l&rsquo;hora de plantejar-se l&rsquo;adquisici&oacute; d&rsquo;un vehicle com els que podem veure aquests dies al Sal&oacute; Ocasi&oacute;.</p><p class="mce">Les activitats paral&middot;leles al sal&oacute; ja van comen&ccedil;ar ahir amb la celebraci&oacute; d&rsquo;un debat sobre les noves f&oacute;rmules de mobilitat i el seu impacte en els vehicles d&rsquo;ocasi&oacute;. La primera jornada tamb&eacute; va acollir una taula rodona en qu&egrave; es van abordar temes com la influ&egrave;ncia d&rsquo;internet en la venda, la mateixa WLTP, les restriccions en les emissions dels motors di&egrave;sel i el protagonisme que est&agrave; agafant el cotxe el&egrave;ctric en el mercat.</p><p class="mce">Ahir, al recinte firal de Montju&iuml;c tamb&eacute; es va presentar un nou programa d&rsquo;estudis de formaci&oacute; professional dedicat a la preparaci&oacute; dels venedors de vehicles de motor que comptar&agrave; amb l&rsquo;aval del departament d&rsquo;Ensenyament.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/salo_ocasio.html"
		       class="tag x17"
		       title="Saló Ocasió"><span>Saló Ocasió</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1543606846 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/josep_lluis_merlos/" title="Josep Lluís Merlos">
      <img src="https://www.ara.cat/2017/04/20/M_josep_lluis_merlos.jpg?hash=1985e1073bc2cbad50773e6c53437bb10190a375" width="90" height="90" alt="Josep Lluís Merlos">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/josep_lluis_merlos/" class="lnk">Josep Lluís Merlos</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://motor.ara.cat/opinio/Salo-Ocasio-ofertes-arran-WLTP_0_2135186531.html">
				Saló Ocasió, més ofertes arran de la WLTP
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://motor.ara.cat/opinio/moto-indignada-Ajuntament-Barcelona_0_2130986933.html">
				La moto, indignada amb  l’Ajuntament de Barcelona
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1543606846 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/JLlMerlos" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
          </div>
<!-- /mt = 1543606846 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1543606846 -->
							</div>

			<div class="box">
								<!-- mt = 1543606593 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Audi-e-tron-GT-senyor-electric_0_2133986692.html" title="Audi e-tron GT, el &#039;senyor dels anells&#039; en format elèctric">Audi e-tron GT, el &#039;senyor dels anells&#039; en format elèctric</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Porsche-911-992_0_2133386829.html" title="Porsche presenta la vuitena generació del 911">Porsche presenta la vuitena generació del 911</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/General-Motors-fabriques-acomiadar-treballadors_0_2132786955.html" title="General Motors vol tancar set fàbriques i acomiadar 14.000 treballadors">General Motors vol tancar set fàbriques i acomiadar 14.000 treballadors</a>
      </li>
      </ol>
</div>
<!-- /mt = 1543606593 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/12/01/ARANWS20181201_0071/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1543606594 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Saló Ocasió, més ofertes arran de la WLTP">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Saló Ocasió, més ofertes arran de la WLTP" href="https://motor.ara.cat/opinio/Salo-Ocasio-ofertes-arran-WLTP_0_2135186531.html"
								   target="_self">Saló Ocasió, més ofertes arran de la WLTP</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/01/opinio/Mes-marques-diferents-Salo-Ocasio_2135196521_58675907_399x224.jpg">Saló Ocasió, més ofertes arran de la WLTP</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Salo-Ocasio-ofertes-arran-WLTP_0_2135186531.html" title="Saló Ocasió, més ofertes arran de la WLTP">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/01/opinio/Mes-marques-diferents-Salo-Ocasio_2135196521_58675907_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Saló Ocasió, més ofertes arran de la WLTP"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 La moto, indignada amb  l’Ajuntament de Barcelona">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La moto, indignada amb  l’Ajuntament de Barcelona" href="https://motor.ara.cat/opinio/moto-indignada-Ajuntament-Barcelona_0_2130986933.html"
								   target="_self">La moto, indignada amb  l’Ajuntament de Barcelona</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/24/opinio/grapat-aparcades-vorera-Espanya-Barcelona_2130996918_58494241_399x224.jpg">La moto, indignada amb  l’Ajuntament de Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/moto-indignada-Ajuntament-Barcelona_0_2130986933.html" title="La moto, indignada amb  l’Ajuntament de Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/24/opinio/grapat-aparcades-vorera-Espanya-Barcelona_2130996918_58494241_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La moto, indignada amb  l’Ajuntament de Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Cupra Ateca: comença l’aventura més sofisticada de Seat">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cupra Ateca: comença l’aventura més sofisticada de Seat" href="https://motor.ara.cat/opinio/Cupra-Ateca-aventura-sofisticada-Seat_0_2122587756.html"
								   target="_self">Cupra Ateca: comença l’aventura més sofisticada de Seat</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/10/opinio/Cupra-Ateca-aventura-sofisticada-Seat_2122597747_58156979_399x224.jpg">Cupra Ateca: comença l’aventura més sofisticada de Seat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Cupra-Ateca-aventura-sofisticada-Seat_0_2122587756.html" title="Cupra Ateca: comença l’aventura més sofisticada de Seat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/10/opinio/Cupra-Ateca-aventura-sofisticada-Seat_2122597747_58156979_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Cupra Ateca: comença l’aventura més sofisticada de Seat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Ford Focus Sportbreak Active, sense por al fang">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/25/novetats/Ford-Focus-Sportbreak-Active-fang_2131597027_58531602_315x177.jpg">Ford Focus Sportbreak Active, sense por al fang</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Ford-Focus-Sportbreak-Active-fang_0_2131587023.html" title="Ford Focus Sportbreak Active, sense por al fang">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/25/novetats/Ford-Focus-Sportbreak-Active-fang_2131597027_58531602_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ford Focus Sportbreak Active, sense por al fang"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Ford-Focus-Sportbreak-Active-fang_0_2131587023.html" class="lnk gdatalayer_com_mes_contents">Ford Focus Sportbreak Active, sense por al fang</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Nou Kia Soul EV, un elèctric diferent amb 204 CV">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/29/novetats/Nou-Kia-Soul-EV-CV_2133996878_58643399_315x177.jpg">Nou Kia Soul EV, un elèctric diferent amb 204 CV</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nou-Kia-Soul-EV-CV_0_2133986805.html" title="Nou Kia Soul EV, un elèctric diferent amb 204 CV">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/29/novetats/Nou-Kia-Soul-EV-CV_2133996878_58643399_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nou Kia Soul EV, un elèctric diferent amb 204 CV"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Los Ángeles</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Nou-Kia-Soul-EV-CV_0_2133986805.html" class="lnk gdatalayer_com_mes_contents">Nou Kia Soul EV, un elèctric diferent amb 204 CV</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La DGT vol que els patinets elèctrics més potents disposin d&#039;assegurança, matrícula i permís de conduir">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/29/seguretat/DGT-regulara-dels-patinets-electrics_2133996858_58641719_315x177.jpg">La DGT regularà l’ús dels patinets elèctrics</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/DGT-regulara-dels-patinets-electrics_0_2133986775.html" title="La DGT regularà l’ús dels patinets elèctrics">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/29/seguretat/DGT-regulara-dels-patinets-electrics_2133996858_58641719_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La DGT regularà l’ús dels patinets elèctrics"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/DGT-regulara-dels-patinets-electrics_0_2133986775.html" class="lnk gdatalayer_com_mes_contents">La DGT vol que els patinets elèctrics més potents disposin d&#039;assegurança, matrícula i permís de conduir</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Audi e-tron GT, el &#039;senyor dels anells&#039; en format elèctric">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/29/imatges/Audi-e-tron-GT-senyor-electric_2133996731_58631024_315x177.jpg">Audi e-tron GT, el &#039;senyor dels anells&#039; en format elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Audi-e-tron-GT-senyor-electric_0_2133986692.html" title="Audi e-tron GT, el &#039;senyor dels anells&#039; en format elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/29/imatges/Audi-e-tron-GT-senyor-electric_2133996731_58631024_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Audi e-tron GT, el &#039;senyor dels anells&#039; en format elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Los Ángeles</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Audi-e-tron-GT-senyor-electric_0_2133986692.html" class="lnk gdatalayer_com_mes_contents">Audi e-tron GT, el &#039;senyor dels anells&#039; en format elèctric</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Nou Mazda 3: sostenibilitat i elegància poden ser sinònims">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/28/novetats/Nou-Mazda-sostenibilitat-elegancia-sinonims_2133396896_58614154_315x177.jpg">Nou Mazda 3: sostenibilitat i elegància poden ser sinònims</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nou-Mazda-sostenibilitat-elegancia-sinonims_0_2133386895.html" title="Nou Mazda 3: sostenibilitat i elegància poden ser sinònims">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/28/novetats/Nou-Mazda-sostenibilitat-elegancia-sinonims_2133396896_58614154_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nou Mazda 3: sostenibilitat i elegància poden ser sinònims"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Los Ángeles</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Nou-Mazda-sostenibilitat-elegancia-sinonims_0_2133386895.html" class="lnk gdatalayer_com_mes_contents">Nou Mazda 3: sostenibilitat i elegància poden ser sinònims</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Porsche presenta la vuitena generació del 911">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/28/imatges/Porsche-presenta-vuitena-generacio-del_2133396833_58607220_315x177.jpg">Porsche presenta la vuitena generació del 911</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Porsche-911-992_0_2133386829.html" title="Porsche presenta la vuitena generació del 911">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/28/imatges/Porsche-presenta-vuitena-generacio-del_2133396833_58607220_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Porsche presenta la vuitena generació del 911"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Porsche-911-992_0_2133386829.html" class="lnk gdatalayer_com_mes_contents">Porsche presenta la vuitena generació del 911</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 General Motors vol tancar set fàbriques i acomiadar 14.000 treballadors">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/27/novetats/General-Motors-fabriques-acomiadar-treballadors_2132796962_58592595_315x177.jpg">General Motors vol tancar set fàbriques i acomiadar 14.000 treballadors</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/General-Motors-fabriques-acomiadar-treballadors_0_2132786955.html" title="General Motors vol tancar set fàbriques i acomiadar 14.000 treballadors">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/27/novetats/General-Motors-fabriques-acomiadar-treballadors_2132796962_58592595_315x177.jpg"
                             width="300"
                             height="169"
                             alt="General Motors vol tancar set fàbriques i acomiadar 14.000 treballadors"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/General-Motors-fabriques-acomiadar-treballadors_0_2132786955.html" class="lnk gdatalayer_com_mes_contents">General Motors vol tancar set fàbriques i acomiadar 14.000 treballadors</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 El Mercedes-AMG GLC 63 S es converteix en el totcamí més ràpid a Nürburgring">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/25/competicio/Mercedes-AMG-GLC-converteix-Nurburgring-Video_2131597118_58538960_315x177.jpg">El Mercedes-AMG GLC 63 S es converteix en el totcamí més ràpid a Nürburgring [Vídeo]</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/Mercedes-AMG-GLC-converteix-Nurburgring-Video_0_2131587071.html" title="El Mercedes-AMG GLC 63 S es converteix en el totcamí més ràpid a Nürburgring [Vídeo]">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/25/competicio/Mercedes-AMG-GLC-converteix-Nurburgring-Video_2131597118_58538960_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Mercedes-AMG GLC 63 S es converteix en el totcamí més ràpid a Nürburgring [Vídeo]"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SUV esportiu</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/competicio/Mercedes-AMG-GLC-converteix-Nurburgring-Video_0_2131587071.html" class="lnk gdatalayer_com_mes_contents">El Mercedes-AMG GLC 63 S es converteix en el totcamí més ràpid a Nürburgring</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1543606594 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1543606846 -->
<!-- /mt = 1543606846 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1543606593 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1543606593 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_343563264" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_343563264").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_343563264", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_343563264").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_343563264").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_343563264").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_343563264").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_343563264").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_343563264").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'JOSEP LLUÍS MERLOS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/Salo-Ocasio-ofertes-arran-WLTP_0_2135186531.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000707" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000707&rand=1449730531" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20181201_0071" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20181201_0071&rand=1564509566" />
</noscript>
</body>
</html>