<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>El Volvo XC40, escollit Cotxe de l’Any a Europa 2018</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-03-05T19:53:46+01:00"/>
  <meta property="article:published_time" content="2018-03-05T19:53:37+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Cotxe de l&#039;any,volvo,XC40"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El petit totcamí suec es proclama millor cotxe d’Europa gràcies a la seva aposta tecnològica i mediambiental"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Volvo,XC40,escollit,Cotxe,Europa"/>
  <meta name="news_keywords" content="Volvo, XC40, escollit, Cotxe, Europa"/>
  <meta property="og:description" content="El petit totcamí suec es proclama millor cotxe d’Europa gràcies a la seva aposta tecnològica i mediambiental"/>
  <meta property="og:image" content="https://motor.ara.cat/2017/12/31/imatges/XC40_1934216776_49939166_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El Volvo XC40, escollit Cotxe de l’Any a Europa 2018"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El petit totcamí suec es proclama millor cotxe d’Europa gràcies a la seva aposta tecnològica i mediambiental"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2017/12/31/imatges/XC40_1934216776_49939166_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="El Volvo XC40, escollit Cotxe de l’Any a Europa 2018"/>


    
        <!-- mt = 1520282542 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=dd90c13b3b3afcb28eee7aac38022a45" rel="stylesheet" type="text/css" />
<!-- /mt = 1520282542 -->
    <!-- mt = 1520282543 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1520282543 -->

<!-- mt = 1520282569 -->
<!-- /mt = 1520282569 -->

<!-- mt = 1520282788 -->
<!-- /mt = 1520282788 -->

    <!-- mt = 1520281166 -->
<!-- /mt = 1520281166 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El Volvo XC40, escollit Cotxe de l\u2019Any a Europa 2018",
    "url": "https://motor.ara.cat/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://motor.ara.cat/2017/12/31/imatges/XC40_1934216776_49939165_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-03-05T19:53:37+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "motor",
            "url": "https://motor.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "motor",
        "url": "https://motor.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMotor",
            "https://www.facebook.com/DiariAraMotor/",
            "https://motor.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-03-05T19:53:46+01:00",
    "mainEntityOfPage": "https://motor.ara.cat/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html",
    "alternativeHeadline": "El petit totcam\u00ed suec es proclama millor cotxe d\u2019Europa gr\u00e0cies a la seva aposta tecnol\u00f2gica i mediambiental",
    "articleSection": "Novetats",
    "articleBody": "El premi al Cotxe de l\u2019Any a Europa (European Car of the Year, en angl\u00e8s) \u00e9s un guard\u00f3 anual que s\u2019entrega al millor autom\u00f2bil presentat durant els darrers dotze mesos. El sistema d\u2019elecci\u00f3 es basa en una classificaci\u00f3 per punts atorgat per un jurat format per m\u00e9s de 50 periodistes de vint-i-dos pa\u00efsos europeus.Aquesta \u00e9s la cinquanta-quatrena edici\u00f3 d\u2019aquest guard\u00f3, en vigor des de l\u2019any 1964. Val a dir que aquesta era una edici\u00f3 especial per la ind\u00fastria catalana, ja que per primer cop en m\u00e9s de mig segle d\u2019hist\u00f2ria un cotxe fabricat a Catalunya, el Seat Ibiza, havia arribat a la fase final, on havia de veure\u2019s les cares amb sis rivals molt m\u00e9s cars i potents com s\u00f3n els Alfa Romeo Stelvio, Audi A8, BMW S\u00e8rie 5, Citro\u00ebn C3 Aircross, Kia Stinger o Volvo XC40.Finalment el guanyador del guard\u00f3 ha estat el Volvo XC40, gr\u00e0cies als 325 punts obtinguts pels vots del jurat. En segona posici\u00f3 ha quedat el Seat Ibiza, que ha sorpr\u00e8s a tothom amb una puntuaci\u00f3 de 242 punts, i el BMW S\u00e8rie 5 tanca el podi amb 226 punts.[[QUOTE_BEGIN]]Puntuaci\u00f3 finalVolvo XC40 325 puntsSeat Ibiza 242 puntsBMW S\u00e8rie 5 226 puntsKia Stinger 204 puntsCitro\u00ebn C3 Aircross 171 puntsAudi A8 169 puntsAlfa Romeo Stelvio 163 punts[[QUOTE_END]]El jurat ha premiat l\u2019aposta tecnol\u00f2gica i ecol\u00f2gica del nou XC40, que en breu rebr\u00e0 una plataforma totalment el\u00e8ctrica i que esdev\u00e9 el totcam\u00ed m\u00e9s segur del seu segment gr\u00e0cies a la c\u00e0rrega tecnol\u00f2gica i l\u2019estructura refor\u00e7ada que utilitza.A m\u00e9s, aquest \u00e9s el primer cop que un cotxe de la marca sueca guanya aquest premi, despr\u00e9s de que el seu germ\u00e0 gran, l\u2019XC90, acabes en segona posici\u00f3 a les votacions de 2016 i que el V40 i el 760 ho fessin en tercera posici\u00f3 els anys 2013 i 1983, respectivament."
}
</script>
        <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=1ff543120f63da6a7726ae36ccb7abe5"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1520282543 -->
    <!-- mt = 1520282542 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1520282542 -->
    <!-- mt = 1520282543 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1520282543 -->


    
    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html"/>
    
    <!-- mt = 1520282569 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1520282569 -->

</head>
<!-- t = 1520276032 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20180305_0215', 
    'fechaPublicacionNoticia':'05-03-2018', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cotxe de l\'any,volvo,xc40', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1520204400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1520282570 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1520282570 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_209238630" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_209238630").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_209238630", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_209238630").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_209238630").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_209238630").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_209238630").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_209238630").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_209238630").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1520282571 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1520282570 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1520282570 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1520282571 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_900093537" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_900093537").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_900093537", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_900093537").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_900093537").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_900093537").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_900093537").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_900093537").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_900093537").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Cotxe de l&#039;any</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="05/03/2018">
					<span class="ara-icon-data date">05/03/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El Volvo XC40, escollit Cotxe de l’Any a Europa 2018</h1>

					  <h2 class="subtitle x13">El petit totcamí suec es proclama millor cotxe d’Europa gràcies a la seva aposta tecnològica i mediambiental</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/12/31/imatges/XC40_1934216776_49939165_1500x1000.jpg"
              title="XC40 / VOLVO">
       <img src="/2017/12/31/imatges/XC40_1934216776_49939167_1132x636.jpg" width="1132" height="636" alt="XC40 / VOLVO" />
    </a>
          <a href="/2017/12/31/imatges/XC40_1934216776_49939167_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="XC40 / VOLVO"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_75938837%3Fs%3Dt&amp;via=AraMotor&amp;text=El%20Volvo%20XC40%2C%20escollit%20Cotxe%20de%20l%E2%80%99Any%20a%20Europa%202018" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_75938837?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20Volvo%20XC40%2C%20escollit%20Cotxe%20de%20l%E2%80%99Any%20a%20Europa%202018%3A%20http%3A%2F%2Fara.cat%2F_75938837%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=El Volvo XC40, escollit Cotxe de l’Any a Europa 2018&amp;body=http://ara.cat/_75938837?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">El premi al Cotxe de l&rsquo;Any a Europa (European Car of the Year, en angl&egrave;s) &eacute;s un guard&oacute; anual que s&rsquo;entrega al millor autom&ograve;bil presentat durant els darrers dotze mesos. El sistema d&rsquo;elecci&oacute; es basa en una classificaci&oacute; per punts atorgat per un jurat format per m&eacute;s de 50 periodistes de vint-i-dos pa&iuml;sos europeus.</p><p class="mce">Aquesta &eacute;s la cinquanta-quatrena edici&oacute; d&rsquo;aquest guard&oacute;, en vigor des de l&rsquo;any 1964. Val a dir que aquesta era una edici&oacute; especial per la ind&uacute;stria catalana, ja que <strong class="mce">per primer cop en m&eacute;s de mig segle d&rsquo;hist&ograve;ria un cotxe fabricat a Catalunya, el Seat Ibiza, havia arribat a la fase final</strong>, on havia de veure&rsquo;s les cares amb sis rivals molt m&eacute;s cars i potents com s&oacute;n els Alfa Romeo Stelvio, Audi A8, BMW S&egrave;rie 5, Citro&euml;n C3 Aircross, Kia Stinger o Volvo XC40.</p><p class="mce">Finalment <strong class="mce">el guanyador del guard&oacute; ha estat el Volvo XC40</strong>, gr&agrave;cies als 325 punts obtinguts pels vots del jurat. En segona posici&oacute; ha quedat el Seat Ibiza, que ha sorpr&egrave;s a tothom amb una puntuaci&oacute; de 242 punts, i el BMW S&egrave;rie 5 tanca el podi amb 226 punts.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Puntuaci&oacute; final</h2><ol class="mce"><li class="mce">Volvo XC40 325 punts</li><li class="mce">Seat Ibiza 242 punts</li><li class="mce">BMW S&egrave;rie 5 226 punts</li><li class="mce">Kia Stinger 204 punts</li><li class="mce">Citro&euml;n C3 Aircross 171 punts</li><li class="mce">Audi A8 169 punts</li><li class="mce">Alfa Romeo Stelvio 163 punts</li></ol></aside><p class="mce"></p><p class="mce">El jurat ha premiat l&rsquo;aposta tecnol&ograve;gica i ecol&ograve;gica del nou XC40, que en breu rebr&agrave; una plataforma totalment el&egrave;ctrica i que esdev&eacute; el totcam&iacute; m&eacute;s segur del seu segment gr&agrave;cies a la c&agrave;rrega tecnol&ograve;gica i l&rsquo;estructura refor&ccedil;ada que utilitza.</p><p class="mce">A m&eacute;s, aquest &eacute;s el primer cop que un cotxe de la marca sueca guanya aquest premi, despr&eacute;s de que el seu germ&agrave; gran, l&rsquo;XC90, acabes en segona posici&oacute; a les votacions de 2016 i que el V40 i el 760 ho fessin en tercera posici&oacute; els anys 2013 i 1983, respectivament.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxe_de_l-any.html"
		       class="tag x17"
		       title="Cotxe de l&#039;any"><span>Cotxe de l&#039;any</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/volvo.html"
		       class="tag x17"
		       title="volvo"><span>volvo</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/xc40.html"
		       class="tag x17"
		       title="XC40"><span>XC40</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1520282542 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/opinio/Mobile-World-Congress-rodes_0_1971402868.html" title="Mobile World Congress: 4 rodes per 5G">Mobile World Congress: 4 rodes per 5G</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Provem-gamma-maxiescuter-BMW_0_1969603237.html" title="Provem la gamma maxiescúter de BMW">Provem la gamma maxiescúter de BMW</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/competicio/Jaguar-I-PACE-Tesla-Model-Video_0_1970803101.html" title="El Jaguar I-PACE desafia al Tesla Model X a una carrera (Vídeo)">El Jaguar I-PACE desafia al Tesla Model X a una carrera (Vídeo)</a>
      </li>
      </ol>
</div>
<!-- /mt = 1520282542 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/03/05/ARANWS20180305_0215/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1520282571 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El Volvo XC40, escollit Cotxe de l’Any a Europa 2018">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El Volvo XC40, escollit Cotxe de l’Any a Europa 2018" href="https://motor.ara.cat/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html"
								   target="_self">El Volvo XC40, escollit Cotxe de l’Any a Europa 2018</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/31/imatges/XC40_1934216776_49939212_300x169.jpg">El Volvo XC40, escollit Cotxe de l’Any a Europa 2018</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html" title="El Volvo XC40, escollit Cotxe de l’Any a Europa 2018">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/31/imatges/XC40_1934216776_49939212_300x169.jpg"
                             width="300"
                             height=""
                             alt="El Volvo XC40, escollit Cotxe de l’Any a Europa 2018"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Jaguar I-PACE, el primer felí elèctric amb 400 CV sota les urpes">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Jaguar I-PACE, el primer felí elèctric amb 400 CV sota les urpes" href="https://motor.ara.cat/novetats/Jaguar-I-PACE-electric-CV-urpes_0_1970803098.html"
								   target="_self">Jaguar I-PACE, el primer felí elèctric amb 400 CV sota les urpes</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/02/imatges/Jaguar-I-PACE-electric-CV-urpes_1970813131_51636802_300x169.jpg">Jaguar I-PACE, el primer felí elèctric amb 400 CV sota les urpes</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Jaguar-I-PACE-electric-CV-urpes_0_1970803098.html" title="Jaguar I-PACE, el primer felí elèctric amb 400 CV sota les urpes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/02/imatges/Jaguar-I-PACE-electric-CV-urpes_1970813131_51636802_300x169.jpg"
                             width="300"
                             height=""
                             alt="Jaguar I-PACE, el primer felí elèctric amb 400 CV sota les urpes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Cupra e-Racer, el primer cotxe esportiu elèctric català">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cupra e-Racer, el primer cotxe esportiu elèctric català" href="https://motor.ara.cat/novetats/Cupra-e-Racer-esportiu-electric-catala_0_1971403073.html"
								   target="_self">Cupra e-Racer, el primer cotxe esportiu elèctric català</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/03/imatges/Cupra-e-Racer-esportiu-electric-catala_1971413110_51679056_300x169.jpg">Cupra e-Racer, el primer cotxe esportiu elèctric català</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Cupra-e-Racer-esportiu-electric-catala_0_1971403073.html" title="Cupra e-Racer, el primer cotxe esportiu elèctric català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/03/imatges/Cupra-e-Racer-esportiu-electric-catala_1971413110_51679056_300x169.jpg"
                             width="300"
                             height=""
                             alt="Cupra e-Racer, el primer cotxe esportiu elèctric català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Provem la gamma maxiescúter de BMW">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/28/imatges/Provem-gamma-maxiescuter-BMW_1969613322_51556360_300x169.jpg">Provem la gamma maxiescúter de BMW</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Provem-gamma-maxiescuter-BMW_0_1969603237.html" title="Provem la gamma maxiescúter de BMW">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/28/imatges/Provem-gamma-maxiescuter-BMW_1969613322_51556360_300x169.jpg"
                             width="300"
                             height=""
                             alt="Provem la gamma maxiescúter de BMW"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Motos</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Provem-gamma-maxiescuter-BMW_0_1969603237.html" class="lnk gdatalayer_com_mes_contents">Provem la gamma maxiescúter de BMW</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Filtrat abans d’hora el nou Mercedes-AMG GT de quatre portes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/04/novetats/Filtrat-Mercedes-AMG-GT-quatre-portes_1972013046_51705195_300x169.jpg">Filtrat abans d’hora el nou Mercedes-AMG GT de quatre portes</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Filtrat-Mercedes-AMG-GT-quatre-portes_0_1972002973.html" title="Filtrat abans d’hora el nou Mercedes-AMG GT de quatre portes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/04/novetats/Filtrat-Mercedes-AMG-GT-quatre-portes_1972013046_51705195_300x169.jpg"
                             width="300"
                             height=""
                             alt="Filtrat abans d’hora el nou Mercedes-AMG GT de quatre portes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportiu</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Filtrat-Mercedes-AMG-GT-quatre-portes_0_1972002973.html" class="lnk gdatalayer_com_mes_contents">Filtrat abans d’hora el nou Mercedes-AMG GT de quatre portes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El Jaguar I-PACE desafia al Tesla Model X a una carrera (Vídeo)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/02/novetats/Jaguar-I-PACE-Tesla-Model-Video_1970813143_51638181_300x169.jpg">El Jaguar I-PACE desafia al Tesla Model X a una carrera (Vídeo)</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/Jaguar-I-PACE-Tesla-Model-Video_0_1970803101.html" title="El Jaguar I-PACE desafia al Tesla Model X a una carrera (Vídeo)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/02/novetats/Jaguar-I-PACE-Tesla-Model-Video_1970813143_51638181_300x169.jpg"
                             width="300"
                             height=""
                             alt="El Jaguar I-PACE desafia al Tesla Model X a una carrera (Vídeo)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/competicio/Jaguar-I-PACE-Tesla-Model-Video_0_1970803101.html" class="lnk gdatalayer_com_mes_contents">El Jaguar I-PACE desafia al Tesla Model X a una carrera (Vídeo)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Abertis i l’Institut Guttmann, units per prevenir i tractar els accidents de trànsit infantils">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/02/seguretat/Abertis-lInstitut-Guttmann-prevenir-infantils_1970813189_51648334_300x169.jpg">Abertis i l’Institut Guttmann, units per prevenir i tractar les lesions viàries infantils</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/Abertis-lInstitut-Guttmann-prevenir-infantils_0_1970803133.html" title="Abertis i l’Institut Guttmann, units per prevenir i tractar les lesions viàries infantils">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/02/seguretat/Abertis-lInstitut-Guttmann-prevenir-infantils_1970813189_51648334_300x169.jpg"
                             width="300"
                             height=""
                             alt="Abertis i l’Institut Guttmann, units per prevenir i tractar les lesions viàries infantils"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/Abertis-lInstitut-Guttmann-prevenir-infantils_0_1970803133.html" class="lnk gdatalayer_com_mes_contents">Abertis i l’Institut Guttmann, units per prevenir i tractar els accidents de trànsit infantils</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Audi A1 Sportback, l&#039;art de desconnectar (cilindres)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/20/proves/Audi-A1-Sportback-desconnectar-cilindres_1964813756_51306724_300x169.jpg">Audi A1 Sportback, l’art de desconnectar (cilindres)</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Audi-A1-Sportback-desconnectar-cilindres_0_1964803739.html" title="Audi A1 Sportback, l’art de desconnectar (cilindres)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/20/proves/Audi-A1-Sportback-desconnectar-cilindres_1964813756_51306724_300x169.jpg"
                             width="300"
                             height=""
                             alt="Audi A1 Sportback, l’art de desconnectar (cilindres)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Audi-A1-Sportback-desconnectar-cilindres_0_1964803739.html" class="lnk gdatalayer_com_mes_contents">Audi A1 Sportback, l&#039;art de desconnectar (cilindres)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Mobile World Congress: 4 rodes per 5G">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/03/opinio/tecnologia-arriba-als-cotxes_1971412889_51648061_300x169.jpg">La tecnologia 5G arriba als cotxes.</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Mobile-World-Congress-rodes_0_1971402868.html" title="La tecnologia 5G arriba als cotxes.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/03/opinio/tecnologia-arriba-als-cotxes_1971412889_51648061_300x169.jpg"
                             width="300"
                             height=""
                             alt="La tecnologia 5G arriba als cotxes."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/Mobile-World-Congress-rodes_0_1971402868.html" class="lnk gdatalayer_com_mes_contents">Mobile World Congress: 4 rodes per 5G</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Nou Audi A6, més digital que mai">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/02/imatges/Nou-Audi-A6-mes-digital_1970813152_51639367_300x169.jpg">Nou Audi A6, més digital que mai</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nou-Audi-A6-digital_0_1970803107.html" title="Nou Audi A6, més digital que mai">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/02/imatges/Nou-Audi-A6-mes-digital_1970813152_51639367_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nou Audi A6, més digital que mai"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Ginebra</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Nou-Audi-A6-digital_0_1970803107.html" class="lnk gdatalayer_com_mes_contents">Nou Audi A6, més digital que mai</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Giulia i Stelvio ‘NRING’: celebrant la victòria">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/01/imatges/Giulia-Stelvio-NRING-celebrant-victoria_1970213233_51596734_300x169.jpg">Giulia i Stelvio ‘NRING’: celebrant la victòria</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Giulia-Stelvio-NRING_0_1970203161.html" title="Giulia i Stelvio ‘NRING’: celebrant la victòria">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/01/imatges/Giulia-Stelvio-NRING-celebrant-victoria_1970213233_51596734_300x169.jpg"
                             width="300"
                             height=""
                             alt="Giulia i Stelvio ‘NRING’: celebrant la victòria"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Ginebra</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Giulia-Stelvio-NRING_0_1970203161.html" class="lnk gdatalayer_com_mes_contents">Giulia i Stelvio ‘NRING’: celebrant la victòria</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1520282571 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1520282542 -->
<!-- /mt = 1520282542 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1520282538 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1520282538 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1725516460" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1725516460").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1725516460", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1725516460").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1725516460").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1725516460").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1725516460").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1725516460").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1725516460").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Volvo-XC40-escollit-Cotxe-Europa_0_1972602935.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=1005872977" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180305_0215" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180305_0215&rand=1852397790" />
</noscript>
</body>
</html>