<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Totem GT, o com reinventar un clàssic en clau elèctrica</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-11-15T21:21:37+01:00"/>
  <meta property="article:published_time" content="2020-11-15T20:01:16+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="cotxes,cotxe elèctric,cotxes clàssics,Restomod,Alfa Romeo,Giulia"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Totem Automobili reinterpreta un Alfa Romeo Giulia dels anys 70 amb motor elèctric"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Totem,GT,reinventar,classic,electrica"/>
  <meta name="news_keywords" content="Totem, GT, reinventar, classic, electrica"/>
  <meta property="og:description" content="Totem Automobili reinterpreta un Alfa Romeo Giulia dels anys 70 amb motor elèctric"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/11/15/imatges/Totem-GT-reinventar-classic-electrica_2564153695_75639157_600x315.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Totem GT, o com reinventar un clàssic en clau elèctrica"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Totem Automobili reinterpreta un Alfa Romeo Giulia dels anys 70 amb motor elèctric"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/11/15/imatges/Totem-GT-reinventar-classic-electrica_2564153695_75639157_600x315.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Totem GT, o com reinventar un clàssic en clau elèctrica"/>


    
        <!-- mt = 1605473438 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=0a41f231600c079a13487ae9b214919f" rel="stylesheet" type="text/css" />
<!-- /mt = 1605473438 -->
    <!-- mt = 1605473438 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1605473438 -->

<!-- mt = 1605473374 -->
<!-- /mt = 1605473374 -->

<!-- mt = 1605473615 -->
<!-- /mt = 1605473615 -->

    <!-- mt = 1605473433 -->
<!-- /mt = 1605473433 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Totem GT, o com reinventar un cl\u00e0ssic en clau el\u00e8ctrica",
        "url": "https://motor.ara.cat/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2020/11/15/imatges/Totem-GT-reinventar-classic-electrica_2564153695_75639078_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-11-15T20:01:16+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-11-15T21:21:37+01:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.html",
        "alternativeHeadline": "Totem Automobili reinterpreta un Alfa Romeo Giulia dels anys 70 amb motor el\u00e8ctric",
        "articleSection": "Novetats",
        "articleBody": "L\u2019Alfa Romeo Giulia GTAm original \u2013el model dels anys 70\u2013 \u00e9s un dels cotxes m\u00e9s bonics de la hist\u00f2ria de l\u2019automoci\u00f3. Possiblement la reinterpretaci\u00f3 moderna tamb\u00e9 es consolidi com un futur cl\u00e0ssic de col\u00b7lecci\u00f3, per\u00f2 el llegat del model original i la seva est\u00e8tica elegant i captivadora encara fa girar colls al seu pas avui dia.Totem Automobili \u00e9s un preparador i petit fabricant artesanal de cotxes itali\u00e0 que ha decidit tornar a la vida diversos models cl\u00e0ssics adaptats a les noves tecnologies el\u00e8ctriques de zero emissions, seguint la moda restomod de la qual ja hem parlat en alguna ocasi\u00f3.'Restomod\u2019, l'\u00faltima tend\u00e8ncia de l\u2019automoci\u00f3La seva \u00faltima creaci\u00f3 ha sigut el Totem GT, un model el\u00e8ctric de zero emissions que ofereix una pot\u00e8ncia descomunal (518 CV) per un conjunt lleuger que recorda i vol ser un homenatge al m\u00edtic Alfa Romeo GTAm original.Els interiors tamb\u00e9 mantenen l\u2019ess\u00e8ncia dels models originals, amb un \u00fas massiu de materials nobles com el cuir o la pell, per b\u00e9 que amb un quadre d\u2019instruments digitalitzat que, tanmateix, mant\u00e9 una aparen\u00e7a retro o vintage.Per fer aquest cotxe, els italians han aprofitat la base d\u2019un Alfa Romeo Giulia GT Junior 1300/1600 i han substitu\u00eft el motor original per un motor el\u00e8ctric de 518 CV i 940 Nm de parell, que envia tota la pot\u00e8ncia a les ordes posteriors, associat a un paquet de bateries de liti de 50,4 kWh que li permeten assolir una autonomia d\u2019uns 320 quil\u00f2metres.Tota la carrosseria i bona part del xass\u00eds del vehicle original han sigut substitu\u00efts per materials com l\u2019alumini o la fibra de carboni per mantenir el pes a ratlla, per\u00f2 l\u2019\u00fas de les bateries de liti fa que la b\u00e0scula arribi als 1.270 quilos, un pes m\u00e9s que notable per als models moderns per\u00f2 anys llum de la poca lleugeresa dels models originals.Els enginyers de Totem han volgut mantenir al m\u00e0xim la puresa de conducci\u00f3 del model original amb un tractament espec\u00edfic de les suspensions i la rigidesa torsional del model i unes prestacions d\u2019infart, ja que pot accelerar de 0 a 100 en 3,4 segons i arribar als 245 km/h de velocitat m\u00e0xima limitada electr\u00f2nicament.Desgraciadament, aquest Totem GT ser\u00e0 un aut\u00e8ntic rara avis i un objecte de col\u00b7leccionisme, ja que els italians han anunciat que nom\u00e9s en fabricaran unes 20 unitats (totes fetes a m\u00e0) a un preu de 430.000 euros, tot i que les diverses opcions de personalitzaci\u00f3 podrien elevar el preu per sobre del mig mili\u00f3 d\u2019euros."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1605473438 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1605473438 -->
    <!-- mt = 1605473438 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1605473438 -->
    <!-- mt = 1605473433 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1605473433 -->
    <!-- mt = 1605473433 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1605473433 -->
    <!-- mt = 1605473433 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1605473433 -->
    <!-- mt = 1605473433 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1605473433 -->
    <!-- mt = 1605473433 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1605473433 -->
    <!-- mt = 1605473433 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1605473433 -->
    <!-- mt = 1605473438 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1605473438 -->
    <!-- mt = 1605473438 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1605473438 -->
    <!-- mt = 1605473438 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1605473438 -->
    <!-- mt = 1605473438 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1605473438 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.amp.html"/>
    
    <!-- mt = 1605473375 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1605473375 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ferran Vital');
                googletag.pubads().setTargeting('tags', ['cotxes','cotxe elèctric','cotxes clàssics','Restomod','Alfa Romeo','Giulia']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201115_0119');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1605471708 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20201115_0119', 
    'fechaPublicacionNoticia':'15-11-2020', 
    'autorNoticia':'ferran vital', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cotxes,cotxe elèctric,cotxes clàssics,restomod,alfa romeo,giulia', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'3', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1605394800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1605473538 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1605473538 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_77955735" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_77955735").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_77955735", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_77955735").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_77955735").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_77955735").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_77955735").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_77955735").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_77955735").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1605473538 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://motor.ara.cat/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1605473538 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1605473538 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1605473538 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1025636701" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1025636701").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1025636701", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1025636701").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1025636701").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1025636701").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1025636701").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1025636701").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1025636701").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Restomod</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ferran Vital</span>
					
				</div>
			
			
							<time class="datatime" datetime="15/11/2020">
					<span class="ara-icon-data date">15/11/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Totem GT, o com reinventar un clàssic en clau elèctrica</h1>

					  <h2 class="subtitle x13">Totem Automobili reinterpreta un Alfa Romeo Giulia dels anys 70 amb motor elèctric</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/11/15/imatges/Totem-GT-reinventar-classic-electrica_2564153695_75639079_1500x985.jpg"
              title="Totem GT, o com reinventar un clàssic en clau elèctrica / TOTEM AUTOMOBILI">
       <img src="/2020/11/15/imatges/Totem-GT-reinventar-classic-electrica_2564153695_75639155_1132x668.jpg" width="1132" height="668" alt="Totem GT, o com reinventar un clàssic en clau elèctrica / TOTEM AUTOMOBILI" />
    </a>
          <a href="/2020/11/15/imatges/Totem-GT-reinventar-classic-electrica_2564153695_75639155_1132x668.jpg" class="lightbox-trigger ara-icon-c-mes" title="Totem GT, o com reinventar un clàssic en clau elèctrica / TOTEM AUTOMOBILI"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ferran Vital</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_98d5ba3f%3Fs%3Dt&amp;via=AraMotor&amp;text=Totem%20GT%2C%20o%20com%20reinventar%20un%20cl%C3%A0ssic%20en%20clau%20el%C3%A8ctrica" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_98d5ba3f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Totem%20GT%2C%20o%20com%20reinventar%20un%20cl%C3%A0ssic%20en%20clau%20el%C3%A8ctrica%3A%20http%3A%2F%2Fara.cat%2F_98d5ba3f%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Totem GT, o com reinventar un clàssic en clau elèctrica&amp;body=Totem GT, o com reinventar un clàssic en clau elèctrica - http://ara.cat/_98d5ba3f?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201115_0119"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">L&rsquo;Alfa Romeo Giulia GTAm original &ndash;el model dels anys 70&ndash; &eacute;s un dels cotxes m&eacute;s bonics de la hist&ograve;ria de l&rsquo;automoci&oacute;. Possiblement <a href="https://motor.ara.cat/novetats/Giulia-GTA-regal-aniversari-especial_0_2409359214.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">la reinterpretaci&oacute; moderna</a> tamb&eacute; es consolidi com un futur cl&agrave;ssic de col&middot;lecci&oacute;, per&ograve; el llegat del model original i la seva est&egrave;tica elegant i captivadora encara fa girar colls al seu pas avui dia.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153696_75639159_1293x900.jpg" class="img-item mce gdatalayer_com_lnk" title="Totem GT">
			<img src="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153696_75639237_532x308.jpg" width="532" height="308" alt="Totem GT"></a>
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153696_75639159_1293x900.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Totem GT
                <wbr></wbr>
                                    / <span class="author">Totem Automobili</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"><a href="https://www.totemautomobili.com/" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Totem Automobili</a> &eacute;s un preparador i petit fabricant artesanal de cotxes itali&agrave; que ha decidit tornar a la vida diversos models cl&agrave;ssics adaptats a les noves tecnologies el&egrave;ctriques de zero emissions, seguint <a href="https://motor.ara.cat/opinio/ultima-moda-automocio_0_2076392495.html" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">la moda <em class="mce">restomod</em></a> de la qual ja hem parlat en alguna ocasi&oacute;.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://motor.ara.cat/opinio/ultima-moda-automocio_0_2076392495.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            'Restomod&rsquo;, l'&uacute;ltima tend&egrave;ncia de l&rsquo;automoci&oacute;
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://motor.ara.cat/opinio/ultima-moda-automocio_0_2076392495.html" title="'Restomod&rsquo;, l'&uacute;ltima tend&egrave;ncia de l&rsquo;automoci&oacute;">
       <img src="/2018/08/25/opinio/Restomod-ultima-moda-automocio_2076402482_56259393_210x118.jpg" width="210" height="118" alt="'Restomod&rsquo;, l'&uacute;ltima tend&egrave;ncia de l&rsquo;automoci&oacute;"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">La seva &uacute;ltima creaci&oacute; ha sigut el Totem GT, un model el&egrave;ctric de zero emissions que ofereix una pot&egrave;ncia descomunal (518 CV) per un conjunt lleuger que recorda i vol ser un homenatge al m&iacute;tic Alfa Romeo GTAm original.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT-ofereix-CV-posterior_2564153697_75639238_1600x1067.jpg" class="img-item mce gdatalayer_com_lnk" title="El motor del Totem GT ofereix m&eacute;s de 500 CV enviats a l'eix posterior">
			<img src="https://motor.ara.cat/2020/11/15/imatges/Totem-GT-ofereix-CV-posterior_2564153697_75639316_532x325.jpg" width="532" height="325" alt="El motor del Totem GT ofereix m&eacute;s de 500 CV enviats a l'eix posterior"></a>
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT-ofereix-CV-posterior_2564153697_75639238_1600x1067.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El motor del Totem GT ofereix m&eacute;s de 500 CV enviats a l'eix posterior
                <wbr></wbr>
                                    / <span class="author">Totem Automobili</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Els interiors tamb&eacute; mantenen l&rsquo;ess&egrave;ncia dels models originals, amb un &uacute;s massiu de materials nobles com el cuir o la pell, per b&eacute; que amb un quadre d&rsquo;instruments digitalitzat que, tanmateix, mant&eacute; una aparen&ccedil;a <em class="mce">retro</em> o <em class="mce">vintage</em>.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/11/15/imatges/Interior-Totem-GT_2564153698_75639317_1600x1110.jpg" class="img-item mce gdatalayer_com_lnk" title="Interior Totem GT">
			<img src="https://motor.ara.cat/2020/11/15/imatges/Interior-Totem-GT_2564153698_75639395_532x363.jpg" width="532" height="363" alt="Interior Totem GT"></a>
		<a href="https://motor.ara.cat/2020/11/15/imatges/Interior-Totem-GT_2564153698_75639317_1600x1110.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Interior Totem GT
                <wbr></wbr>
                                    / <span class="author">Totem Automobili</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Per fer aquest cotxe, els italians han aprofitat la base d&rsquo;un Alfa Romeo Giulia GT Junior 1300/1600 i han substitu&iuml;t el motor original per un motor el&egrave;ctric de 518 CV i 940 Nm de parell, que envia tota la pot&egrave;ncia a les ordes posteriors, associat a un paquet de bateries de liti de 50,4 kWh que li permeten assolir una autonomia d&rsquo;uns 320 quil&ograve;metres.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153699_75639396_2048x1365.jpg" class="img-item mce gdatalayer_com_lnk" title="Totem GT">
			<img src="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153699_75639474_532x309.jpg" width="532" height="309" alt="Totem GT"></a>
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153699_75639396_2048x1365.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Totem GT
                <wbr></wbr>
                                    / <span class="author">Totem Automobili</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Tota la carrosseria i bona part del xass&iacute;s del vehicle original han sigut substitu&iuml;ts per materials com l&rsquo;alumini o la fibra de carboni per mantenir el pes a ratlla, per&ograve; l&rsquo;&uacute;s de les bateries de liti fa que la b&agrave;scula arribi als 1.270 quilos, un pes m&eacute;s que notable per als models moderns per&ograve; anys llum de la poca lleugeresa dels models originals.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153701_75639554_2560x1707.jpg" class="img-item mce gdatalayer_com_lnk" title="Totem GT">
			<img src="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153701_75639632_532x307.jpg" width="532" height="307" alt="Totem GT"></a>
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153701_75639554_2560x1707.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Totem GT
                <wbr></wbr>
                                    / <span class="author">Totem Automobili</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Els enginyers de Totem han volgut mantenir al m&agrave;xim la puresa de conducci&oacute; del model original amb un tractament espec&iacute;fic de les suspensions i la rigidesa torsional del model i unes prestacions d&rsquo;infart, ja que pot accelerar de 0 a 100 en 3,4 segons i arribar als 245 km/h de velocitat m&agrave;xima limitada electr&ograve;nicament.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153700_75639475_1600x1055.jpg" class="img-item mce gdatalayer_com_lnk" title="Totem GT">
			<img src="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153700_75639553_532x331.jpg" width="532" height="331" alt="Totem GT"></a>
		<a href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT_2564153700_75639475_1600x1055.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Totem GT
                <wbr></wbr>
                                    / <span class="author">Totem Automobili</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Desgraciadament, aquest Totem GT ser&agrave; un aut&egrave;ntic <em class="mce">rara avis</em> i un objecte de col&middot;leccionisme, ja que els italians han anunciat que nom&eacute;s en fabricaran unes 20 unitats (totes fetes a m&agrave;) a un preu de 430.000 euros, tot i que les diverses opcions de personalitzaci&oacute; podrien elevar el preu per sobre del mig mili&oacute; d&rsquo;euros.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxe_electric.html"
		       class="tag x17"
		       title="cotxe elèctric"><span>cotxe elèctric</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxes_classics.html"
		       class="tag x17"
		       title="cotxes clàssics"><span>cotxes clàssics</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/restomod.html"
		       class="tag x17"
		       title="Restomod"><span>Restomod</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/alfa_romeo.html"
		       class="tag x17"
		       title="Alfa Romeo"><span>Alfa Romeo</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/giulia.html"
		       class="tag x17"
		       title="Giulia"><span>Giulia</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1605473434 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/BMW-SUV-electric-destronar-Tesla_0_2562343999.html" title="BMW iX, el SUV elèctric bavarès que vol destronar Tesla">BMW iX, el SUV elèctric bavarès que vol destronar Tesla</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Ferrari-SF90-descapotable-historia-endollable_0_2562343959.html" title="Ferrari SF90: el descapotable més potent de la història (i amb mecànica endollable)">Ferrari SF90: el descapotable més potent de la història (i amb mecànica endollable)</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Tesla-ja-parla-catala_0_2561144093.html" title="Tesla ja parla català">Tesla ja parla català</a>
      </li>
      </ol>
</div>
<!-- /mt = 1605473434 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/11/15/ARANWS20201115_0119/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1605473538 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Totem GT, o com reinventar un clàssic en clau elèctrica">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Totem GT, o com reinventar un clàssic en clau elèctrica" href="https://motor.ara.cat/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.html"
								   target="_self">Totem GT, o com reinventar un clàssic en clau elèctrica</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/15/imatges/Totem-GT-reinventar-classic-electrica_2564153695_75639106_399x224.jpg">Totem GT, o com reinventar un clàssic en clau elèctrica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.html" title="Totem GT, o com reinventar un clàssic en clau elèctrica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/15/imatges/Totem-GT-reinventar-classic-electrica_2564153695_75639106_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Totem GT, o com reinventar un clàssic en clau elèctrica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Ferrari SF90: el descapotable més potent de la història (i amb mecànica endollable)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Ferrari SF90: el descapotable més potent de la història (i amb mecànica endollable)" href="https://motor.ara.cat/novetats/Ferrari-SF90-descapotable-historia-endollable_0_2562343959.html"
								   target="_self">Ferrari SF90: el descapotable més potent de la història (i amb mecànica endollable)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/12/imatges/Ferrari-SF90-descapotable-historia-endollable_2562353940_75578169_399x224.jpg">Ferrari SF90: el descapotable més potent de la història (i amb mecànica endollable)</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Ferrari-SF90-descapotable-historia-endollable_0_2562343959.html" title="Ferrari SF90: el descapotable més potent de la història (i amb mecànica endollable)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/12/imatges/Ferrari-SF90-descapotable-historia-endollable_2562353940_75578169_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Ferrari SF90: el descapotable més potent de la història (i amb mecànica endollable)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 BMW iX, el SUV elèctric bavarès que vol destronar Tesla">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="BMW iX, el SUV elèctric bavarès que vol destronar Tesla" href="https://motor.ara.cat/novetats/BMW-SUV-electric-destronar-Tesla_0_2562343999.html"
								   target="_self">BMW iX, el SUV elèctric bavarès que vol destronar Tesla</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/13/imatges/BMW-SUV-electric-destronar-Tesla_2562953746_75590008_399x224.jpg">BMW iX, el SUV elèctric bavarès que vol destronar Tesla</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/BMW-SUV-electric-destronar-Tesla_0_2562343999.html" title="BMW iX, el SUV elèctric bavarès que vol destronar Tesla">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/13/imatges/BMW-SUV-electric-destronar-Tesla_2562953746_75590008_399x224.jpg"
                             width="399"
                             height="224"
                             alt="BMW iX, el SUV elèctric bavarès que vol destronar Tesla"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La pandèmia fa caure un 16% les emissions dels cotxes nous">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/10/29/novetats/pandemia-caure-emissions-CO2-cotxes_2553954770_75282009_315x177.jpg">La pandèmia fa caure un 16% les emissions de CO2 dels cotxes nous</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/pandemia-caure-emissions-CO2-cotxes_0_2553944798.html" title="La pandèmia fa caure un 16% les emissions de CO2 dels cotxes nous">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/10/29/novetats/pandemia-caure-emissions-CO2-cotxes_2553954770_75282009_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La pandèmia fa caure un 16% les emissions de CO2 dels cotxes nous"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/pandemia-caure-emissions-CO2-cotxes_0_2553944798.html" class="lnk gdatalayer_com_mes_contents">La pandèmia fa caure un 16% les emissions dels cotxes nous</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 SsangYong Rexton, com el bon vi">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/11/imatges/SsangYong-Rexton-bon-vi_2561753902_75548266_315x177.jpg">SsangYong Rexton, com el bon vi</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/SsangYong-Rexton-bon-vi_0_2561743908.html" title="SsangYong Rexton, com el bon vi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/11/imatges/SsangYong-Rexton-bon-vi_2561753902_75548266_315x177.jpg"
                             width="300"
                             height="169"
                             alt="SsangYong Rexton, com el bon vi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Totcamí</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/SsangYong-Rexton-bon-vi_0_2561743908.html" class="lnk gdatalayer_com_mes_contents">SsangYong Rexton, com el bon vi</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Hyundai i10, l’aliat perfecte a la ciutat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/11/imatges/Hyundai-i10-aliat-perfecte-ciutat_2561753908_75548739_315x177.jpg">Hyundai i10, l’aliat perfecte a la ciutat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Hyundai-i10-aliat-perfecte-ciutat_0_2561743911.html" title="Hyundai i10, l’aliat perfecte a la ciutat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/11/imatges/Hyundai-i10-aliat-perfecte-ciutat_2561753908_75548739_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Hyundai i10, l’aliat perfecte a la ciutat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">PROVES COTXES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Hyundai-i10-aliat-perfecte-ciutat_0_2561743911.html" class="lnk gdatalayer_com_mes_contents">Hyundai i10, l’aliat perfecte a la ciutat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Cansat del racisme, Hamilton podria deixar la F1 abans d’un mes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/09/14/imatges/Lewis-Hamilton_2526957484_74326854_315x177.jpg">Lewis Hamilton</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/racisme-Hamilton-podria-deixar-F1_0_2562343934.html" title="Lewis Hamilton">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/09/14/imatges/Lewis-Hamilton_2526957484_74326854_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lewis Hamilton"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/racisme-Hamilton-podria-deixar-F1_0_2562343934.html" class="lnk gdatalayer_com_mes_contents">Cansat del racisme, Hamilton podria deixar la F1 abans d’un mes</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 L’espai per als vianants guanyat al trànsit està desaprofitat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/12/seguretat/vianants-guanyat-transit-Barcelona-desaprofitat_2562353932_75577550_315x177.jpg">L’espai pels vianants guanyat al trànsit a Barcelona està desaprofitat</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/vianants-guanyat-transit-Barcelona-desaprofitat_0_2562343947.html" title="L’espai pels vianants guanyat al trànsit a Barcelona està desaprofitat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/12/seguretat/vianants-guanyat-transit-Barcelona-desaprofitat_2562353932_75577550_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’espai pels vianants guanyat al trànsit a Barcelona està desaprofitat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MOBILITAT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/vianants-guanyat-transit-Barcelona-desaprofitat_0_2562343947.html" class="lnk gdatalayer_com_mes_contents">L’espai per als vianants guanyat al trànsit està desaprofitat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La DGT vol eliminar la possibilitat de superar en 20 km/h la velocitat màxima per avançar a les carreteres">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/12/seguretat/DGT-possibilitat-sobrepassar-velocitat-carreteres_2562353918_75576066_315x177.jpg">La DGT vol eliminar la possibilitat de sobrepassar en 20 km/h la velocitat màxima per avançar a les carreteres</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/DGT-possibilitat-sobrepassar-velocitat-carreteres_0_2562343938.html" title="La DGT vol eliminar la possibilitat de sobrepassar en 20 km/h la velocitat màxima per avançar a les carreteres">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/12/seguretat/DGT-possibilitat-sobrepassar-velocitat-carreteres_2562353918_75576066_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La DGT vol eliminar la possibilitat de sobrepassar en 20 km/h la velocitat màxima per avançar a les carreteres"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/DGT-possibilitat-sobrepassar-velocitat-carreteres_0_2562343938.html" class="lnk gdatalayer_com_mes_contents">La DGT vol eliminar la possibilitat de superar en 20 km/h la velocitat màxima per avançar a les carreteres</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Yamaha està treballant en una TMAX de zero emissions">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/10/imatges/Yamaha-esta-treballant-TMAX-emissions_2561154049_75533956_315x177.jpg">Yamaha està treballant en una TMAX de zero emissions</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Yamaha-TMAX-electric-zero-emissions_0_2561144050.html" title="Yamaha està treballant en una TMAX de zero emissions">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/10/imatges/Yamaha-esta-treballant-TMAX-emissions_2561154049_75533956_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Yamaha està treballant en una TMAX de zero emissions"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Escúters</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Yamaha-TMAX-electric-zero-emissions_0_2561144050.html" class="lnk gdatalayer_com_mes_contents">Yamaha està treballant en una TMAX de zero emissions</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Tesla ja parla català">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://motor.ara.cat/2020/11/10/novetats/Tesla-ja-parla-catala_2561154099_75539409_315x177.jpg">Tesla ja parla català</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Tesla-ja-parla-catala_0_2561144093.html" title="Tesla ja parla català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://motor.ara.cat/2020/11/10/novetats/Tesla-ja-parla-catala_2561154099_75539409_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tesla ja parla català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Català</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Tesla-ja-parla-catala_0_2561144093.html" class="lnk gdatalayer_com_mes_contents">Tesla ja parla català</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1605473538 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1605473436 -->
<!-- /mt = 1605473436 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1605473170 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1605473170 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2057873024" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2057873024").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2057873024", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2057873024").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2057873024").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2057873024").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2057873024").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2057873024").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2057873024").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ferran Vital';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Totem-GT-reinventar-classic-electrica_0_2564143679.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=1237547308" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201115_0119" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201115_0119&rand=1192327985" />
</noscript>
</body>
</html>