<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-12-29T18:40:46+01:00"/>
  <meta property="article:published_time" content="2020-12-29T18:40:44+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="cotxes,prototip,Concept Car,Nissan"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Un jove dissenyador coreà desenvolupa un prototip que avança algunes solucions que es podrien posar en pràctica en el futur"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Nissan,GT-R,cotxe,podria,exoesquelet"/>
  <meta name="news_keywords" content="Nissan, GT-R, cotxe, podria, exoesquelet"/>
  <meta property="og:description" content="Un jove dissenyador coreà desenvolupa un prototip que avança algunes solucions que es podrien posar en pràctica en el futur"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R-cotxe-podria-exoesquelet_2583951685_76337410_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Un jove dissenyador coreà desenvolupa un prototip que avança algunes solucions que es podrien posar en pràctica en el futur"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R-cotxe-podria-exoesquelet_2583951685_76337410_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet"/>


    
        <!-- mt = 1609267292 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=0a41f231600c079a13487ae9b214919f" rel="stylesheet" type="text/css" />
<!-- /mt = 1609267292 -->
    <!-- mt = 1609267292 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1609267292 -->

<!-- mt = 1609267277 -->
<!-- /mt = 1609267277 -->

<!-- mt = 1609267355 -->
<!-- /mt = 1609267355 -->

    <!-- mt = 1609266790 -->
<!-- /mt = 1609266790 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet",
        "url": "https://motor.ara.cat/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R-cotxe-podria-exoesquelet_2583951685_76337481_1920x800.jpg",
                "width": "1920",
                "height": "800"
            }
        ],
        "datePublished": "2020-12-29T18:40:44+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-12-29T18:40:46+01:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.html",
        "alternativeHeadline": "Un jove dissenyador core\u00e0 desenvolupa un prototip que avan\u00e7a algunes solucions que es podrien posar en...",
        "articleSection": "Novetats",
        "articleBody": "Jae-bum Choi \u00e9s un jove dissenyador core\u00e0 que est\u00e0 a punt d\u2019acabar els estudis a l'Art Center College of Design de Pasadena (Calif\u00f2rnia, Estats Units), i que tamb\u00e9 \u00e9s alumne del Nissan Design America. Durant el confinament i els mesos de vacances d\u2019estiu va elaborar un prototip de vehicle esportiu de futur, i ha acabat convertint-se en un prototip futurista de Nissan i el seu ic\u00f2nic GT-R, el seu esportiu m\u00e9s popular.Aquest vehicle ha estat definit per Nissan com un vehicle \u201cwearable amb rodes\u201d, \u00e9s a dir, una mena d\u2019exoesquelet que imita l\u2019anatomia humana i en qu\u00e8 el conductor es troba estirat i protegit per la carrosseria del vehicle, i que no necessita volant ni comandaments f\u00edsics: es connectar\u00e0 directament amb la ment i el pensament del conductor, mitjan\u00e7ant un casc amb un visor de realitat virtual, i podr\u00e0 circular de manera aut\u00f2noma.&nbsp;El resultat \u00e9s l\u2019impressionant GT-R (X) 2050, un concept car&nbsp;futurista de nom\u00e9s 60 cent\u00edmetres d\u2019al\u00e7ada i 3,05 metres de llarg i un sistema de propulsi\u00f3 el\u00e8ctrica. Segons Choi, el GT-R (X) 2050 tindr\u00e0 un motor el\u00e8ctric sobre cada roda que podr\u00e0 funcionar de manera independent en funci\u00f3 de les necessitats de tracci\u00f3 i mobilitat del vehicle.&nbsp;A m\u00e9s, el prototip de Nissan fa servir una ala activa capa\u00e7 d\u2019afegir c\u00e0rrega aerodin\u00e0mica al cotxe quan circula a velocitats elevades i que es plega per facilitar a l'ocupant l\u2019entrada i la sortida del vehicle.Tot i que aquest prototip futurista no \u00e9s m\u00e9s que un exercici de disseny i declaraci\u00f3 d\u2019intencions, el GT-R (X) 2050 avan\u00e7a algunes idees i conceptes estil\u00edstics interessants i, sobretot, obre la porta a la possibilitat de veure un GT-R el\u00e8ctric, una predicci\u00f3 i voluntat que de ben segur s\u2019acabar\u00e0 implementant abans del 2050. I, esclar, presenta en societat un futur dissenyador, Jae-bum Choi."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1609267292 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1609267292 -->
    <!-- mt = 1609267292 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=be2138f6a6a47aa22d93b4e3cbd6d6ae"></script>
<!-- /mt = 1609267292 -->
    <!-- mt = 1609267115 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1609267115 -->
    <!-- mt = 1609267115 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1609267115 -->
    <!-- mt = 1609267115 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1609267115 -->
    <!-- mt = 1609267115 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1609267115 -->
    <!-- mt = 1609267115 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1609267115 -->
    <!-- mt = 1609267115 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1609267115 -->
    <!-- mt = 1609267292 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1609267292 -->
    <!-- mt = 1609267292 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1609267292 -->
    <!-- mt = 1609267292 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1609267292 -->
    <!-- mt = 1609267292 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1609267292 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.amp.html"/>
    
    <!-- mt = 1609267278 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1609267278 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'ARA MOTOR');
                googletag.pubads().setTargeting('tags', ['cotxes','prototip','Concept Car','Nissan']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201218_0084');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1609263650 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'motor.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia_bigphoto', 
        'idNoticia':'ARANWS20201218_0084', 
        'fechaPublicacionNoticia':'29-12-2020', 
        'autorNoticia':'ara motor', 
        'idAutorNoticia':'106', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'novetats', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'cotxes,prototip,concept car,nissan', 
        'formatoNoticia':'digital', 
        'uri':'/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium_not_allowed', 
        'tiempoLectura':'2', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1609196400";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1609267226 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1609267226 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1324694069" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1324694069").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1324694069", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1324694069").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1324694069").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1324694069").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1324694069").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1324694069").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1324694069").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1609267115 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1609267226 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1609267226 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1609267115 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1674256094" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1674256094").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1674256094", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1674256094").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1674256094").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1674256094").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1674256094").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1674256094").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1674256094").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>CONCEPT CAR</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ARA MOTOR</span>
					
				</div>
			
			
							<time class="datatime" datetime="29/12/2020">
					<span class="ara-icon-data date">29/12/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet</h1>

					  <h2 class="subtitle x13">Un jove dissenyador coreà desenvolupa un prototip que avança algunes solucions que es podrien posar en pràctica en el futur</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/12/18/imatges/Nissan-GT-R-cotxe-podria-exoesquelet_2583951685_76337409_1500x625.jpg"
              title="Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet / NISSAN">
       <img src="/2020/12/18/imatges/Nissan-GT-R-cotxe-podria-exoesquelet_2583951685_76337486_1132x449.jpg" width="1132" height="449" alt="Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet / NISSAN" />
    </a>
          <a href="/2020/12/18/imatges/Nissan-GT-R-cotxe-podria-exoesquelet_2583951685_76337486_1132x449.jpg" class="lightbox-trigger ara-icon-c-mes" title="Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet / NISSAN"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ARA MOTOR</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9a03d220%3Fs%3Dt&amp;via=AraMotor&amp;text=Nissan%20GT-R%20%28X%29%202050%3A%20el%20cotxe%20del%20futur%20podria%20ser%20un%20exoesquelet" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9a03d220?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Nissan%20GT-R%20%28X%29%202050%3A%20el%20cotxe%20del%20futur%20podria%20ser%20un%20exoesquelet%3A%20http%3A%2F%2Fara.cat%2F_9a03d220%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet&amp;body=Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet - http://ara.cat/_9a03d220?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201218_0084"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Jae-bum Choi &eacute;s un jove dissenyador core&agrave; que est&agrave; a punt d&rsquo;acabar els estudis a l'Art Center College of Design de Pasadena (Calif&ograve;rnia, Estats Units), i que tamb&eacute; &eacute;s alumne del Nissan Design America. Durant el confinament i els mesos de vacances d&rsquo;estiu va elaborar un prototip de vehicle esportiu de futur, i ha acabat convertint-se en un prototip futurista de Nissan i el seu ic&ograve;nic GT-R, el seu esportiu m&eacute;s popular.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/12/18/imatges/Choi-professor-disseny-Nissan-GT-R_2583951686_76337487_928x832.jpg" class="img-item mce gdatalayer_com_lnk" title="Choi, el seu professor de disseny i el Nissan GT-R (X) 2050">
			<img src="https://motor.ara.cat/2020/12/18/imatges/Choi-professor-disseny-Nissan-GT-R_2583951686_76337565_532x420.jpg" width="532" height="420" alt="Choi, el seu professor de disseny i el Nissan GT-R (X) 2050"></a>
		<a href="https://motor.ara.cat/2020/12/18/imatges/Choi-professor-disseny-Nissan-GT-R_2583951686_76337487_928x832.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Choi, el seu professor de disseny i el Nissan GT-R (X) 2050
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Aquest vehicle ha estat definit per Nissan com un vehicle &ldquo;<em class="mce">wearable</em> amb rodes&rdquo;, &eacute;s a dir, una mena d&rsquo;exoesquelet que imita l&rsquo;anatomia humana i en qu&egrave; el conductor es troba estirat i protegit per la carrosseria del vehicle, i que no necessita volant ni comandaments f&iacute;sics: es connectar&agrave; directament amb la ment i el pensament del conductor, mitjan&ccedil;ant un casc amb un visor de realitat virtual, i podr&agrave; circular de manera aut&ograve;noma.&nbsp;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/12/18/imatges/home-Vitrubi-insipira-Nissan-GT-R_2583951687_76337566_3456x1440.jpg" class="img-item mce gdatalayer_com_lnk" title="L'home de Vitrubi insipira en part el Nissan GT-R (X) 2050">
			<img src="https://motor.ara.cat/2020/12/18/imatges/home-Vitrubi-insipira-Nissan-GT-R_2583951687_76337644_532x219.jpg" width="532" height="219" alt="L'home de Vitrubi insipira en part el Nissan GT-R (X) 2050"></a>
		<a href="https://motor.ara.cat/2020/12/18/imatges/home-Vitrubi-insipira-Nissan-GT-R_2583951687_76337566_3456x1440.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                L'home de Vitrubi insipira en part el Nissan GT-R (X) 2050
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El resultat &eacute;s l&rsquo;impressionant GT-R (X) 2050, un <em class="mce">concept car</em>&nbsp;futurista de nom&eacute;s 60 cent&iacute;metres d&rsquo;al&ccedil;ada i 3,05 metres de llarg i un sistema de propulsi&oacute; el&egrave;ctrica. Segons Choi, el GT-R (X) 2050 tindr&agrave; un motor el&egrave;ctric sobre cada roda que podr&agrave; funcionar de manera independent en funci&oacute; de les necessitats de tracci&oacute; i mobilitat del vehicle.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R_2583951688_76337645_1200x799.jpg" class="img-item mce gdatalayer_com_lnk" title="Nissan GT-R (X) 2050">
			<img src="https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R_2583951688_76337723_532x301.jpg" width="532" height="301" alt="Nissan GT-R (X) 2050"></a>
		<a href="https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R_2583951688_76337645_1200x799.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Nissan GT-R (X) 2050
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce">&nbsp;</p><p class="mce">A m&eacute;s, el prototip de Nissan fa servir una ala activa capa&ccedil; d&rsquo;afegir c&agrave;rrega aerodin&agrave;mica al cotxe quan circula a velocitats elevades i que es plega per facilitar a l'ocupant l&rsquo;entrada i la sortida del vehicle.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R_2583951689_76337724_3456x1440.jpg" class="img-item mce gdatalayer_com_lnk" title="Nissan GT-R (X) 2050">
			<img src="https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R_2583951689_76337802_532x216.jpg" width="532" height="216" alt="Nissan GT-R (X) 2050"></a>
		<a href="https://motor.ara.cat/2020/12/18/imatges/Nissan-GT-R_2583951689_76337724_3456x1440.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Nissan GT-R (X) 2050
                <wbr></wbr>
                                    / <span class="author">Nissan</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Tot i que aquest prototip futurista no &eacute;s m&eacute;s que un exercici de disseny i declaraci&oacute; d&rsquo;intencions, el GT-R (X) 2050 avan&ccedil;a algunes idees i conceptes estil&iacute;stics interessants i, sobretot, obre la porta a la possibilitat de veure un GT-R el&egrave;ctric, una predicci&oacute; i voluntat que de ben segur s&rsquo;acabar&agrave; implementant abans del 2050. I, esclar, presenta en societat un futur dissenyador, Jae-bum Choi.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/prototip.html"
		       class="tag x17"
		       title="prototip"><span>prototip</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/concept_car.html"
		       class="tag x17"
		       title="Concept Car"><span>Concept Car</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/nissan.html"
		       class="tag x17"
		       title="Nissan"><span>Nissan</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1609267115 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/SsangYong-abisme-passa-marca-coreana_0_2588141311.html" title="SsangYong al caire de l&#039;abisme: què li passa a la marca coreana?">SsangYong al caire de l&#039;abisme: què li passa a la marca coreana?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Volkswagen-deixa-fabricar-e-Golf_0_2589341149.html" title="Volkswagen deixa de fabricar l’e-Golf">Volkswagen deixa de fabricar l’e-Golf</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Hyundai-Ioniq-EV-electrica-sensata_0_2587541297.html" title="Hyundai Ioniq EV, l’opció elèctrica més assenyada">Hyundai Ioniq EV, l’opció elèctrica més assenyada</a>
      </li>
      </ol>
</div>
<!-- /mt = 1609267115 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/12/18/ARANWS20201218_0084/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1609267115 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet" href="https://motor.ara.cat/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.html"
								   target="_self">Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/18/imatges/Nissan-GT-R-cotxe-podria-exoesquelet_2583951685_76337436_399x224.jpg">Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.html" title="Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/18/imatges/Nissan-GT-R-cotxe-podria-exoesquelet_2583951685_76337436_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Nissan GT-R (X) 2050: el cotxe del futur podria ser un exoesquelet"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Volkswagen deixa de fabricar l’e-Golf">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Volkswagen deixa de fabricar l’e-Golf" href="https://motor.ara.cat/novetats/Volkswagen-deixa-fabricar-e-Golf_0_2589341149.html"
								   target="_self">Volkswagen deixa de fabricar l’e-Golf</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/27/imatges/Volkswagen-deixa-fabricar-e-Golf_2589351159_76517606_399x224.jpg">Volkswagen deixa de fabricar l’e-Golf</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Volkswagen-deixa-fabricar-e-Golf_0_2589341149.html" title="Volkswagen deixa de fabricar l’e-Golf">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/27/imatges/Volkswagen-deixa-fabricar-e-Golf_2589351159_76517606_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Volkswagen deixa de fabricar l’e-Golf"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Hummer esgota totes les reserves del seu totterreny elèctric en només 10 minuts">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Hummer esgota totes les reserves del seu totterreny elèctric en només 10 minuts" href="https://motor.ara.cat/novetats/Hummer-esgota-reserves-totterreny-electric_0_2586941483.html"
								   target="_self">Hummer esgota totes les reserves del seu totterreny elèctric en només 10 minuts</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/23/imatges/Hummer-esgota-reserves-totterreny-electric_2586951501_76464201_399x224.jpg">Hummer esgota totes les reserves del seu totterreny elèctric en només 10 minuts</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Hummer-esgota-reserves-totterreny-electric_0_2586941483.html" title="Hummer esgota totes les reserves del seu totterreny elèctric en només 10 minuts">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/23/imatges/Hummer-esgota-reserves-totterreny-electric_2586951501_76464201_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Hummer esgota totes les reserves del seu totterreny elèctric en només 10 minuts"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 iCar: les claus del projecte secret d&#039;Apple">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/25/novetats/iCar-projecte-mes-secret-Apple_2588151292_76499512_315x177.jpg">iCar: el projecte més secret d&#039;Apple</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/iCar-projecte-mes-secret-Apple_0_2588141313.html" title="iCar: el projecte més secret d&#039;Apple">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/25/novetats/iCar-projecte-mes-secret-Apple_2588151292_76499512_315x177.jpg"
                             width="300"
                             height="169"
                             alt="iCar: el projecte més secret d&#039;Apple"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">REPORTATGE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/iCar-projecte-mes-secret-Apple_0_2588141313.html" class="lnk gdatalayer_com_mes_contents">iCar: les claus del projecte secret d&#039;Apple</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Fantic Caballero, ara més elegant i ecològica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/22/imatges/Fantic-Caballero-ara-elegant-ecologica_2586351561_76441387_315x177.jpg">Fantic Caballero, ara més elegant i ecològica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Fantic-Caballero-ara-elegant-ecologica_0_2586341557.html" title="Fantic Caballero, ara més elegant i ecològica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/22/imatges/Fantic-Caballero-ara-elegant-ecologica_2586351561_76441387_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fantic Caballero, ara més elegant i ecològica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NOVETATS MOTOS</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Fantic-Caballero-ara-elegant-ecologica_0_2586341557.html" class="lnk gdatalayer_com_mes_contents">Fantic Caballero, ara més elegant i ecològica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Les 3 noves normes que afectaran els motoristes aquest 2021">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/27/seguretat/noves-normes-afectaran-motoristes-aquest_2589351174_76518788_315x177.jpg">Les 3 noves normes que afectaran als motoristes aquest 2021</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/noves-normes-afectaran-motoristes-aquest_0_2589341160.html" title="Les 3 noves normes que afectaran als motoristes aquest 2021">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/27/seguretat/noves-normes-afectaran-motoristes-aquest_2589351174_76518788_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les 3 noves normes que afectaran als motoristes aquest 2021"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/noves-normes-afectaran-motoristes-aquest_0_2589341160.html" class="lnk gdatalayer_com_mes_contents">Les 3 noves normes que afectaran els motoristes aquest 2021</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 SsangYong al caire de l&#039;abisme: què li passa a la marca coreana?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/25/novetats/SsangYong-abisme-passa-marca-coreana_2588151289_76498732_315x177.jpg">SsangYong al fil de l’abisme: què li passa a la marca coreana?</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/SsangYong-abisme-passa-marca-coreana_0_2588141311.html" title="SsangYong al fil de l’abisme: què li passa a la marca coreana?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/25/novetats/SsangYong-abisme-passa-marca-coreana_2588151289_76498732_315x177.jpg"
                             width="300"
                             height="169"
                             alt="SsangYong al fil de l’abisme: què li passa a la marca coreana?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/SsangYong-abisme-passa-marca-coreana_0_2588141311.html" class="lnk gdatalayer_com_mes_contents">SsangYong al caire de l&#039;abisme: què li passa a la marca coreana?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Hyundai Ioniq EV, l’opció elèctrica més assenyada">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/24/imatges/Ioniq-EV_2587551292_76473505_315x177.jpg">Ioniq EV</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Hyundai-Ioniq-EV-electrica-sensata_0_2587541297.html" title="Ioniq EV">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/24/imatges/Ioniq-EV_2587551292_76473505_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ioniq EV"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Hyundai-Ioniq-EV-electrica-sensata_0_2587541297.html" class="lnk gdatalayer_com_mes_contents">Hyundai Ioniq EV, l’opció elèctrica més assenyada</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 2010-2020: deu anys que han revolucionat el cotxe elèctric">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/21/opinio/deu-anys-revolucionat-cotxe-electric_2585751551_76414573_315x177.jpg">2010-2020, els deu anys que han revolucionat el cotxe elèctric</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/deu-anys-revolucionat-cotxe-electric_0_2585741548.html" title="2010-2020, els deu anys que han revolucionat el cotxe elèctric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/21/opinio/deu-anys-revolucionat-cotxe-electric_2585751551_76414573_315x177.jpg"
                             width="300"
                             height="169"
                             alt="2010-2020, els deu anys que han revolucionat el cotxe elèctric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">COTXE ELÈCTRIC</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/deu-anys-revolucionat-cotxe-electric_0_2585741548.html" class="lnk gdatalayer_com_mes_contents">2010-2020: deu anys que han revolucionat el cotxe elèctric</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 L&#039;any que el motor va córrer contra la distopia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/16/esports/britanic-Lewis-Hamilton-celebrant-Roscoe_2564753512_75640035_315x177.jpg">El pilot britànic Lewis Hamilton celebrant el setè títol de campió del món amb el seu gos Roscoe.</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/any-motor-correr-contra-ladistopia-marquez-hamilton_0_2587541381.html" title="El pilot britànic Lewis Hamilton celebrant el setè títol de campió del món amb el seu gos Roscoe.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/16/esports/britanic-Lewis-Hamilton-celebrant-Roscoe_2564753512_75640035_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El pilot britànic Lewis Hamilton celebrant el setè títol de campió del món amb el seu gos Roscoe."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/any-motor-correr-contra-ladistopia-marquez-hamilton_0_2587541381.html" class="lnk gdatalayer_com_mes_contents">L&#039;any que el motor va córrer contra la distopia</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Alfa Romeo 4C Spider 33 Stradale Tributo, homenatge de comiat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/18/historia/Alfa-Romeo-Spider-Stradale-Tributo_2583951861_76352689_315x177.jpg">Alfa Romeo 4C Spider 33 Stradale Tributo, homenatge de llegenda</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Alfa-Romeo-Spider-Stradale-Tributo_0_2583941800.html" title="Alfa Romeo 4C Spider 33 Stradale Tributo, homenatge de llegenda">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/18/historia/Alfa-Romeo-Spider-Stradale-Tributo_2583951861_76352689_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Alfa Romeo 4C Spider 33 Stradale Tributo, homenatge de llegenda"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Alfa-Romeo-Spider-Stradale-Tributo_0_2583941800.html" class="lnk gdatalayer_com_mes_contents">Alfa Romeo 4C Spider 33 Stradale Tributo, homenatge de comiat</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1609267115 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1609267130 -->
<!-- /mt = 1609267130 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1609267226 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1609267226 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_229340999" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_229340999").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_229340999", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_229340999").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_229340999").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_229340999").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_229340999").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_229340999").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_229340999").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'ARA MOTOR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Nissan-GT-R-cotxe-podria-exoesquelet_0_2583941664.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=594174798" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201218_0084" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201218_0084&rand=2096274067" />
</noscript>
</body>
</html>