<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>MV Agusta Brutale 1000 RR, una joia de dues rodes</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-07-22T09:00:26+02:00"/>
  <meta property="article:published_time" content="2020-07-22T09:00:00+02:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="motos,cotxes,MV Agusta,Superbike"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Brutale 1000 RR és una moto de 208 CV i 186 quilos capaç de superar els 300 km/h"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="MV,Agusta,Brutale,RR,rodes"/>
  <meta name="news_keywords" content="MV, Agusta, Brutale, RR, rodes"/>
  <meta property="og:description" content="La Brutale 1000 RR és una moto de 208 CV i 186 quilos capaç de superar els 300 km/h"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/07/03/imatges/MV-Agusta-Brutale-RR-rodes_2483161797_72902910_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="MV Agusta Brutale 1000 RR, una joia de dues rodes"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Brutale 1000 RR és una moto de 208 CV i 186 quilos capaç de superar els 300 km/h"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/07/03/imatges/MV-Agusta-Brutale-RR-rodes_2483161797_72902910_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="MV Agusta Brutale 1000 RR, una joia de dues rodes"/>


    
        <!-- mt = 1595404580 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1595404580 -->
    <!-- mt = 1595404580 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1595404580 -->

<!-- mt = 1595404367 -->
<!-- /mt = 1595404367 -->

<!-- mt = 1595404580 -->
<!-- /mt = 1595404580 -->

    <!-- mt = 1595404491 -->
<!-- /mt = 1595404491 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "MV Agusta Brutale 1000 RR, una joia de dues rodes",
        "url": "https://motor.ara.cat/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2020/07/03/imatges/MV-Agusta-Brutale-RR-rodes_2483161797_72902908_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-07-22T09:00:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-07-22T09:00:26+02:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.html",
        "alternativeHeadline": "La Brutale 1000 RR \u00e9s una moto de 208 CV i 186 quilos capa\u00e7 de superar els 300 km/h",
        "articleSection": "Novetats",
        "articleBody": "La nova MV Agusta Brutale 1000 RR 2020 \u00e9s una de les motos m\u00e9s boniques, passionals i atractives del mercat. Dos anys despr\u00e9s que els de Varese presentessin la MV Agusta Brutale 1000 Serie Oro \u2013una motocicleta exclusiva limitada a 300 unitats\u2013, ara han presentat la versi\u00f3 b\u00e0sica i de producci\u00f3 de la Brutale 1000.MV Agusta Brutale 1000 Serie Oro, el retorn del miteMec\u00e0nicament la MV Agusta Brutale 1000 RR 2020 mant\u00e9 el motor de quatre cilindres en l\u00ednia que ofereix 208 CV i 116 Nm de parell, que associat al xass\u00eds lleuger d'acer i alumini (amb un pes en buit de 186 quilos) fa que aquesta bellesa italiana arribi a una velocitat punta de m\u00e9s de 300 km/h.Pel que fa a la posada a punt de la moto, els de Varese han confiat en una forquilla davantera \u00d6hlins Nix EC amb ajustaments electr\u00f2nics hidr\u00e0ulics i amortidors posteriors \u00d6hlins TTX i un conjunt de discs de frens flotants amb pinces de doble pist\u00f3 signat per Brembo. A m\u00e9s, la nova Brutale 1000 RR incorpora un nou sistema de control d'estabilitat que ajuda a dominar la b\u00e8stia i a controlar les derrapades, la frenada o els aixecaments de la roda davantera.Est\u00e8ticament la MV Agusta Brutale 1000 RR 2020 \u00e9s una m\u00e0quina preciosa, amb una imatge naked poderosa i brutal, una aut\u00e8ntica superbike amb ess\u00e8ncia de disseny itali\u00e0 i tocs moderns com ara la pantalla central TFT de 5 polzades, el far led davanter, les llandes d\u2019alumini forjat o els cargols d'acer.L'\u00fanic aspecte que no ens acaba d'agradar de la nova MV Agusta Brutale 1000 RR 2020 \u00e9s el preu, ja que els de Varese en demanen 33.600 euros. Tot i que encara \u00e9s uns 9.000 euros inferior als 42.990 euros que demanaven per la MV Augusta Serie Oro, aquella era una moto m\u00e9s lleugera i limitada a nom\u00e9s 300 unitats."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1595404580 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1595404580 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1595404581 -->
    <!-- mt = 1595404581 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1595404581 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.amp.html"/>
    
    <!-- mt = 1595404546 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1595404546 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ara Motor');
                googletag.pubads().setTargeting('tags', ['motos','cotxes','MV Agusta','Superbike']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200703_0096');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1595401232 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20200703_0096', 
    'fechaPublicacionNoticia':'22-07-2020', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'motos,cotxes,mv agusta,superbike', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1595368800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1595404435 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1595404435 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_806530397" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_806530397").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_806530397", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_806530397").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_806530397").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_806530397").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_806530397").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_806530397").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_806530397").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1595404435 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1595404435 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1595404435 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1595404435 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2128721111" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2128721111").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2128721111", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2128721111").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2128721111").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2128721111").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2128721111").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2128721111").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2128721111").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Superbike</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="22/07/2020">
					<span class="ara-icon-data date">22/07/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">MV Agusta Brutale 1000 RR, una joia de dues rodes</h1>

					  <h2 class="subtitle x13">La Brutale 1000 RR és una moto de 208 CV i 186 quilos capaç de superar els 300 km/h</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/07/03/imatges/MV-Agusta-Brutale-RR-rodes_2483161797_72902907_1283x855.jpg"
              title="La MV Agusta Brutale 1000 RR / MV AGUSTA">
       <img src="/2020/07/03/imatges/MV-Agusta-Brutale-RR-rodes_2483161797_72902911_1132x636.jpg" width="1132" height="636" alt="La MV Agusta Brutale 1000 RR / MV AGUSTA" />
    </a>
          <a href="/2020/07/03/imatges/MV-Agusta-Brutale-RR-rodes_2483161797_72902911_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="La MV Agusta Brutale 1000 RR / MV AGUSTA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9401e38c%3Fs%3Dt&amp;via=AraMotor&amp;text=MV%20Agusta%20Brutale%201000%20RR%2C%20una%20joia%20de%20dues%20rodes" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9401e38c?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=MV%20Agusta%20Brutale%201000%20RR%2C%20una%20joia%20de%20dues%20rodes%3A%20http%3A%2F%2Fara.cat%2F_9401e38c%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: MV Agusta Brutale 1000 RR, una joia de dues rodes&amp;body=MV Agusta Brutale 1000 RR, una joia de dues rodes - http://ara.cat/_9401e38c?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200703_0096"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">La nova MV Agusta Brutale 1000 RR 2020 &eacute;s una de les motos m&eacute;s boniques, passionals i atractives del mercat. Dos anys despr&eacute;s que els de Varese presentessin la MV Agusta Brutale 1000 Serie Oro &ndash;una motocicleta exclusiva limitada a 300 unitats&ndash;, ara han presentat la versi&oacute; b&agrave;sica i de producci&oacute; de la Brutale 1000.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://motor.ara.cat/novetats/MV-Agusta-Brutale-Serie-Oro_0_2124387721.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            MV Agusta Brutale 1000 Serie Oro, el retorn del mite
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://motor.ara.cat/novetats/MV-Agusta-Brutale-Serie-Oro_0_2124387721.html" title="MV Agusta Brutale 1000 Serie Oro, el retorn del mite">
       <img src="/2018/11/13/novetats/MV-Agusta-Brutale-Serie-Oro_2124397729_58242048_210x118.jpg" width="210" height="118" alt="MV Agusta Brutale 1000 Serie Oro, el retorn del mite"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">Mec&agrave;nicament la MV Agusta Brutale 1000 RR 2020 mant&eacute; el motor de quatre cilindres en l&iacute;nia que ofereix 208 CV i 116 Nm de parell, que associat al xass&iacute;s lleuger d'acer i alumini (amb un pes en buit de 186 quilos) fa que aquesta bellesa italiana arribi a una velocitat punta de m&eacute;s de 300 km/h.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161799_72903063_1000x667.jpg" class="img-item mce gdatalayer_com_lnk" title="MV Augusta Brutale 1000 RR">
			<img src="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161799_72903141_532x342.jpg" width="532" height="342" alt="MV Augusta Brutale 1000 RR"></a>
		<a href="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161799_72903063_1000x667.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                MV Augusta Brutale 1000 RR
                <wbr></wbr>
                                    / <span class="author">MV Agusta</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Pel que fa a la posada a punt de la moto, els de Varese han confiat en una forquilla davantera &Ouml;hlins Nix EC amb ajustaments electr&ograve;nics hidr&agrave;ulics i amortidors posteriors &Ouml;hlins TTX i un conjunt de discs de frens flotants amb pinces de doble pist&oacute; signat per Brembo. A m&eacute;s, la nova Brutale 1000 RR incorpora un nou sistema de control d'estabilitat que ajuda a dominar la b&egrave;stia i a controlar les derrapades, la frenada o els aixecaments de la roda davantera.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161801_72903220_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="MV Augusta Brutale 1000 RR">
			<img src="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161801_72903298_532x309.jpg" width="532" height="309" alt="MV Augusta Brutale 1000 RR"></a>
		<a href="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161801_72903220_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                MV Augusta Brutale 1000 RR
                <wbr></wbr>
                                    / <span class="author">MV Agusta</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Est&egrave;ticament la MV Agusta Brutale 1000 RR 2020 &eacute;s una m&agrave;quina preciosa, amb una imatge <em class="mce">naked </em>poderosa i brutal, una aut&egrave;ntica <em class="mce">superbike </em>amb ess&egrave;ncia de disseny itali&agrave; i tocs moderns com ara la pantalla central TFT de 5 polzades, el far led davanter, les llandes d&rsquo;alumini forjat o els cargols d'acer.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161804_72903455_1280x720.jpg" class="img-item mce gdatalayer_com_lnk" title="MV Augusta Brutale 1000 RR">
			<img src="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161804_72903533_532x294.jpg" width="532" height="294" alt="MV Augusta Brutale 1000 RR"></a>
		<a href="https://motor.ara.cat/2020/07/03/imatges/MV-Augusta-Brutale-RR_2483161804_72903455_1280x720.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                MV Augusta Brutale 1000 RR
                <wbr></wbr>
                                    / <span class="author">MV Augusta</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">L'&uacute;nic aspecte que no ens acaba d'agradar de la nova MV Agusta Brutale 1000 RR 2020 &eacute;s el preu, ja que els de Varese en demanen 33.600 euros. Tot i que encara &eacute;s uns 9.000 euros inferior als 42.990 euros que demanaven per la MV Augusta Serie Oro, aquella era una moto m&eacute;s lleugera i limitada a nom&eacute;s 300 unitats.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/motos.html"
		       class="tag x17"
		       title="motos"><span>motos</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cotxes.html"
		       class="tag x17"
		       title="cotxes"><span>cotxes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/mv_agusta.html"
		       class="tag x17"
		       title="MV Agusta"><span>MV Agusta</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/superbike.html"
		       class="tag x17"
		       title="Superbike"><span>Superbike</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1595404581 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/coronavirus-covid-19-menys-vendes-cotxes-espanya_0_2457954350.html" title="Aquest any es vendran 500.000 cotxes nous menys a tot Espanya">Aquest any es vendran 500.000 cotxes nous menys a tot Espanya</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/proves/Nissan-Juke-aspirant-prova-test_0_2483751756.html" title="Nissan Juke: aspirant amb credencials">Nissan Juke: aspirant amb credencials</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/competicio/Formula-MotoGP-eterns-rivals_0_2459154164.html" title="Fórmula 1 i MotoGP: la comparativa impossible">Fórmula 1 i MotoGP: la comparativa impossible</a>
      </li>
      </ol>
</div>
<!-- /mt = 1595404581 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/07/03/ARANWS20200703_0096/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1595404436 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 MV Agusta Brutale 1000 RR, una joia de dues rodes">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="MV Agusta Brutale 1000 RR, una joia de dues rodes" href="https://motor.ara.cat/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.html"
								   target="_self">MV Agusta Brutale 1000 RR, una joia de dues rodes</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/03/imatges/MV-Agusta-Brutale-RR-rodes_2483161797_72902936_399x224.jpg">MV Agusta Brutale 1000 RR, una joia de dues rodes</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.html" title="MV Agusta Brutale 1000 RR, una joia de dues rodes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/03/imatges/MV-Agusta-Brutale-RR-rodes_2483161797_72902936_399x224.jpg"
                             width="399"
                             height="224"
                             alt="MV Agusta Brutale 1000 RR, una joia de dues rodes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El nou Renault Kadjar promet una petita revolució">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El nou Renault Kadjar promet una petita revolució" href="https://motor.ara.cat/novetats/Renault-Kadjar-promet-petita-revolucio_0_2425557562.html"
								   target="_self">El nou Renault Kadjar promet una petita revolució</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/01/novetats/Renault-Kadjar-promet-petita-revolucio_2445365665_71546210_399x224.jpg">El nou Renault Kadjar promet una petita revolució</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Renault-Kadjar-promet-petita-revolucio_0_2425557562.html" title="El nou Renault Kadjar promet una petita revolució">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/01/novetats/Renault-Kadjar-promet-petita-revolucio_2445365665_71546210_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El nou Renault Kadjar promet una petita revolució"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Cowboy 3, una bici elèctrica d’estil retro amb 70 quilòmetres d’autonomia">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cowboy 3, una bici elèctrica d’estil retro amb 70 quilòmetres d’autonomia" href="https://motor.ara.cat/novetats/Cowboy-electrica-estil-quilometres-autonomia_0_2471752927.html"
								   target="_self">Cowboy 3, una bici elèctrica d’estil retro amb 70 quilòmetres d’autonomia</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/14/novetats/Cowboy-electrica-estil-quilometres-autonomia_2471762955_72497206_399x224.jpg">Cowboy 3, una bici elèctrica d’estil retro amb 70 quilòmetres d’autonomia</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Cowboy-electrica-estil-quilometres-autonomia_0_2471752927.html" title="Cowboy 3, una bici elèctrica d’estil retro amb 70 quilòmetres d’autonomia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/14/novetats/Cowboy-electrica-estil-quilometres-autonomia_2471762955_72497206_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Cowboy 3, una bici elèctrica d’estil retro amb 70 quilòmetres d’autonomia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Lancia Thesis: un geni incomprès">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/28/imatges/Lancia-Thesis-geni-incompres_2480162101_72789991_315x177.jpg">Lancia Thesis: un geni incomprès</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Lancia-Thesis-geni-incompres_0_2480152069.html" title="Lancia Thesis: un geni incomprès">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/28/imatges/Lancia-Thesis-geni-incompres_2480162101_72789991_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lancia Thesis: un geni incomprès"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxes clàssics</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Lancia-Thesis-geni-incompres_0_2480152069.html" class="lnk gdatalayer_com_mes_contents">Lancia Thesis: un geni incomprès</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Aquest any es vendran 500.000 cotxes nous menys a tot Espanya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/novetats/Aquest-vendran-cotxes-menys-Espanya_2483761822_72934854_315x177.jpg">Aquest any es vendran 500.000 cotxes nous menys a tota Espanya</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/coronavirus-covid-19-menys-vendes-cotxes-espanya_0_2457954350.html" title="Aquest any es vendran 500.000 cotxes nous menys a tota Espanya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/novetats/Aquest-vendran-cotxes-menys-Espanya_2483761822_72934854_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Aquest any es vendran 500.000 cotxes nous menys a tota Espanya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/coronavirus-covid-19-menys-vendes-cotxes-espanya_0_2457954350.html" class="lnk gdatalayer_com_mes_contents">Aquest any es vendran 500.000 cotxes nous menys a tot Espanya</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Nissan Juke: aspirant amb credencials">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/proves/Nissan-Juke-aspirant_2483761794_72932649_315x177.jpg">Nissan Juke, aspirant a tot</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Nissan-Juke-aspirant-prova-test_0_2483751756.html" title="Nissan Juke, aspirant a tot">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/proves/Nissan-Juke-aspirant_2483761794_72932649_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nissan Juke, aspirant a tot"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Nissan-Juke-aspirant-prova-test_0_2483751756.html" class="lnk gdatalayer_com_mes_contents">Nissan Juke: aspirant amb credencials</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Fórmula 1 i MotoGP: la comparativa impossible">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/24/competicio/Formula-MotoGP-eterns-rivals_2459164201_72055346_315x177.jpg">Fórmula 1 i MotoGP: eterns rivals?</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/Formula-MotoGP-eterns-rivals_0_2459154164.html" title="Fórmula 1 i MotoGP: eterns rivals?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/24/competicio/Formula-MotoGP-eterns-rivals_2459164201_72055346_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fórmula 1 i MotoGP: eterns rivals?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Competició</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/competicio/Formula-MotoGP-eterns-rivals_0_2459154164.html" class="lnk gdatalayer_com_mes_contents">Fórmula 1 i MotoGP: la comparativa impossible</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 AC Cobra, una bellesa amb verí">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/29/historia/AC-Cobra-bellesa-veri_2425567629_70815299_315x177.jpg">AC Cobra, una bellesa amb verí</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/AC-Cobra-bellesa-veri_0_2425557556.html" title="AC Cobra, una bellesa amb verí">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/29/historia/AC-Cobra-bellesa-veri_2425567629_70815299_315x177.jpg"
                             width="300"
                             height="169"
                             alt="AC Cobra, una bellesa amb verí"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxes clàssics</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/AC-Cobra-bellesa-veri_0_2425557556.html" class="lnk gdatalayer_com_mes_contents">AC Cobra, una bellesa amb verí</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Tots contra Márquez en el Mundial més estrany">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/17/esports/motor/Tots-contra-Marquez-Mundial-estrany_2491560957_73203466_315x177.jpg">Tots contra Márquez en el Mundial més estrany</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/MotoGP-Marquez_0_2490951093.html" title="Tots contra Márquez en el Mundial més estrany">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/17/esports/motor/Tots-contra-Marquez-Mundial-estrany_2491560957_73203466_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tots contra Márquez en el Mundial més estrany"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/laguantera/MotoGP-Marquez_0_2490951093.html" class="lnk gdatalayer_com_mes_contents">Tots contra Márquez en el Mundial més estrany</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 D’Igualada a Valls travessant el sistema prelitoral central">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/05/rutes/Igualada-Valls-creuant-sistema-prelitoral_2429767199_70982487_315x177.jpg">D’Igualada a Valls creuant el sistema prelitoral central</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/rutes/Igualada-Valls-creuant-sistema-prelitoral_0_2429757106.html" title="D’Igualada a Valls creuant el sistema prelitoral central">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/05/rutes/Igualada-Valls-creuant-sistema-prelitoral_2429767199_70982487_315x177.jpg"
                             width="300"
                             height="169"
                             alt="D’Igualada a Valls creuant el sistema prelitoral central"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Rutes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/rutes/Igualada-Valls-creuant-sistema-prelitoral_0_2429757106.html" class="lnk gdatalayer_com_mes_contents">D’Igualada a Valls travessant el sistema prelitoral central</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 5 coses que has de revisar del cotxe abans de marxar de vacances">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/06/seguretat/coses-revisar-cotxe-marxar-vacances_2484961602_72964181_315x177.jpg">5 coses que has de revisar en el teu cotxe abans de marxar de vacances</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/seguretat/coses-revisar-cotxe-marxar-vacances_0_2484951569.html" title="5 coses que has de revisar en el teu cotxe abans de marxar de vacances">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/06/seguretat/coses-revisar-cotxe-marxar-vacances_2484961602_72964181_315x177.jpg"
                             width="300"
                             height="169"
                             alt="5 coses que has de revisar en el teu cotxe abans de marxar de vacances"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat viària</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/seguretat/coses-revisar-cotxe-marxar-vacances_0_2484951569.html" class="lnk gdatalayer_com_mes_contents">5 coses que has de revisar del cotxe abans de marxar de vacances</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1595404436 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1595404517 -->
<!-- /mt = 1595404517 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1595404261 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1595404261 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1337788031" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1337788031").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1337788031", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1337788031").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1337788031").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1337788031").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1337788031").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1337788031").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1337788031").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/MV-Agusta-Brutale-RR-rodes_0_2483151756.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=1655721925" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200703_0096" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200703_0096&rand=512495615" />
</noscript>
</body>
</html>