<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Espanya no aplicarà encara el protocol WTLP</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-08-31T19:09:17+02:00"/>
  <meta property="article:published_time" content="2018-08-31T17:57:18+02:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="indústria,WTLP"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El govern espanyol ofereix una moratòria de dos anys als fabricants per aplicar les noves normatives d’homologacions de consum i emissions dels cotxes amb motors de combustió"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Espanya,no,aplicara,protocol,WTLP"/>
  <meta name="news_keywords" content="Espanya, no, aplicara, protocol, WTLP"/>
  <meta property="og:description" content="El govern espanyol ofereix una moratòria de dos anys als fabricants per aplicar les noves normatives d’homologacions de consum i emissions dels cotxes amb motors de combustió"/>
  <meta property="og:image" content="https://motor.ara.cat/2018/08/31/novetats/Espanya-no-aplicara-protocol-WTLP_2080002179_56392041_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Espanya no aplicarà encara el protocol WTLP"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El govern espanyol ofereix una moratòria de dos anys als fabricants per aplicar les noves normatives d’homologacions de consum i emissions dels cotxes amb motors de combustió"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2018/08/31/novetats/Espanya-no-aplicara-protocol-WTLP_2080002179_56392041_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Espanya no aplicarà encara el protocol WTLP"/>


    
        <!-- mt = 1535739181 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d89a9b0c2542a6013efc7797f57a4dab" rel="stylesheet" type="text/css" />
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739332 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1535739332 -->

<!-- mt = 1535739289 -->
<!-- /mt = 1535739289 -->

<!-- mt = 1535739394 -->
<!-- /mt = 1535739394 -->

    <!-- mt = 1535738291 -->
<!-- /mt = 1535738291 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Espanya no aplicar\u00e0 encara el protocol WTLP",
        "url": "https://motor.ara.cat/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://motor.ara.cat/2018/08/31/novetats/Espanya-no-aplicara-protocol-WTLP_2080002179_56392039_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2018-08-31T17:57:18+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "motor",
                "url": "https://motor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "motor",
            "url": "https://motor.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMotor",
                "https://www.facebook.com/DiariAraMotor/",
                "https://motor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2018-08-31T19:09:17+02:00",
        "mainEntityOfPage": "https://motor.ara.cat/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html",
        "alternativeHeadline": "El govern espanyol ofereix una morat\u00f2ria de dos anys als fabricants per aplicar les noves normatives...",
        "articleSection": "Novetats",
        "articleBody": "Segons ha avan\u00e7at Europa Press, el consell de ministres del govern espanyol ha aprovat avui una morat\u00f2ria de dos anys per facilitar als fabricants automobil\u00edstics la transici\u00f3 cap el nou cicle d\u2019homologaci\u00f3 de les emissions i consums WTLP, molt m\u00e9s restrictiu i realista que el NEDC, el cicle vigent fins ara.[[QUOTE_BEGIN]]El cicle WTLP obt\u00e9 uns valors d\u2019emissions de CO2 un 11% m\u00e9s elevats, provocant que els cotxes haguessin de pagar impostos de matriculaci\u00f3 i circulaci\u00f3 m\u00e9s elevats[[QUOTE_END]]De fet, dem\u00e0, 1 de setembre, hauria d\u2019haver entrat en vigor el protocol WTLP, que no s\u2019aplicar\u00e0 a l\u2019estat espanyol fins al 31 de desembre del 2020. Aquesta mesura ha estat condicionada per la realitat de molts fabricants, com el grup Volkswagen, que havia reconegut que nom\u00e9s el 50% dels seus cotxes actuals passarien els nous controls d\u2019emissions i consum WTLP.&nbsp;Volkswagen ja havia anunciat tancaments temporals a la planta de Landaben (Navarra) i fins i tot amena\u00e7ava la factoria de Seat a Martorell.[[QUOTE_BEGIN]]Qu\u00e8 \u00e9s el WTLP?El nou sistema WTLP provar\u00e0 els consums i les emissions dels cotxes en venda en una prova realista amb el cotxe sobre l\u2019asfalt (el test NECD era una prova f\u00e0cilment manipulable en un laboratori amb el cotxe elevat i sense fricci\u00f3 amb el terra) que inclou un recorregut de m\u00e9s de 20 quil\u00f2metres i mitja hora de durada en qu\u00e8 es mesuren les emissions i consum dels cotxes en un recorregut un 52% urb\u00e0 i un 48% per carreteres r\u00e0pides i autopistes.[[QUOTE_END]]L\u2019executiu de Pedro S\u00e1nchez ha decidit aprovar la morat\u00f2ria de dos anys perqu\u00e8 ha considerat que el proc\u00e9s d\u2019adaptaci\u00f3 dels fabricants a la nova normativa era insuficient i fins i tot podia afectar la competitivitat de les marques instal\u00b7lades a Espanya (que representen un 10% del PIB espanyol), les 17 f\u00e0briques i els 40.000 llocs de treball directes que la ind\u00fastria automobil\u00edstica genera a l\u2019estat espanyol.Amb aquesta decisi\u00f3 el govern espanyol es mant\u00e9 alineat amb els principals governs europeus, que han aprovat morat\u00f2ries similars, i vol evitar el dr\u00e0stic increment dels preus dels cotxes (de fins a un 20%, segons algunes fonts) que podria provocar l\u2019entrada en vigor del nou cicle d\u2019emissions i consums WTLP i els seus registres m\u00e9s realistes, que en ocasions suposen increments de consum de carburant de fins al 40% respecte a les fitxes t\u00e8cniques dels vehicles actuals."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://motor.ara.cat/novetats/",
                    "name": "Novetats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=29b4f1ae06eb4a3cdde5b94bf20ddc09"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=f534d6c7de213edc86c9adef98fc565b"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739181 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1535739181 -->
    <!-- mt = 1535739332 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=143587c13305213a5617689c1cb35f28"></script>
<!-- /mt = 1535739332 -->
    <!-- mt = 1535739332 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1535739332 -->


    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html"/>
    
    <!-- mt = 1535739289 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1535739289 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Novetats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ara Motor');
                googletag.pubads().setTargeting('tags', ['indústria','WTLP']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180831_0170');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1535735361 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20180831_0170', 
    'fechaPublicacionNoticia':'31-08-2018', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'indústria,wtlp', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1535666400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1535739181 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1535739181 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1542343176" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1542343176").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1542343176", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1542343176").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1542343176").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1542343176").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1542343176").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1542343176").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1542343176").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1535739332 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1535739181 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1535739181 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1535739332 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_781277491" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_781277491").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_781277491", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_781277491").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_781277491").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_781277491").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_781277491").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_781277491").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_781277491").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Indústria</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="31/08/2018">
					<span class="ara-icon-data date">31/08/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Espanya no aplicarà encara el protocol WTLP</h1>

					  <h2 class="subtitle x13">El govern espanyol ofereix una moratòria de dos anys als fabricants per aplicar les noves normatives d’homologacions de consum i emissions dels cotxes amb motors de combustió</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/08/31/novetats/Espanya-no-aplicara-protocol-WTLP_2080002179_56392040_1500x1245.jpg"
              title="Espanya no aplicarà el protocol WTLP / WIKIMEDIA">
       <img src="/2018/08/31/novetats/Espanya-no-aplicara-protocol-WTLP_2080002179_56392042_1132x636.jpg" width="1132" height="636" alt="Espanya no aplicarà el protocol WTLP / WIKIMEDIA" />
    </a>
          <a href="/2018/08/31/novetats/Espanya-no-aplicara-protocol-WTLP_2080002179_56392042_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Espanya no aplicarà el protocol WTLP / WIKIMEDIA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7bfa2956%3Fs%3Dt&amp;via=AraMotor&amp;text=Espanya%20no%20aplicar%C3%A0%20encara%20el%20protocol%20WTLP" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7bfa2956?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Espanya%20no%20aplicar%C3%A0%20encara%20el%20protocol%20WTLP%3A%20http%3A%2F%2Fara.cat%2F_7bfa2956%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Espanya no aplicarà encara el protocol WTLP&amp;body=http://ara.cat/_7bfa2956?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Segons ha avan&ccedil;at Europa Press, el consell de ministres del govern espanyol ha aprovat avui una morat&ograve;ria de dos anys per facilitar als fabricants automobil&iacute;stics la transici&oacute; cap el nou cicle d&rsquo;homologaci&oacute; de les emissions i consums WTLP, molt m&eacute;s restrictiu i realista que el NEDC, el cicle vigent fins ara.</p><p class="mce"></p><blockquote class="blockquote mce"><figure><p class="x9">El cicle WTLP obt&eacute; uns valors d&rsquo;emissions de CO2 un 11% m&eacute;s elevats, provocant que els cotxes haguessin de pagar impostos de matriculaci&oacute; i circulaci&oacute; m&eacute;s elevats</p></figure></blockquote><p class="mce"></p><p class="mce">De fet, <strong class="mce">dem&agrave;, 1 de setembre, hauria d&rsquo;haver entrat en vigor el protocol WTLP</strong>, que no s&rsquo;aplicar&agrave; a l&rsquo;estat espanyol fins al 31 de desembre del 2020. Aquesta mesura ha estat condicionada per la realitat de molts fabricants, com el grup Volkswagen, que havia reconegut que nom&eacute;s el 50% dels seus cotxes actuals passarien els nous controls d&rsquo;emissions i consum WTLP.&nbsp;Volkswagen ja havia anunciat tancaments temporals a la planta de Landaben (Navarra) i fins i tot amena&ccedil;ava la factoria de Seat a Martorell.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Qu&egrave; &eacute;s el WTLP?</h2><p class="">El nou sistema WTLP provar&agrave; els consums i les emissions dels cotxes en venda en una prova realista amb el cotxe sobre l&rsquo;asfalt (el test NECD era una prova f&agrave;cilment manipulable en un laboratori amb el cotxe elevat i sense fricci&oacute; amb el terra) que inclou un recorregut de m&eacute;s de 20 quil&ograve;metres i mitja hora de durada en qu&egrave; es mesuren les emissions i consum dels cotxes en un recorregut un 52% urb&agrave; i un 48% per carreteres r&agrave;pides i autopistes.</p></aside><p class="mce"></p><p class="mce">L&rsquo;executiu de Pedro S&aacute;nchez ha decidit aprovar la morat&ograve;ria de dos anys perqu&egrave; ha considerat que el proc&eacute;s d&rsquo;adaptaci&oacute; dels fabricants a la nova normativa era insuficient i fins i tot <strong class="mce">podia afectar la competitivitat de les marques instal&middot;lades a Espanya</strong> (que representen un 10% del PIB espanyol), les 17 f&agrave;briques i els 40.000 llocs de treball directes que la ind&uacute;stria automobil&iacute;stica genera a l&rsquo;estat espanyol.</p><p class="mce">Amb aquesta decisi&oacute; el govern espanyol es mant&eacute; alineat amb els principals governs europeus, que han aprovat morat&ograve;ries similars, i vol evitar el dr&agrave;stic increment dels preus dels cotxes (de fins a un 20%, segons algunes fonts) que podria provocar l&rsquo;entrada en vigor del nou cicle d&rsquo;emissions i consums WTLP i els seus registres m&eacute;s realistes, que en ocasions suposen increments de consum de carburant de fins al 40% respecte a les fitxes t&egrave;cniques dels vehicles actuals.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/industria.html"
		       class="tag x17"
		       title="indústria"><span>indústria</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/wtlp.html"
		       class="tag x17"
		       title="WTLP"><span>WTLP</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1535739181 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Renault-Dauphine-cotxe-vidues_0_2079991995.html" title="Renault Dauphine: el cotxe de les vídues">Renault Dauphine: el cotxe de les vídues</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Seat-Panda-exit-simplicitat_0_2078792135.html" title="Seat Panda: l’èxit de la simplicitat">Seat Panda: l’èxit de la simplicitat</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Arkana-gran-secret-Renault_0_2078792298.html" title="Arkana, el gran secret de Renault">Arkana, el gran secret de Renault</a>
      </li>
      </ol>
</div>
<!-- /mt = 1535739181 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/08/31/ARANWS20180831_0170/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1535739181 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Espanya no aplicarà encara el protocol WTLP">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Espanya no aplicarà encara el protocol WTLP" href="https://motor.ara.cat/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html"
								   target="_self">Espanya no aplicarà encara el protocol WTLP</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/31/novetats/Espanya-no-aplicara-protocol-WTLP_2080002179_56392069_399x224.jpg">Espanya no aplicarà encara el protocol WTLP</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html" title="Espanya no aplicarà encara el protocol WTLP">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/31/novetats/Espanya-no-aplicara-protocol-WTLP_2080002179_56392069_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Espanya no aplicarà encara el protocol WTLP"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Toyota eliminarà l’Auris per ressuscitar el Corolla">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Toyota eliminarà l’Auris per ressuscitar el Corolla" href="https://motor.ara.cat/novetats/Toyota-eliminara-Auris-ressuscitar-Corolla_0_2078792304.html"
								   target="_self">Toyota eliminarà l’Auris per ressuscitar el Corolla</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/29/novetats/Toyota-eliminara-Auris-ressuscitar-Corolla_2078802306_56350564_399x224.jpg">Toyota eliminarà l’Auris per ressuscitar el Corolla</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Toyota-eliminara-Auris-ressuscitar-Corolla_0_2078792304.html" title="Toyota eliminarà l’Auris per ressuscitar el Corolla">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/29/novetats/Toyota-eliminara-Auris-ressuscitar-Corolla_2078802306_56350564_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Toyota eliminarà l’Auris per ressuscitar el Corolla"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Brabus 125 R, un Smart radical">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Brabus 125 R, un Smart radical" href="https://motor.ara.cat/novetats/Brabus-Smart-radical_0_2072792866.html"
								   target="_self">Brabus 125 R, un Smart radical</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/19/novetats/Brabus-Smart-radical_2072802895_56129285_399x224.jpg">Brabus 125 R, un Smart radical</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Brabus-Smart-radical_0_2072792866.html" title="Brabus 125 R, un Smart radical">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/19/novetats/Brabus-Smart-radical_2072802895_56129285_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Brabus 125 R, un Smart radical"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Audi aposta per la Fórmula E i el DTM">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/31/competicio/Audi-aposta-Formula-DTM_2080002097_56384601_315x177.jpg">Audi aposta per la Fórmula E i el DTM</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/Audi-aposta-Formula-DTM_0_2079992064.html" title="Audi aposta per la Fórmula E i el DTM">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/31/competicio/Audi-aposta-Formula-DTM_2080002097_56384601_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Audi aposta per la Fórmula E i el DTM"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Competició</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/competicio/Audi-aposta-Formula-DTM_0_2079992064.html" class="lnk gdatalayer_com_mes_contents">Audi aposta per la Fórmula E i el DTM</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Jeep Wrangler Moab Edition, un 4x4 de la vella escola">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/30/imatges/Jeep-Wrangler-Moab-Edition-escola_2079402278_56370752_315x177.jpg">Jeep Wrangler Moab Edition, un 4x4 de la vella escola</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Jeep-Wrangler-Moab-Edition-escola_0_2079392240.html" title="Jeep Wrangler Moab Edition, un 4x4 de la vella escola">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/30/imatges/Jeep-Wrangler-Moab-Edition-escola_2079402278_56370752_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Jeep Wrangler Moab Edition, un 4x4 de la vella escola"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Jeep-Wrangler-Moab-Edition-escola_0_2079392240.html" class="lnk gdatalayer_com_mes_contents">Jeep Wrangler Moab Edition, un 4x4 de la vella escola</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Renault Dauphine: el cotxe de les vídues">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/31/premium/Renault-Dauphine-cotxe-vidues_2080001991_56371475_315x177.jpg">Renault Dauphine: el cotxe de les vídues</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Renault-Dauphine-cotxe-vidues_0_2079991995.html" title="Renault Dauphine: el cotxe de les vídues">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/31/premium/Renault-Dauphine-cotxe-vidues_2080001991_56371475_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Renault Dauphine: el cotxe de les vídues"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS COTXES  DE LA NOSTRA VIDA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Renault-Dauphine-cotxe-vidues_0_2079991995.html" class="lnk gdatalayer_com_mes_contents">Renault Dauphine: el cotxe de les vídues</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Skoda Vision RS, el futur compacte esportiu txec">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/30/imatges/Skoda-Vision-RS-compacte-esportiu_2079402156_56359822_315x177.jpg">Skoda Vision RS, el futur compacte esportiu txec</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Skoda-Vision-RS-compacte-esportiu_0_2079392125.html" title="Skoda Vision RS, el futur compacte esportiu txec">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/30/imatges/Skoda-Vision-RS-compacte-esportiu_2079402156_56359822_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Skoda Vision RS, el futur compacte esportiu txec"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de París</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Skoda-Vision-RS-compacte-esportiu_0_2079392125.html" class="lnk gdatalayer_com_mes_contents">Skoda Vision RS, el futur compacte esportiu txec</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Fiat rejoveneix el 500X">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/30/novetats/Fiat-rejoveneix_2079402132_56357731_315x177.jpg">Fiat rejoveneix el 500X</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Fiat-rejoveneix_0_2079392119.html" title="Fiat rejoveneix el 500X">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/30/novetats/Fiat-rejoveneix_2079402132_56357731_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fiat rejoveneix el 500X"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Fiat-rejoveneix_0_2079392119.html" class="lnk gdatalayer_com_mes_contents">Fiat rejoveneix el 500X</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Citroën GS: un cotxe avançat al seu temps">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/30/premium/Citroen-GS-cotxe-avancat-temps_2079402061_56348300_315x177.jpg">Citroën GS: un cotxe avançat al seu temps</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Citroen-GS-cotxe-avancat-temps_0_2079392066.html" title="Citroën GS: un cotxe avançat al seu temps">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/30/premium/Citroen-GS-cotxe-avancat-temps_2079402061_56348300_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Citroën GS: un cotxe avançat al seu temps"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS COTXES  DE LA NOSTRA VIDA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Citroen-GS-cotxe-avancat-temps_0_2079392066.html" class="lnk gdatalayer_com_mes_contents">Citroën GS: un cotxe avançat al seu temps</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Arkana, el gran secret de Renault">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/29/novetats/Arkana-gran-secret-Renault_2078802299_56349102_315x177.jpg">Arkana, el gran secret de Renault</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Arkana-gran-secret-Renault_0_2078792298.html" title="Arkana, el gran secret de Renault">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/29/novetats/Arkana-gran-secret-Renault_2078802299_56349102_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Arkana, el gran secret de Renault"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Nou CUV</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Arkana-gran-secret-Renault_0_2078792298.html" class="lnk gdatalayer_com_mes_contents">Arkana, el gran secret de Renault</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Piaggio comença a fabricar la Vespa Elettrica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/29/novetats/Piaggio-comenca-fabricar-Vespa-Elettrica_2078802192_56337627_315x177.jpg">Piaggio comença a fabricar la Vespa Elettrica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Piaggio-Vespa-Elettrica_0_2078792185.html" title="Piaggio comença a fabricar la Vespa Elettrica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/29/novetats/Piaggio-comenca-fabricar-Vespa-Elettrica_2078802192_56337627_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Piaggio comença a fabricar la Vespa Elettrica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Moto elèctrica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Piaggio-Vespa-Elettrica_0_2078792185.html" class="lnk gdatalayer_com_mes_contents">Piaggio comença a fabricar la Vespa Elettrica</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1535739181 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1535739180 -->
<!-- /mt = 1535739180 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1535739181 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1535739181 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1350028757" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1350028757").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1350028757", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1350028757").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1350028757").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1350028757").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1350028757").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1350028757").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1350028757").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Espanya-no-aplicara-protocol-WTLP_0_2079992150.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=746743116" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180831_0170" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180831_0170&rand=264082690" />
</noscript>
</body>
</html>