<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Seat crearà una nova marca de cotxes el 2018</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-11-28T22:20:03+01:00"/>
  <meta property="article:published_time" content="2017-11-28T21:52:25+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Cupra"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els del Baix Llobregat tenen previst separar Cupra de la resta de la marca"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cupra,independent,2018"/>
  <meta name="news_keywords" content="Cupra, independent, 2018"/>
  <meta property="og:description" content="Els del Baix Llobregat tenen previst separar Cupra de la resta de la marca"/>
  <meta property="og:image" content="https://motor.ara.cat/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308237_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Seat crearà una nova marca de cotxes el 2018"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/novetats/Cupra-independent-2018_0_1910209123.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els del Baix Llobregat tenen previst separar Cupra de la resta de la marca"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308237_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Seat crearà una nova marca de cotxes el 2018"/>


    
        <!-- mt = 1511904005 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=dd90c13b3b3afcb28eee7aac38022a45" rel="stylesheet" type="text/css" />
<!-- /mt = 1511904005 -->
    <!-- mt = 1511904005 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=7aa613818577c36d0d8e45d77d0242cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1511904005 -->

<!-- mt = 1511904205 -->
<!-- /mt = 1511904205 -->

    <!-- mt = 1511904005 -->
<!-- /mt = 1511904005 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Seat crear\u00e0 una nova marca de cotxes el 2018",
    "url": "https://motor.ara.cat/novetats/Cupra-independent-2018_0_1910209123.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://motor.ara.cat/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308236_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2017-11-28T21:52:25+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "motor",
            "url": "https://motor.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "motor",
        "url": "https://motor.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMotor",
            "https://www.facebook.com/DiariAraMotor/",
            "https://motor.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-11-28T22:20:03+01:00",
    "mainEntityOfPage": "https://motor.ara.cat/novetats/Cupra-independent-2018_0_1910209123.html",
    "alternativeHeadline": "Els del Baix Llobregat tenen previst separar Cupra de la resta de la marca",
    "articleSection": "Novetats",
    "articleBody": "Ha sigut una idea del president de Seat, Luca de Meo. L\u2019itali\u00e0, que va comen\u00e7ar la seva carrera al capdavant d\u2019Abarth, ha ent\u00e8s que separar les versions Cupra, fins ara reservades als models m\u00e9s prestacionals de la gamma, de la resta dels models Seat \u00e9s una bona manera per rellan\u00e7ar el valor comercial de la marca.I \u00e9s que les versions Cupra han sigut hist\u00f2ricament molt apreciades i valorades als mercats alemany i brit\u00e0nic, probablement els dos mercats m\u00e9s dif\u00edcils i exigents del m\u00f3n. D\u2019acord amb aquesta realitat, Seat segueix els passos de Fiat o Citro\u00ebn, que van separar les versions Abarth o DS per convertir-les en marques independents amb un important valor afegit.El flamant Le\u00f3n Cupra R \u00e9s el primer av\u00eds d\u2019aquesta nova marca independent, una preparaci\u00f3 limitada, exclusiva i molt potent, que arriba als 340 CV de pot\u00e8ncia, que tindr\u00e0 continu\u00eftat amb una futura versi\u00f3 Cupra R del Le\u00f3n ST, la variant amb carrosseria familiar dels de Martorell.Seat t\u00e9 previst que la nova marca disposi de diversos models, alguns dels quals en edicions limitades -les versions Cupra R- o fabricades en s\u00e8rie amb uns criteris de qualitat i esportivitat sensiblement per sobre dels models est\u00e0ndard de Seat.[[QUOTE_BEGIN]]Futurs models CupraIbiza Cupra i Ibiza Cupra RArona CupraAteca CupraSUV 7 places (Tarraco) Cupra&nbsp;Le\u00f3n Cupra R i Le\u00f3n ST Cupra RBorn i e-Born[[QUOTE_END]]Per\u00f2 l\u2019aparici\u00f3 de Cupra com una marca independent no haur\u00e0 sigut f\u00e0cil ni senzilla, ja que la c\u00fapula del grup Volkswagen no havia vist amb bons ulls l\u2019aparici\u00f3 d\u2019aquesta nova marca, que ha despertat no pocs recels a Wolfsburg sobre l\u2019orientaci\u00f3 i espai comercial dels nous Cupra.I \u00e9s que la valoraci\u00f3 de Seat m\u00e9s enll\u00e0 de les nostres fronteres \u00e9s la d\u2019una marca generalista de perfil baix o modest, i l\u2019acceptaci\u00f3 d\u2019aquesta futura marca, sense un llegat hist\u00f2ric o esportiu comparable als d\u2019Abarth o DS, ha fet dubtar, i molt, sobre la viabilitat de la nova marca que es podria presentar oficialment el mar\u00e7 del 2018 en el marc del Sal\u00f3 de Ginebra.Per acabar, Seat ha registrat un seguit de nous emblemes per a la futura marca Cupra, i fins i tot el nom d\u2019alguns futurs models que evoquen i permeten suposar un futur el\u00e8ctric o si m\u00e9s no endollable dels esportius catalans, com ara Born o E-Born.Una copa monomarcaFins ara el departament de competici\u00f3 dels de Martorell, Seat Sport, ha preparat diversos models per als clients privats que desitgin competir amb un Le\u00f3n Cup Racer, una preparaci\u00f3 extrema de 350 CV de pot\u00e8ncia espec\u00edficament preparada per a un \u00fas exclusiu en circuits. L\u2019aparici\u00f3 de Cupra com a marca independent anir\u00e0 lligada a una nova copa monomarca i preparacions per als clients que vulguin participar en els diversos campionats de turismes al volant d\u2019un dels nous Cupra de competici\u00f3, que ajudaran a refor\u00e7ar i millorar la imatge de la marca arreu del planeta."
}
</script>
        <!-- mt = 1511904153 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1511904153 -->
    <!-- mt = 1511904153 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1511904153 -->
    <!-- mt = 1511904206 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1511904206 -->
    <!-- mt = 1511904206 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1511904206 -->
    <!-- mt = 1511904005 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1511904005 -->
    <!-- mt = 1511904206 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1511904206 -->
    <!-- mt = 1511904206 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1511904206 -->
    <!-- mt = 1511904005 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1511904005 -->
    <!-- mt = 1511904005 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1511904005 -->
    <!-- mt = 1511904153 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1511904153 -->
    <!-- mt = 1511904153 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1511904153 -->
    <!-- mt = 1511904005 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1511904005 -->
    <!-- mt = 1511904153 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1511904153 -->


    
    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/novetats/Cupra-independent-2018_0_1910209123.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1511904006 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20171121_0163', 
    'fechaPublicacionNoticia':'28-11-2017', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cupra', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Cupra-independent-2018_0_1910209123.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1511823600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1511904171 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1511904171 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2031970533" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2031970533").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2031970533", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2031970533").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2031970533").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2031970533").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2031970533").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2031970533").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2031970533").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1511904171 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1511904171 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1511904171 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1511904171 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_389579940" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_389579940").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_389579940", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_389579940").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_389579940").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_389579940").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_389579940").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_389579940").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_389579940").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Nova marca</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="28/11/2017">
					<span class="ara-icon-data date">28/11/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Seat crearà una nova marca de cotxes el 2018</h1>

					  <h2 class="subtitle x13">Els del Baix Llobregat tenen previst separar Cupra de la resta de la marca</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308236_1500x1000.jpg"
              title="Cupra es podria independitzar de Seat / FERRAN VITAL">
       <img src="/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308238_1132x636.jpg" width="1132" height="636" alt="Cupra es podria independitzar de Seat / FERRAN VITAL" />
    </a>
          <a href="/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308238_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Cupra es podria independitzar de Seat / FERRAN VITAL"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_71db7a63%3Fs%3Dt&amp;via=AraMotor&amp;text=Seat%20crear%C3%A0%20una%20nova%20marca%20de%20cotxes%20el%202018" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_71db7a63?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Seat%20crear%C3%A0%20una%20nova%20marca%20de%20cotxes%20el%202018%3A%20http%3A%2F%2Fara.cat%2F_71db7a63%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Seat crearà una nova marca de cotxes el 2018&amp;body=http://ara.cat/_71db7a63?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/novetats/Cupra-independent-2018_0_1910209123.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Ha sigut una idea del president de Seat, Luca de Meo. L&rsquo;itali&agrave;, que va comen&ccedil;ar la seva carrera al capdavant d&rsquo;Abarth, ha ent&egrave;s que <strong class="mce">separar les versions Cupra</strong>, fins ara reservades als models m&eacute;s prestacionals de la gamma, de la resta dels models Seat &eacute;s una bona manera per rellan&ccedil;ar el valor comercial de la marca.</p><p class="mce">I &eacute;s que les versions <strong class="mce">Cupra</strong> han sigut hist&ograve;ricament <strong class="mce">molt apreciades i valorades</strong> als mercats alemany i brit&agrave;nic, probablement els dos mercats m&eacute;s dif&iacute;cils i exigents del m&oacute;n. D&rsquo;acord amb aquesta realitat, Seat segueix els passos de Fiat o Citro&euml;n, que van separar les versions Abarth o DS per convertir-les en marques independents amb un important valor afegit.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2016/12/18/imatges/LIbiza-CUPRA-lactual-generacio-vehicle_1707439400_36061377_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="El darrer Ibiza Cupra">
			<img src="https://motor.ara.cat/2016/12/18/imatges/LIbiza-CUPRA-lactual-generacio-vehicle_1707439400_36061452_532x400.jpg" width="532" height="400" alt="El darrer Ibiza Cupra"></a>
		<a href="https://motor.ara.cat/2016/12/18/imatges/LIbiza-CUPRA-lactual-generacio-vehicle_1707439400_36061377_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El darrer Ibiza Cupra
                <wbr></wbr>
                                    / <span class="author">Sergio Dom&iacute;nguez</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El flamant <a href="https://motor.ara.cat/competicio/Seat-Leon-Cupra-R-2017-2018-Nurburgring_0_1863413775.html" class="mce gdatalayer_com_lnk">Le&oacute;n Cupra R </a>&eacute;s el primer av&iacute;s d&rsquo;aquesta nova marca independent, una preparaci&oacute; limitada, exclusiva i molt potent, que arriba als 340 CV de pot&egrave;ncia, que tindr&agrave; continu&iuml;tat amb una futura versi&oacute; <a href="https://motor.ara.cat/novetats/Seat-Leon-Cupra-R-ST-familiar_0_1910209118.html" class="mce gdatalayer_com_lnk">Cupra R del Le&oacute;n ST</a>, la variant amb carrosseria familiar dels de Martorell.</p><p class="mce">Seat t&eacute; previst que la nova marca disposi de diversos models, alguns dels quals en edicions limitades -les versions Cupra R- o fabricades en s&egrave;rie amb uns criteris de qualitat i esportivitat sensiblement per sobre dels models est&agrave;ndard de Seat.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Futurs models Cupra</h2><ul class="mce"><li class="mce">Ibiza Cupra i Ibiza Cupra R</li><li class="mce">Arona Cupra</li><li class="mce">Ateca Cupra</li><li class="mce">SUV 7 places (Tarraco) Cupra&nbsp;</li><li class="mce">Le&oacute;n Cupra R i Le&oacute;n ST Cupra R</li><li class="mce">Born i e-Born</li></ul></aside><p class="mce"></p><p class="mce">Per&ograve; l&rsquo;aparici&oacute; de Cupra com una marca independent no haur&agrave; sigut f&agrave;cil ni senzilla, ja que <strong class="mce">la c&uacute;pula del grup Volkswagen no havia vist amb bons ulls</strong> l&rsquo;aparici&oacute; d&rsquo;aquesta nova marca, que ha despertat no pocs recels a Wolfsburg sobre l&rsquo;orientaci&oacute; i espai comercial dels nous Cupra.</p><p class="mce">I &eacute;s que la valoraci&oacute; de Seat m&eacute;s enll&agrave; de les nostres fronteres &eacute;s la d&rsquo;una marca generalista de perfil baix o modest, i l&rsquo;acceptaci&oacute; d&rsquo;aquesta futura marca,<strong class="mce"> sense un llegat hist&ograve;ric o esportiu comparable als d&rsquo;Abarth o DS</strong>, ha fet dubtar, i molt, sobre la viabilitat de la nova marca que es podria presentar oficialment el mar&ccedil; del 2018 en el marc del Sal&oacute; de Ginebra.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://motor.ara.cat/2017/11/21/imatges/Nou-logo-Cupra_1910219126_48876812_650x433.jpg" class="img-item mce gdatalayer_com_lnk" title="Nou logo Cupra">
			<img src="https://motor.ara.cat/2017/11/21/imatges/Nou-logo-Cupra_1910219126_48876902_532x311.jpg" width="532" height="311" alt="Nou logo Cupra"></a>
		<a href="https://motor.ara.cat/2017/11/21/imatges/Nou-logo-Cupra_1910219126_48876812_650x433.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Nou logo Cupra
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">Per acabar, Seat ha registrat un seguit de nous emblemes per a la futura marca Cupra, i fins i tot el nom d&rsquo;alguns futurs models que evoquen i permeten <strong class="mce">suposar un futur el&egrave;ctric</strong> o si m&eacute;s no endollable dels esportius catalans, com ara Born o E-Born.</p><h3 class="mce">Una copa monomarca</h3><p class="mce">Fins ara el departament de competici&oacute; dels de Martorell, Seat Sport, ha preparat diversos models per als clients privats que desitgin competir amb un<strong class="mce"> Le&oacute;n Cup Racer,</strong> una preparaci&oacute; extrema de 350 CV de pot&egrave;ncia espec&iacute;ficament preparada per a un &uacute;s exclusiu en circuits. L&rsquo;aparici&oacute; de Cupra com a marca independent anir&agrave; lligada a una <strong class="mce">nova copa monomarca</strong> i preparacions per als clients que vulguin participar en els diversos campionats de turismes al volant d&rsquo;un dels nous Cupra de competici&oacute;, que ajudaran a refor&ccedil;ar i millorar la imatge de la marca arreu del planeta.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cupra.html"
		       class="tag x17"
		       title="Cupra"><span>Cupra</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                <div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/04/imatges/Seat-Leon-Cupra-ST_1808229376_41306031_300x169.jpg">Seat León Cupra ST 4Drive</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-Leon-Cupra-R-ST-familiar_0_1910209118.html" title="Seat León Cupra ST 4Drive">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/04/imatges/Seat-Leon-Cupra-ST_1808229376_41306031_300x169.jpg"
                             width="300"
                             height=""
                             alt="Seat León Cupra ST 4Drive"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/novetats/Seat-Leon-Cupra-R-ST-familiar_0_1910209118.html" class="lnk m3 gdatalayer_com_related">Seat León Cupra R, versió familiar</a>

	</li>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/09/04/imatges/Seat-Leon-Cupra-sublimacio-lespecie_1863423789_46664274_300x169.jpg">Seat León Cupra R, la sublimació de l&#039;espècie</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/Seat-Leon-Cupra-R-2017-2018-Nurburgring_0_1863413775.html" title="Seat León Cupra R, la sublimació de l&#039;espècie">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/09/04/imatges/Seat-Leon-Cupra-sublimacio-lespecie_1863423789_46664274_300x169.jpg"
                             width="300"
                             height=""
                             alt="Seat León Cupra R, la sublimació de l&#039;espècie"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/competicio/Seat-Leon-Cupra-R-2017-2018-Nurburgring_0_1863413775.html" class="lnk m3 gdatalayer_com_related">Seat León Cupra R, la sublimació de l&#039;espècie</a>

	</li>
          </ul>
  </div>

</div>
                <!-- mt = 1511904206 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Tricicle-Bonet-cotxe-catala-historia_0_1913208851.html" title="El Tricicle Bonet , el primer cotxe català de la història (i un dels primers del món)">El Tricicle Bonet , el primer cotxe català de la història (i un dels primers del món)</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/finalistes-Cotxe-Any-Europa-2017-Seat-Ibiza_0_1913808785.html" title="Un català entre els finalistes al Cotxe de l’Any a Europa 2017">Un català entre els finalistes al Cotxe de l’Any a Europa 2017</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/rutes/Catalunya-Brusselles-informacio-practica_0_1900610125.html" title="De ruta a Brussel·les: informació pràctica">De ruta a Brussel·les: informació pràctica</a>
      </li>
      </ol>
</div>
<!-- /mt = 1511904206 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/11/21/ARANWS20171121_0163/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1511903864 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Seat crearà una nova marca de cotxes el 2018">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Seat crearà una nova marca de cotxes el 2018" href="https://motor.ara.cat/novetats/Cupra-independent-2018_0_1910209123.html"
								   target="_self">Seat crearà una nova marca de cotxes el 2018</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308283_300x169.jpg">Seat crearà una nova marca de cotxes el 2018</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Cupra-independent-2018_0_1910209123.html" title="Seat crearà una nova marca de cotxes el 2018">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308283_300x169.jpg"
                             width="300"
                             height=""
                             alt="Seat crearà una nova marca de cotxes el 2018"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Un català entre els finalistes al Cotxe de l’Any a Europa 2017">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Un català entre els finalistes al Cotxe de l’Any a Europa 2017" href="https://motor.ara.cat/novetats/finalistes-Cotxe-Any-Europa-2017-Seat-Ibiza_0_1913808785.html"
								   target="_self">Un català entre els finalistes al Cotxe de l’Any a Europa 2017</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/07/proves/Seat-Ibiza-EcoTSI-lurba-compacte_1883221990_47655770_300x169.jpg">Un català entre els finalistes al Cotxe de l’Any a Europa 2017</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/finalistes-Cotxe-Any-Europa-2017-Seat-Ibiza_0_1913808785.html" title="Un català entre els finalistes al Cotxe de l’Any a Europa 2017">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/07/proves/Seat-Ibiza-EcoTSI-lurba-compacte_1883221990_47655770_300x169.jpg"
                             width="300"
                             height=""
                             alt="Un català entre els finalistes al Cotxe de l’Any a Europa 2017"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Nissan prepara un Micra Nismo">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Nissan prepara un Micra Nismo" href="https://motor.ara.cat/novetats/Nissan-prepara-Micra-Nismo_0_1903609817.html"
								   target="_self">Nissan prepara un Micra Nismo</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/10/novetats/Nissan-prepara-Micra-Nismo_1903619868_48601512_300x169.jpg">Nissan prepara un Micra Nismo</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nissan-prepara-Micra-Nismo_0_1903609817.html" title="Nissan prepara un Micra Nismo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/10/novetats/Nissan-prepara-Micra-Nismo_1903619868_48601512_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nissan prepara un Micra Nismo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El nou Bentley Continental GT arriba a Catalunya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/24/imatges/Bentley-Continental-GT-arriba-Catalunya_1912019037_48965914_300x169.jpg">El nou Bentley Continental GT arriba a Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Bentley-Continental-GT-2018_0_1912008985.html" title="El nou Bentley Continental GT arriba a Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/24/imatges/Bentley-Continental-GT-arriba-Catalunya_1912019037_48965914_300x169.jpg"
                             width="300"
                             height=""
                             alt="El nou Bentley Continental GT arriba a Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cupè de luxe</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Bentley-Continental-GT-2018_0_1912008985.html" class="lnk gdatalayer_com_mes_contents">El nou Bentley Continental GT arriba a Catalunya</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 El Tricicle Bonet , el primer cotxe català de la història (i un dels primers del món)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/26/historia/Tricicle-Bonet-cotxe-catala-primers_1913218910_49019955_300x169.jpg">El Tricicle Bonet , el primer cotxe català i un dels primers del món</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Tricicle-Bonet-cotxe-catala-historia_0_1913208851.html" title="El Tricicle Bonet , el primer cotxe català i un dels primers del món">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/26/historia/Tricicle-Bonet-cotxe-catala-primers_1913218910_49019955_300x169.jpg"
                             width="300"
                             height=""
                             alt="El Tricicle Bonet , el primer cotxe català i un dels primers del món"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Història</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Tricicle-Bonet-cotxe-catala-historia_0_1913208851.html" class="lnk gdatalayer_com_mes_contents">El Tricicle Bonet , el primer cotxe català de la història (i un dels primers del món)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Hyundai Ioniq endollable: ecològic, eficient i còmode">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/24/proves/Hyundai-Ioniq-endollable-ecologic-eficient_1912019049_48968353_300x169.jpg">Hyundai Ioniq endollable: ecològic, eficient i còmode</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/Hyundai-Ioniq-endollable-plug-in-test_0_1912008989.html" title="Hyundai Ioniq endollable: ecològic, eficient i còmode">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/24/proves/Hyundai-Ioniq-endollable-ecologic-eficient_1912019049_48968353_300x169.jpg"
                             width="300"
                             height=""
                             alt="Hyundai Ioniq endollable: ecològic, eficient i còmode"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/Hyundai-Ioniq-endollable-plug-in-test_0_1912008989.html" class="lnk gdatalayer_com_mes_contents">Hyundai Ioniq endollable: ecològic, eficient i còmode</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Seat Ibiza TGI, el model ecològic més barat que s&#039;ha fabricat mai a Catalunya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/25/imatges/Seat-Ibiza-TGI-mes-Catalunya_1912618929_48984404_300x169.jpg">Seat Ibiza TGI, el model més ecològic més barat mai fabricat a Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-Ibiza-TGI-mes-Catalunya_0_1912608909.html" title="Seat Ibiza TGI, el model més ecològic més barat mai fabricat a Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/25/imatges/Seat-Ibiza-TGI-mes-Catalunya_1912618929_48984404_300x169.jpg"
                             width="300"
                             height=""
                             alt="Seat Ibiza TGI, el model més ecològic més barat mai fabricat a Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Model ecològic</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Seat-Ibiza-TGI-mes-Catalunya_0_1912608909.html" class="lnk gdatalayer_com_mes_contents">Seat Ibiza TGI, el model ecològic més barat que s&#039;ha fabricat mai a Catalunya</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Mercedes Classe E: el futur ve de sèrie">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/25/opinio/Mercedes-prova-automatic-localitzar-aparcar_1912618768_48962760_300x169.jpg">Mercedes prova un pilot automàtic que localitzar un espai per aparcar el cotxe.</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/Mercedes-Classe-futur-ve-serie_0_1912608759.html" title="Mercedes prova un pilot automàtic que localitzar un espai per aparcar el cotxe.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/25/opinio/Mercedes-prova-automatic-localitzar-aparcar_1912618768_48962760_300x169.jpg"
                             width="300"
                             height=""
                             alt="Mercedes prova un pilot automàtic que localitzar un espai per aparcar el cotxe."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/Mercedes-Classe-futur-ve-serie_0_1912608759.html" class="lnk gdatalayer_com_mes_contents">Mercedes Classe E: el futur ve de sèrie</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Porsche es pinta per una bona causa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/24/imatges/Porsche-pinta-bona-causa_1912018982_48955662_300x169.jpg">Porsche es pinta per una bona causa</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Porsche-pinta-bona-causa_0_1912008944.html" title="Porsche es pinta per una bona causa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/24/imatges/Porsche-pinta-bona-causa_1912018982_48955662_300x169.jpg"
                             width="300"
                             height=""
                             alt="Porsche es pinta per una bona causa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Art benèfic</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Porsche-pinta-bona-causa_0_1912008944.html" class="lnk gdatalayer_com_mes_contents">Porsche es pinta per una bona causa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 De ‘gamer’ a pilot de Fórmula 1">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/24/competicio/gamer-pilot-Formula_1912018977_48955212_300x169.jpg">De ‘gamer’ a pilot de Fórmula 1</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/competicio/gamer-pilot-Formula_0_1912008938.html" title="De ‘gamer’ a pilot de Fórmula 1">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/24/competicio/gamer-pilot-Formula_1912018977_48955212_300x169.jpg"
                             width="300"
                             height=""
                             alt="De ‘gamer’ a pilot de Fórmula 1"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Fórmula 1</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/competicio/gamer-pilot-Formula_0_1912008938.html" class="lnk gdatalayer_com_mes_contents">De ‘gamer’ a pilot de Fórmula 1</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Les bateries catalanes de Tesla">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/15/imatges/bateries-catalanes-Tesla_1906619483_48719799_300x169.jpg">Les bateries catalanes de Tesla</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/opinio/bateries-catalanes-Tesla_0_1906609473.html" title="Les bateries catalanes de Tesla">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/15/imatges/bateries-catalanes-Tesla_1906619483_48719799_300x169.jpg"
                             width="300"
                             height=""
                             alt="Les bateries catalanes de Tesla"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/opinio/bateries-catalanes-Tesla_0_1906609473.html" class="lnk gdatalayer_com_mes_contents">Les bateries catalanes de Tesla</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1511903864 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1511904005 -->
<!-- /mt = 1511904005 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1511904171 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1511904171 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1859318373" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1859318373").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1859318373", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1859318373").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1859318373").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1859318373").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1859318373").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1859318373").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1859318373").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Cupra-independent-2018_0_1910209123.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=21933847" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171121_0163" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171121_0163&rand=582962632" />
</noscript>
</body>
</html>