<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>El coronavirus dispara el caravàning (Josep Lluís Merlos)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-09-04T13:27:40+02:00"/>
  <meta property="article:published_time" content="2020-09-04T13:27:34+02:00"/>
  <meta property="article:section" content="La Guantera"/>
  <meta property="article:tag" content="La Guantera,autocaravana"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="S’ha convertit en una de les opcions per fer turisme més segures i econòmiques del moment"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="coronavirus,dispara,caravaning"/>
  <meta name="news_keywords" content="coronavirus, dispara, caravaning"/>
  <meta property="og:description" content="S’ha convertit en una de les opcions per fer turisme més segures i econòmiques del moment"/>
  <meta property="og:image" content="https://motor.ara.cat/2020/08/31/laguantera/coronavirus-dispara-caravaning_2518558198_74023702_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El coronavirus dispara el caravàning"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/laguantera/coronavirus-dispara-caravaning_0_2518548216.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="S’ha convertit en una de les opcions per fer turisme més segures i econòmiques del moment"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2020/08/31/laguantera/coronavirus-dispara-caravaning_2518558198_74023702_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="El coronavirus dispara el caravàning"/>


    
        <!-- mt = 1599228553 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d230587166f6c71c46c6f0734f7e5153" rel="stylesheet" type="text/css" />
<!-- /mt = 1599228553 -->
    <!-- mt = 1599228553 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=30eddb6f9cba6bf6ef4f8f43c965ae6f" rel="stylesheet" type="text/css" />
<!-- /mt = 1599228553 -->

<!-- mt = 1599228553 -->
<!-- /mt = 1599228553 -->

<!-- mt = 1599228655 -->
<!-- /mt = 1599228655 -->

    <!-- mt = 1599219265 -->
<!-- /mt = 1599219265 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1599228553 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1599228553 -->
    <!-- mt = 1599228553 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1599228553 -->
    <!-- mt = 1599228594 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1599228594 -->
    <!-- mt = 1599228594 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1599228594 -->
    <!-- mt = 1599228594 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1599228594 -->
    <!-- mt = 1599228594 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1599228594 -->
    <!-- mt = 1599228594 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1599228594 -->
    <!-- mt = 1599228594 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1599228594 -->
    <!-- mt = 1599228553 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1599228553 -->
    <!-- mt = 1599228553 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1599228553 -->
    <!-- mt = 1599228553 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1599228553 -->
    <!-- mt = 1599228553 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1599228553 -->


    
            <link rel="alternate" title="La Guantera" href="/rss/section/9057/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="La Guantera" href="/rss/laguantera/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/laguantera/coronavirus-dispara-caravaning_0_2518548216.html"/>
            <link rel="amphtml" href="https://motor.ara.cat/laguantera/coronavirus-dispara-caravaning_0_2518548216.amp.html"/>
    
    <!-- mt = 1599228553 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1599228553 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'La Guantera');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Josep Lluís Merlos');
                googletag.pubads().setTargeting('tags', ['La Guantera','autocaravana']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200831_0096');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://motor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1599218974 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200831_0096', 
    'fechaPublicacionNoticia':'04-09-2020', 
    'autorNoticia':'josep lluís merlos', 
    'idAutorNoticia':'6', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'la guantera', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'la guantera,autocaravana', 
    'formatoNoticia':'digital', 
    'uri':'/laguantera/coronavirus-dispara-caravaning_0_2518548216.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'6', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1599170400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1599228594 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599228594 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2101605497" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2101605497").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2101605497", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2101605497").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2101605497").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2101605497").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2101605497").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2101605497").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2101605497").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1599228594 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1599228594 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599228594 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1599228594 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_785973255" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_785973255").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_785973255", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_785973255").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_785973255").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_785973255").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_785973255").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_785973255").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_785973255").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>LA GUANTERA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/josep_lluis_merlos/" title="Josep Lluís Merlos">
      <img src="https://www.ara.cat/2017/04/20/M_josep_lluis_merlos.jpg?hash=1985e1073bc2cbad50773e6c53437bb10190a375" width="40" height="40" alt="Josep Lluís Merlos">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/josep_lluis_merlos/" class="lnk">
							<span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="04/09/2020">
					<span class="ara-icon-data date">04/09/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El coronavirus dispara el caravàning</h1>

					  <h2 class="subtitle x13">S’ha convertit en una de les opcions per fer turisme més segures i econòmiques del moment</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/08/31/laguantera/coronavirus-dispara-caravaning_2518558198_74023699_1280x556.jpg"
              title="El coronavirus dispara el caravàning / ARA">
       <img src="/2020/08/31/laguantera/coronavirus-dispara-caravaning_2518558198_74023710_766x431.jpg" width="766" height="431" alt="El coronavirus dispara el caravàning / ARA" />
    </a>
          <a href="/2020/08/31/laguantera/coronavirus-dispara-caravaning_2518558198_74023710_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="El coronavirus dispara el caravàning / ARA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/josep_lluis_merlos/" class="lnk">
					<span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_961dfef8%3Fs%3Dt&amp;via=AraMotor&amp;text=El%20coronavirus%20dispara%20el%20carav%C3%A0ning" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_961dfef8?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=El%20coronavirus%20dispara%20el%20carav%C3%A0ning%3A%20http%3A%2F%2Fara.cat%2F_961dfef8%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Motor: El coronavirus dispara el caravàning&amp;body=El coronavirus dispara el caravàning - http://ara.cat/_961dfef8?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200831_0096"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body">
						</div>
						<div id="ara-paywall-msg-final-cnt"></div>
						<!-- mt = 1599228657 -->
<div id="ara-paywall-msg-dummy-cnt"
     data-text="Crea un compte gratis, aconsegueix 5 articles premium al mes i altres avantatges per gaudir de l&#039;experiència ARA"
     data-description="Per llegir aquest contingut has de tenir un compte de l’ARA."
     data-buttonText="Crea un compte gratis"
     data-buttonURL="https://subscripcions.ara.cat/usuari/registre?backURL=%thisUrl"
     data-secondaryButtonText="Accedeix-hi"
     data-secondaryButtonURL="https://www.ara.cat/login.html?backURL=%thisUrl"
     style="display: none;"></div>
<!-- /mt = 1599228657 -->

					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/la_guantera.html"
		       class="tag x17"
		       title="La Guantera"><span>La Guantera</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/autocaravana.html"
		       class="tag x17"
		       title="autocaravana"><span>autocaravana</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1599228820 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/josep_lluis_merlos/" title="Josep Lluís Merlos">
      <img src="https://www.ara.cat/2017/04/20/M_josep_lluis_merlos.jpg?hash=1985e1073bc2cbad50773e6c53437bb10190a375" width="90" height="90" alt="Josep Lluís Merlos">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/josep_lluis_merlos/" class="lnk">Josep Lluís Merlos</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://motor.ara.cat/laguantera/coronavirus-dispara-caravaning_0_2518548216.html">
				El coronavirus dispara el caravàning
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://motor.ara.cat/laguantera/Guantera-Montmelo-F1_0_2507749313.html">
				Una història de tres dècades que podria acabar aquest diumenge
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1599228819 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/jllmerlos" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
          </div>
<!-- /mt = 1599228819 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1599228820 -->
							</div>

			<div class="box">
				<div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/14/imatges/Pit-Lewis-Wamilton-entrenaments-GP_2508359245_73730500_315x177.png">Pit stop de Lewis Wamilton en els primers entrenaments lliures del GP</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Guantera-Montmelo-F1_0_2507749313.html" title="Pit stop de Lewis Wamilton en els primers entrenaments lliures del GP">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/14/imatges/Pit-Lewis-Wamilton-entrenaments-GP_2508359245_73730500_315x177.png"
                             width="315"
                             height="177"
                             alt="Pit stop de Lewis Wamilton en els primers entrenaments lliures del GP"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/laguantera/Guantera-Montmelo-F1_0_2507749313.html" class="lnk m3 gdatalayer_com_related">Una història de tres dècades que podria acabar aquest diumenge</a>

	</li>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/30/laguantera/Museu-moto-pelegrinatge-pels-motards_2499360138_73456186_315x177.jpg">Museu de la moto: pelegrinatge pels motards</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Museu-moto-pelegrinatge-pels-motards_0_2499350128.html" title="Museu de la moto: pelegrinatge pels motards">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/30/laguantera/Museu-moto-pelegrinatge-pels-motards_2499360138_73456186_315x177.jpg"
                             width="315"
                             height="177"
                             alt="Museu de la moto: pelegrinatge pels motards"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/laguantera/Museu-moto-pelegrinatge-pels-motards_0_2499350128.html" class="lnk m3 gdatalayer_com_related">Museu de la Moto: pelegrinatge per als &#039;motards&#039;</a>

	</li>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/23/esports/motor/Seat-Leon-presumir-pais-tecnologia_2495160627_73324467_315x177.jpg">Seat León: per presumir de país i tecnologia</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/Seat-Leon-presumir-pais-tecnologia_0_2495150615.html" title="Seat León: per presumir de país i tecnologia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/23/esports/motor/Seat-Leon-presumir-pais-tecnologia_2495160627_73324467_315x177.jpg"
                             width="315"
                             height="177"
                             alt="Seat León: per presumir de país i tecnologia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/laguantera/Seat-Leon-presumir-pais-tecnologia_0_2495150615.html" class="lnk m3 gdatalayer_com_related">Seat León: per presumir de país i tecnologia</a>

	</li>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/17/esports/motor/Tots-contra-Marquez-Mundial-estrany_2491560957_73203466_315x177.jpg">Tots contra Márquez en el Mundial més estrany</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/laguantera/MotoGP-Marquez_0_2490951093.html" title="Tots contra Márquez en el Mundial més estrany">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/17/esports/motor/Tots-contra-Marquez-Mundial-estrany_2491560957_73203466_315x177.jpg"
                             width="315"
                             height="177"
                             alt="Tots contra Márquez en el Mundial més estrany"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://motor.ara.cat/laguantera/MotoGP-Marquez_0_2490951093.html" class="lnk m3 gdatalayer_com_related">Tots contra Márquez en el Mundial més estrany</a>

	</li>
          </ul>
  </div>

</div>
				<!-- mt = 1599228595 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Montesa-75-aniversari-Cota-301RR_0_2520348015.html" title="Montesa celebra el seu 75è aniversari amb la Cota 301RR">Montesa celebra el seu 75è aniversari amb la Cota 301RR</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Kia-Sorenot-endollable-consciencia-ecologica_0_2516148477.html" title="Kia presenta el Sorento híbrid endollable, un gegant amb consciència ecològica">Kia presenta el Sorento híbrid endollable, un gegant amb consciència ecològica</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Enyaq-SUV-electric-Skoda_0_2519748192.html" title="Enyaq iV, el SUV elèctric que comença una nova era a Skoda">Enyaq iV, el SUV elèctric que comença una nova era a Skoda</a>
      </li>
      </ol>
</div>
<!-- /mt = 1599228595 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/08/31/ARANWS20200831_0096/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1599228230 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Montesa celebra el seu 75è aniversari amb la Cota 301RR">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/03/novetats/Montesa-celebra-aniversari-Cota_2520358024_74088206_315x177.jpg">Montesa celebra el seu 75è aniversari amb la Cota 301RR</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Montesa-75-aniversari-Cota-301RR_0_2520348015.html" title="Montesa celebra el seu 75è aniversari amb la Cota 301RR">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/03/novetats/Montesa-celebra-aniversari-Cota_2520358024_74088206_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Montesa celebra el seu 75è aniversari amb la Cota 301RR"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Motos</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Montesa-75-aniversari-Cota-301RR_0_2520348015.html" class="lnk gdatalayer_com_mes_contents">Montesa celebra el seu 75è aniversari amb la Cota 301RR</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Enyaq iV, el SUV elèctric que comença una nova era a Skoda">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/02/imatges/Enyaq-SUV-electric-comenca-Skoda_2519758217_74072163_315x177.jpg">Enyaq iV, el SUV elèctric que comença una nova era a Skoda</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Enyaq-SUV-electric-Skoda_0_2519748192.html" title="Enyaq iV, el SUV elèctric que comença una nova era a Skoda">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/02/imatges/Enyaq-SUV-electric-comenca-Skoda_2519758217_74072163_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Enyaq iV, el SUV elèctric que comença una nova era a Skoda"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SUV elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Enyaq-SUV-electric-Skoda_0_2519748192.html" class="lnk gdatalayer_com_mes_contents">Enyaq iV, el SUV elèctric que comença una nova era a Skoda</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El nou Cupra Formentor ja té preu (i és una mica més car del que esperàvem)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/02/novetats/Cupra-Formentor-preu-mica-esperavem_2519758184_74069581_315x177.jpg">El nou Cupra Formentor ja té preu (i és una mica més car del que esperàvem)</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Cupra-Formentor-preu-mica-esperavem_0_2519748170.html" title="El nou Cupra Formentor ja té preu (i és una mica més car del que esperàvem)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/02/novetats/Cupra-Formentor-preu-mica-esperavem_2519758184_74069581_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El nou Cupra Formentor ja té preu (i és una mica més car del que esperàvem)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Cupra-Formentor-preu-mica-esperavem_0_2519748170.html" class="lnk gdatalayer_com_mes_contents">El nou Cupra Formentor ja té preu (i és una mica més car del que esperàvem)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Kia presenta el Sorento híbrid endollable, un gegant amb consciència ecològica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/27/imatges/Kia-Sorenot-endollable-consciencia-ecologica_2516158495_73958401_315x177.jpg">Kia presenta el Sorenot híbrid endollable, un gegant amb consciència ecològica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Kia-Sorenot-endollable-consciencia-ecologica_0_2516148477.html" title="Kia presenta el Sorenot híbrid endollable, un gegant amb consciència ecològica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/27/imatges/Kia-Sorenot-endollable-consciencia-ecologica_2516158495_73958401_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Kia presenta el Sorenot híbrid endollable, un gegant amb consciència ecològica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SUV híbrid</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Kia-Sorenot-endollable-consciencia-ecologica_0_2516148477.html" class="lnk gdatalayer_com_mes_contents">Kia presenta el Sorento híbrid endollable, un gegant amb consciència ecològica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El nou Volkswagen Passat tindrà una versió elèctrica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/24/imatges/Volkswagen-Passat-tindra-versio-electrica_2514358636_73894722_315x177.jpg">El nou Volkswagen Passat tindrà una versió elèctrica</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Volkswagen-Passat-tindra-versio-electrica_0_2514348607.html" title="El nou Volkswagen Passat tindrà una versió elèctrica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/24/imatges/Volkswagen-Passat-tindra-versio-electrica_2514358636_73894722_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El nou Volkswagen Passat tindrà una versió elèctrica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe elèctric</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Volkswagen-Passat-tindra-versio-electrica_0_2514348607.html" class="lnk gdatalayer_com_mes_contents">El nou Volkswagen Passat tindrà una versió elèctrica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La venda de cotxes electrificats es dispara a Europa tot i el coronavirus">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/29/imatges/cotxes-electrificats-dispara-Europa-coronavirus_2517358434_74001559_315x177.jpg">La venda de cotxes electrificats es dispara a Europa tot i el coronavirus</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/cotxes-electrificats-dispara-Europa-coronavirus_0_2517348431.html" title="La venda de cotxes electrificats es dispara a Europa tot i el coronavirus">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/29/imatges/cotxes-electrificats-dispara-Europa-coronavirus_2517358434_74001559_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La venda de cotxes electrificats es dispara a Europa tot i el coronavirus"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vendes cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/cotxes-electrificats-dispara-Europa-coronavirus_0_2517348431.html" class="lnk gdatalayer_com_mes_contents">La venda de cotxes electrificats es dispara a Europa tot i el coronavirus</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Daewoo Motors o com no dirigir una empresa de cotxes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/26/imatges/Daewoo-no-dirigir-empresa-cotxes_2515558516_73933695_315x177.jpg">Daewoo o com no dirigir una empresa de cotxes</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Daewoo-no-dirigir-empresa-cotxes_0_2515548500.html" title="Daewoo o com no dirigir una empresa de cotxes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/26/imatges/Daewoo-no-dirigir-empresa-cotxes_2515558516_73933695_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Daewoo o com no dirigir una empresa de cotxes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Història</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Daewoo-no-dirigir-empresa-cotxes_0_2515548500.html" class="lnk gdatalayer_com_mes_contents">Daewoo Motors o com no dirigir una empresa de cotxes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Seat Mó arrenca a Barcelona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000462_315x177.jpg">Seat Mó arrenca a Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html" title="Seat Mó arrenca a Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/29/imatges/Seat-Mo-arrenca-Barcelona_2517358423_74000462_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Seat Mó arrenca a Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MOTOSHARING</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Seat-Mo-Barcelona-motosharing-moto-compartida_0_2517348428.html" class="lnk gdatalayer_com_mes_contents">Seat Mó arrenca a Barcelona</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1599228230 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1599228593 -->
<!-- /mt = 1599228593 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1599228231 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599228231 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_588532918" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_588532918").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_588532918", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_588532918").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_588532918").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_588532918").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_588532918").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_588532918").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_588532918").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'La Guantera';
    _sf_async_config.authors = 'JOSEP LLUÍS MERLOS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/laguantera/coronavirus-dispara-caravaning_0_2518548216.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9057" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9057&rand=884127587" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200831_0096" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200831_0096&rand=397852723" />
</noscript>
</body>
</html>