<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <link rel="apple-touch-icon" href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81">

    <title>Jeep Willys: simpàtic, tot i l’origen militar (Josep Lluís Merlos)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-07-25T00:00:40+02:00"/>
  <meta property="article:published_time" content="2018-07-25T00:00:00+02:00"/>
  <meta property="article:section" content="Història"/>
  <meta property="article:tag" content="Els cotxes de la nostra vida"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Jeep&amp;nbsp;va néixer com un vehicle auxiliar, de suport, per a les tropes aliades durant la Segona Guerra Mundial, i després van tenir una utilització sobretot rural"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Jeep,Willys,simpatic,origen,militar"/>
  <meta name="news_keywords" content="Jeep, Willys, simpatic, origen, militar"/>
  <meta property="og:description" content="El Jeep&amp;nbsp;va néixer com un vehicle auxiliar, de suport, per a les tropes aliades durant la Segona Guerra Mundial, i després van tenir una utilització sobretot rural"/>
  <meta property="og:image" content="https://motor.ara.cat/2018/07/25/premium/Jeep-Willys-simpatic-origen-militar_2057804216_55577421_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Jeep Willys: simpàtic, tot i l’origen militar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://motor.ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Jeep&amp;nbsp;va néixer com un vehicle auxiliar, de suport, per a les tropes aliades durant la Segona Guerra Mundial, i després van tenir una utilització sobretot rural"/>
  <meta name="twitter:image" content="https://motor.ara.cat/2018/07/25/premium/Jeep-Willys-simpatic-origen-militar_2057804216_55577421_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Jeep Willys: simpàtic, tot i l’origen militar"/>


    
        <!-- mt = 1532478522 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=f3014be55a570a3b0ce58473b1276351" rel="stylesheet" type="text/css" />
<!-- /mt = 1532478522 -->
    <!-- mt = 1532478522 -->
<link href="https://motor.ara.cat/aracomunitats/theme.css?hash=6b1d701c9798469d06e5e684be63698c" rel="stylesheet" type="text/css" />
<!-- /mt = 1532478522 -->

<!-- mt = 1532478326 -->
<!-- /mt = 1532478326 -->

<!-- mt = 1532478512 -->
<!-- /mt = 1532478512 -->

    <!-- mt = 1532477870 -->
<!-- /mt = 1532477870 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Jeep Willys: simp\u00e0tic, tot i l\u2019origen militar",
    "url": "https://motor.ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://motor.ara.cat/2018/07/25/premium/Jeep-Willys-simpatic-origen-militar_2057804216_55577407_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-07-25T00:00:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Josep Llu\u00eds Merlos",
            "url": "https://www.ara.cat/firmes/josep_lluis_merlos/",
            "sameAs": [
                "https://twitter.com/JLlMerlos",
                "https://www.ara.cat/rss/firmes/josep_lluis_merlos/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "motor",
        "url": "https://motor.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMotor",
            "https://www.facebook.com/DiariAraMotor/",
            "https://motor.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-07-25T00:00:40+02:00",
    "mainEntityOfPage": "https://motor.ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html",
    "alternativeHeadline": "El Jeep&nbsp;va n\u00e9ixer com un vehicle auxiliar, de suport, per a les tropes aliades durant la Segona Guerra...",
    "articleSection": "Hist\u00f2ria",
    "articleBody": "Els cotxes d\u2019origen militar no solen provocar gaires simpaties, tret que siguis un entusiasta de les pel\u00b7lis de Rambo, que t\u2019agradi passar les vacances conquerint l\u2019illot de Perejil o que el teu autor de cap\u00e7alera sigui Sun Tzu.I, en canvi, des que el 1941 la companyia Willys-Overland va crear el primer jeep, aquest cotxe no \u00fanicament ha tingut i t\u00e9 una legi\u00f3 de seguidors a tot el m\u00f3n, sin\u00f3 que fins i tot ha estat la font d\u2019inspiraci\u00f3 de molts dibuixos infantils a l\u2019hora de buscar un vehicle que fos graci\u00f3s.Aquests cotxes van n\u00e9ixer com a vehicles auxiliars, de suport, per a les tropes aliades durant la Segona Guerra Mundial, i despr\u00e9s van tenir una utilitzaci\u00f3 sobretot rural.El nom jeep ve de la pron\u00fancia en angl\u00e8s de les inicials GP (Government Purposes), que \u00e9s com es va definir la convocat\u00f2ria oficial feta pel govern nord-americ\u00e0 a l\u2019hora de llan\u00e7ar un concurs p\u00fablic per tal de construir vehicles amb finalitats militars.La paraula jeep ha anat evolucionant molt\u00edssim durant els anys fins a convertir-se en un nom gen\u00e8ric per definir els vehicles amb aptituds per circular per qualsevol terreny, i d\u2019aquell \u00fas b\u00e8l\u00b7lic inicial s\u2019ha anat transformant en el cotxe l\u00fadic per definici\u00f3.De jeeps n\u2019hi ha hagut molts, comen\u00e7ant pel Willys, que va ser el primer. Per\u00f2 despr\u00e9s van venir els Renegade, Laredo, Tucson..., vehicles amb una capacitat  off road alt\u00edssima. I, m\u00e9s tard, els Cherokee (Liberty als EUA), Grand Cherokee o Compass, que encara conviuen amb nosaltres, ara sota el paraigua del consorci FCA, liderat per la Fiat i com a exponents dels 4x4 de luxe."
}
</script>
        <!-- mt = 1532478522 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1532478522 -->
    <!-- mt = 1532478522 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1532478522 -->
    <!-- mt = 1532478473 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1532478473 -->
    <!-- mt = 1532478473 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1532478473 -->
    <!-- mt = 1532478473 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1532478473 -->
    <!-- mt = 1532478473 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1532478473 -->
    <!-- mt = 1532478473 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1532478473 -->
    <!-- mt = 1532478464 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=f595d9a377297606b23765146d4c31d3"></script>
<!-- /mt = 1532478464 -->
    <!-- mt = 1532478464 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1532478464 -->
    <!-- mt = 1532478312 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1532478312 -->
    <!-- mt = 1532478312 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1532478312 -->
    <!-- mt = 1532478522 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=8cbd0d46b587d4933dec27d486e5e906"></script>
<!-- /mt = 1532478522 -->
    <!-- mt = 1532478311 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1532478311 -->


    
    
            <link rel="alternate" title="Història" href="/rss/section/2826/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Història" href="/rss/historia/" type="application/rss+xml"/>
            <link rel="canonical" href="https://motor.ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html"/>
    
    <!-- mt = 1532478327 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1532478327 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/motor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/motor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Història');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Josep Lluís Merlos');
                googletag.pubads().setTargeting('tags', ['Els cotxes de la nostra vida']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180725_0023');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1532469645 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="paywall-info">
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>

            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]]ef;
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]]ef;
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]
    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall [[#imageFileURL]]image[[/imageFileURL]]">
            <div class="paywall-container">
                <div class="paywall-header">
                    <span class="cat-logo"></span>
                    <span class="closebtn"><i class="ara-icon-close"></i></span>
                </div>

                [[#imageFileURL]]
                <img src="[[imageFileURL]]" class="img"/>
                [[/imageFileURL]]

                <div class="container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                    </div>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywall -->
    </section>

</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180725_0023', 
    'fechaPublicacionNoticia':'25-07-2018', 
    'autorNoticia':'josep lluís merlos', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'història', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'els cotxes de la nostra vida', 
    'formatoNoticia':'papel', 
    'uri':'/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1532469600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1532478473 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1532478473 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1845509852" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1845509852").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1845509852", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1845509852").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1845509852").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1845509852").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1845509852").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1845509852").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1845509852").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1532478473 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1532478473 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1532478473 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1532478473 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1060572757" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1060572757").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1060572757", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1060572757").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1060572757").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1060572757").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1060572757").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1060572757").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1060572757").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>ELS COTXES  DE LA NOSTRA VIDA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/josep_lluis_merlos/" title="Josep Lluís Merlos">
      <img src="https://www.ara.cat/2017/04/20/M_josep_lluis_merlos.jpg?hash=1985e1073bc2cbad50773e6c53437bb10190a375" width="40" height="40" alt="Josep Lluís Merlos">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/josep_lluis_merlos/" class="lnk">
							<span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="25/07/2018">
					<span class="ara-icon-data date">25/07/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Jeep Willys: simpàtic, tot i l’origen militar</h1>

					  <h2 class="subtitle x13">El Jeep&nbsp;va néixer com un vehicle auxiliar, de suport, per a les tropes aliades durant la Segona Guerra Mundial, i després van tenir una utilització sobretot rural</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/07/25/premium/Jeep-Willys-simpatic-origen-militar_2057804216_55577406_1500x1001.jpg"
              title="Jeep Willys: simpàtic, tot i l’origen militar">
       <img src="/2018/07/25/premium/Jeep-Willys-simpatic-origen-militar_2057804216_55577417_766x431.jpg" width="766" height="431" alt="Jeep Willys: simpàtic, tot i l’origen militar" />
    </a>
          <a href="/2018/07/25/premium/Jeep-Willys-simpatic-origen-militar_2057804216_55577417_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Jeep Willys: simpàtic, tot i l’origen militar"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/josep_lluis_merlos/" class="lnk">
					<span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7aa772af%3Fs%3Dt&amp;via=AraMotor&amp;text=Jeep%20Willys%3A%20simp%C3%A0tic%2C%20tot%20i%20l%E2%80%99origen%20militar" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7aa772af?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Jeep%20Willys%3A%20simp%C3%A0tic%2C%20tot%20i%20l%E2%80%99origen%20militar%3A%20http%3A%2F%2Fara.cat%2F_7aa772af%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Jeep Willys: simpàtic, tot i l’origen militar&amp;body=http://ara.cat/_7aa772af?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://motor.ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Els cotxes d&rsquo;origen militar no solen provocar gaires simpaties, tret que siguis un entusiasta de les pel&middot;lis de Rambo, que t&rsquo;agradi passar les vacances conquerint l&rsquo;illot de Perejil o que el teu autor de cap&ccedil;alera sigui Sun Tzu.</p><p class="mce">I, en canvi, des que el 1941 la companyia Willys-Overland va crear el primer jeep, aquest cotxe no &uacute;nicament ha tingut i t&eacute; una legi&oacute; de seguidors a tot el m&oacute;n, sin&oacute; que fins i tot ha estat la font d&rsquo;inspiraci&oacute; de molts dibuixos infantils a l&rsquo;hora de buscar un vehicle que fos graci&oacute;s.</p><p class="mce">Aquests cotxes van n&eacute;ixer com a vehicles auxiliars, de suport, per a les tropes aliades durant la Segona Guerra Mundial, i despr&eacute;s van tenir una utilitzaci&oacute; sobretot rural.</p><p class="mce">El nom <em class="mce">jeep</em> ve de la pron&uacute;ncia en angl&egrave;s de les inicials GP (Government Purposes), que &eacute;s com es va definir la convocat&ograve;ria oficial feta pel govern nord-americ&agrave; a l&rsquo;hora de llan&ccedil;ar un concurs p&uacute;blic per tal de construir vehicles amb finalitats militars.</p><p class="mce">La paraula <em class="mce">jeep</em> ha anat evolucionant molt&iacute;ssim durant els anys fins a convertir-se en un nom gen&egrave;ric per definir els vehicles amb aptituds per circular per qualsevol terreny, i d&rsquo;aquell &uacute;s b&egrave;l&middot;lic inicial s&rsquo;ha anat transformant en el cotxe l&uacute;dic per definici&oacute;.</p><p class="mce">De jeeps n&rsquo;hi ha hagut molts, comen&ccedil;ant pel Willys, que va ser el primer. Per&ograve; despr&eacute;s van venir els Renegade, Laredo, Tucson..., vehicles amb una capacitat <em class="mce"> off road</em> alt&iacute;ssima. I, m&eacute;s tard, els Cherokee (Liberty als EUA), Grand Cherokee o Compass, que encara conviuen amb nosaltres, ara sota el paraigua del consorci FCA, liderat per la Fiat i com a exponents dels 4x4 de luxe.</p><p class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/oxqnFJ3lp5k" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></figure></div></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/els_cotxes_de_la_nostra_vida.html"
		       class="tag x17"
		       title="Els cotxes de la nostra vida"><span>Els cotxes de la nostra vida</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1532478473 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/josep_lluis_merlos/" title="Josep Lluís Merlos">
      <img src="https://www.ara.cat/2017/04/20/M_josep_lluis_merlos.jpg?hash=1985e1073bc2cbad50773e6c53437bb10190a375" width="90" height="90" alt="Josep Lluís Merlos">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/josep_lluis_merlos/" class="lnk">Josep Lluís Merlos</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://motor.ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html">
				Jeep Willys: simpàtic, tot i l’origen militar
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://motor.ara.cat/historia/Ford-Escort-Fiesta-quedava-curt_0_2057194290.html">
				Ford Escort: per als que  el Fiesta se’ls quedava curt
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1532478473 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/JLlMerlos" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
          </div>
<!-- /mt = 1532478473 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1532478473 -->
							</div>

			<div class="box">
								<!-- mt = 1532478474 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/historia/Ford-Escort-Fiesta-quedava-curt_0_2057194290.html" title="Ford Escort: per als que  el Fiesta se’ls quedava curt">Ford Escort: per als que  el Fiesta se’ls quedava curt</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Video-Seat-Arosa-BMW-M5_0_2048195249.html" title="[Vídeo] Un Seat Arosa dièsel derrota un BMW M5 en una cursa d&#039;acceleració">[Vídeo] Un Seat Arosa dièsel derrota un BMW M5 en una cursa d&#039;acceleració</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://motor.ara.cat/novetats/Exclusiva-Porsche-esportiu-electric-Barcelona_0_2057194375.html" title="Porsche posa a punt el seu nou esportiu elèctric a Barcelona">Porsche posa a punt el seu nou esportiu elèctric a Barcelona</a>
      </li>
      </ol>
</div>
<!-- /mt = 1532478474 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/07/25/ARANWS20180725_0023/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1532478474 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Jeep Willys: simpàtic, tot i l’origen militar">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Jeep Willys: simpàtic, tot i l’origen militar" href="https://motor.ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html"
								   target="_self">Jeep Willys: simpàtic, tot i l’origen militar</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/25/premium/Jeep-Willys-simpatic-origen-militar_2057804216_55577437_399x224.jpg">Jeep Willys: simpàtic, tot i l’origen militar</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html" title="Jeep Willys: simpàtic, tot i l’origen militar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/25/premium/Jeep-Willys-simpatic-origen-militar_2057804216_55577437_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Jeep Willys: simpàtic, tot i l’origen militar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Ford Escort: per als que  el Fiesta se’ls quedava curt">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Ford Escort: per als que  el Fiesta se’ls quedava curt" href="https://motor.ara.cat/historia/Ford-Escort-Fiesta-quedava-curt_0_2057194290.html"
								   target="_self">Ford Escort: per als que  el Fiesta se’ls quedava curt</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/24/premium/Ford-Escort-Fiesta-quedava-curt_2057204284_55554287_399x224.jpg">Ford Escort: per als que  el Fiesta se’ls quedava curt</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Ford-Escort-Fiesta-quedava-curt_0_2057194290.html" title="Ford Escort: per als que  el Fiesta se’ls quedava curt">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/24/premium/Ford-Escort-Fiesta-quedava-curt_2057204284_55554287_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Ford Escort: per als que  el Fiesta se’ls quedava curt"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Hyundai Coupé: rei de  la pista de ball">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Hyundai Coupé: rei de  la pista de ball" href="https://motor.ara.cat/historia/Hyundai-Coupe-rei-pista-ball_0_2055994415.html"
								   target="_self">Hyundai Coupé: rei de  la pista de ball</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/josep_lluis_merlos/">
										<span class="ara-icon-autor author">Josep Lluís Merlos</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/22/premium/Hyundai-Coupe-rei-pista-ball_2056004418_55513701_399x224.jpg">Hyundai Coupé: rei de  la pista de ball</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Hyundai-Coupe-rei-pista-ball_0_2055994415.html" title="Hyundai Coupé: rei de  la pista de ball">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/22/premium/Hyundai-Coupe-rei-pista-ball_2056004418_55513701_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Hyundai Coupé: rei de  la pista de ball"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Porsche posa a punt el seu nou esportiu elèctric a Barcelona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/24/novetats/Exclusiva-Porsche-esportiu-electric-Barcelona_2057204406_55565588_315x177.jpg">[Exclusiva] Porsche posa a punt el seu nou esportiu elèctric a Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Exclusiva-Porsche-esportiu-electric-Barcelona_0_2057194375.html" title="[Exclusiva] Porsche posa a punt el seu nou esportiu elèctric a Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/24/novetats/Exclusiva-Porsche-esportiu-electric-Barcelona_2057204406_55565588_315x177.jpg"
                             width="300"
                             height="169"
                             alt="[Exclusiva] Porsche posa a punt el seu nou esportiu elèctric a Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius elèctrics</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Exclusiva-Porsche-esportiu-electric-Barcelona_0_2057194375.html" class="lnk gdatalayer_com_mes_contents">Porsche posa a punt el seu nou esportiu elèctric a Barcelona</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 El nou RS6 arribarà als 600 CV">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/24/imatges/nou-RS6-arribara-als-CV_2057204377_55563210_315x177.jpg">El nou RS6 arribarà als 600 CV</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/nou-RS6-arribara-als-CV_0_2057194346.html" title="El nou RS6 arribarà als 600 CV">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/24/imatges/nou-RS6-arribara-als-CV_2057204377_55563210_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El nou RS6 arribarà als 600 CV"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/nou-RS6-arribara-als-CV_0_2057194346.html" class="lnk gdatalayer_com_mes_contents">El nou RS6 arribarà als 600 CV</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Nissan Surfcamp, la &#039;pickup&#039; ideal per anar a la platja">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/10/imatges/Nissan-Surfcamp-pickup-ideal-platja_2048805360_55241734_315x177.jpg">Nissan Surfcamp, la &#039;pickup&#039; ideal per anar a la platja</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Nissan-Surfcamp-pickup-ideal-platja_0_2048795287.html" title="Nissan Surfcamp, la &#039;pickup&#039; ideal per anar a la platja">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/10/imatges/Nissan-Surfcamp-pickup-ideal-platja_2048805360_55241734_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nissan Surfcamp, la &#039;pickup&#039; ideal per anar a la platja"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Nissan-Surfcamp-pickup-ideal-platja_0_2048795287.html" class="lnk gdatalayer_com_mes_contents">Nissan Surfcamp, la &#039;pickup&#039; ideal per anar a la platja</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Nissan Patrol: la invasió subtil">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/23/premium/Nissan-Patrol-invasio-subtil_2056604324_55530983_315x177.jpg">Nissan Patrol: la invasió subtil</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/historia/Nissan-Patrol-invasio-subtil_0_2056594327.html" title="Nissan Patrol: la invasió subtil">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/23/premium/Nissan-Patrol-invasio-subtil_2056604324_55530983_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nissan Patrol: la invasió subtil"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS COTXES  DE LA NOSTRA VIDA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/historia/Nissan-Patrol-invasio-subtil_0_2056594327.html" class="lnk gdatalayer_com_mes_contents">Nissan Patrol: la invasió subtil</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Marchionne abandona la direcció de FCA per motius de salut">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/22/novetats/Marchionne-abandona-direccio-FCA-motius_2056004592_55530501_315x177.jpg">Marchionne abandona la direcció de FCA per motius de salut</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Marchionne-abandona-direccio-FCA-motius_0_2055994549.html" title="Marchionne abandona la direcció de FCA per motius de salut">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/22/novetats/Marchionne-abandona-direccio-FCA-motius_2056004592_55530501_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Marchionne abandona la direcció de FCA per motius de salut"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Marchionne-abandona-direccio-FCA-motius_0_2055994549.html" class="lnk gdatalayer_com_mes_contents">Marchionne abandona la direcció de FCA per motius de salut</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 BMW Sèrie 4 Gran Coupé, elegància dinàmica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/06/imatges/BMW-Gran-Coupe_2046405506_55121401_315x177.jpg">BMW 430d Gran Coupé</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/proves/BMW-Serie-Gran-Coupe-elegancia-prova-test_0_2046395449.html" title="BMW 430d Gran Coupé">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/06/imatges/BMW-Gran-Coupe_2046405506_55121401_315x177.jpg"
                             width="300"
                             height="169"
                             alt="BMW 430d Gran Coupé"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/proves/BMW-Serie-Gran-Coupe-elegancia-prova-test_0_2046395449.html" class="lnk gdatalayer_com_mes_contents">BMW Sèrie 4 Gran Coupé, elegància dinàmica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Chimo Bayo - Exta si, exta no">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/21/Chimo-Bayo-Exta-exta-no_2055424445_55514344_315x177.jpg">Chimo Bayo - Exta si, exta no</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/Chimo-Bayo-Exta-exta-no_3_2055424445.html" title="Chimo Bayo - Exta si, exta no">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/21/Chimo-Bayo-Exta-exta-no_2055424445_55514344_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Chimo Bayo - Exta si, exta no"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/Chimo-Bayo-Exta-exta-no_3_2055424445.html" class="lnk gdatalayer_com_mes_contents">Chimo Bayo - Exta si, exta no</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 [Vídeo] Un Seat Arosa dièsel derrota un BMW M5 en una cursa d&#039;acceleració">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/09/novetats/Video-Seat-Arosa-BMW-M5_2048205264_55198906_315x177.jpg">[Vídeo] Un Seat Arosa dièsel derrota un BMW M5 en una carrera d&#039;acceleració</a>

                            
        
             
             
            <a class="img-item" href="https://motor.ara.cat/novetats/Video-Seat-Arosa-BMW-M5_0_2048195249.html" title="[Vídeo] Un Seat Arosa dièsel derrota un BMW M5 en una carrera d&#039;acceleració">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/09/novetats/Video-Seat-Arosa-BMW-M5_2048205264_55198906_315x177.jpg"
                             width="300"
                             height="169"
                             alt="[Vídeo] Un Seat Arosa dièsel derrota un BMW M5 en una carrera d&#039;acceleració"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="https://motor.ara.cat/novetats/Video-Seat-Arosa-BMW-M5_0_2048195249.html" class="lnk gdatalayer_com_mes_contents">[Vídeo] Un Seat Arosa dièsel derrota un BMW M5 en una cursa d&#039;acceleració</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1532478474 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1532478522 -->
<!-- /mt = 1532478522 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1532478473 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1532478473 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_990601251" class="button-login e62 lightboxAraRegistration_btn" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_990601251").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_990601251", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_990601251").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_990601251").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_990601251").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_990601251").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_990601251").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_990601251").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Història';
    _sf_async_config.authors = 'JOSEP LLUÍS MERLOS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/historia/Jeep-Willys-simpatic-origen-militar_0_2057794223.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2826" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2826&rand=454384488" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180725_0023" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180725_0023&rand=1780990916" />
</noscript>
</body>
</html>