<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <title>Mitsubishi ASX, al pot petit...</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-07-17T10:00:16+02:00"/>
  <meta property="article:published_time" content="2017-07-17T10:00:00+02:00"/>
  <meta property="article:section" content="Proves"/>
  <meta property="article:tag" content="Mitsubishi,ASX,4x4,Mitsubishi ASX"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Provem el petit totcamí japonès, un èxit comercial que es renova mantenint vives les seves millors qualitats"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Mitsubishi,ASX,2017,prova,test,prueba"/>
  <meta name="news_keywords" content="Mitsubishi, ASX, 2017, prova, test, prueba"/>
  <meta property="og:description" content="Provem el petit totcamí japonès, un èxit comercial que es renova mantenint vives les seves millors qualitats"/>
  <meta property="og:image" content="http://motor.ara.cat/2017/07/05/imatges/Mitsubishi-ASX_1826827534_45287823_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Mitsubishi ASX, al pot petit..."/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://motor.ara.cat/proves/Mitsubishi-ASX-2017-prova-test-prueba_0_1826817514.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Provem el petit totcamí japonès, un èxit comercial que es renova mantenint vives les seves millors qualitats"/>
  <meta name="twitter:image" content="http://motor.ara.cat/2017/07/05/imatges/Mitsubishi-ASX_1826827534_45287823_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Mitsubishi ASX, al pot petit..."/>


    
        <!-- mt = 1500354043 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=7fdf1fe450caf697adeaa460f5eed02d" rel="stylesheet" type="text/css" />
<!-- /mt = 1500354043 -->
    <!-- mt = 1500354043 -->
<link href="http://motor.ara.cat/aracomunitats/theme.css?hash=ac1a75bcb043475c94e289fa78d2ef6d" rel="stylesheet" type="text/css" />
<!-- /mt = 1500354043 -->

<!-- mt = 1500353983 -->
<!-- /mt = 1500353983 -->

    <!-- mt = 1500330556 -->
<!-- /mt = 1500330556 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1500354043 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1500354043 -->
    <!-- mt = 1500354043 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1500354043 -->
    <!-- mt = 1500354090 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1500354090 -->
    <!-- mt = 1500354090 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1500354090 -->
    <!-- mt = 1500354040 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1500354040 -->
    <!-- mt = 1500354054 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1500354054 -->
    <!-- mt = 1500354090 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1500354090 -->
    <!-- mt = 1500354054 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1500354054 -->
    <!-- mt = 1500354040 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1500354040 -->
    <!-- mt = 1500354043 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=ae8385f92b9f45ff8a465258ad544580"></script>
<!-- /mt = 1500354043 -->
    <!-- mt = 1500354043 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1500354043 -->
    <!-- mt = 1500354043 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1500354043 -->


    
    
            <link rel="alternate" title="Proves" href="/rss/section/2829/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Proves" href="/rss/proves/" type="application/rss+xml"/>
            <link rel="canonical" href="http://motor.ara.cat/proves/Mitsubishi-ASX-2017-prova-test-prueba_0_1826817514.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1500278420 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20170705_0214', 
    'fechaPublicacionNoticia':'17-07-2017', 
    'autorNoticia':'ferran vital', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'proves', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'mitsubishi,asx,4x4,mitsubishi asx', 
    'formatoNoticia':'digital', 
    'uri':'/proves/Mitsubishi-ASX-2017-prova-test-prueba_0_1826817514.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1500242400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1500353992 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1500353992 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_949189" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_949189").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_949189", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_949189").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_949189").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_949189").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_949189").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_949189").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_949189").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1500354020 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1500353992 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1500353992 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1500354020 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2060095799" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2060095799").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2060095799", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2060095799").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2060095799").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2060095799").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2060095799").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2060095799").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2060095799").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">

        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6ce305ea%3Fs%3Dt&amp;via=AraMotor&amp;text=Mitsubishi%20ASX%2C%20al%20pot%20petit..." target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6ce305ea?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Mitsubishi%20ASX%2C%20al%20pot%20petit...%3A%20http%3A%2F%2Fara.cat%2F_6ce305ea%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Mitsubishi ASX, al pot petit...&amp;body=http://ara.cat/_6ce305ea?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://motor.ara.cat/proves/Mitsubishi-ASX-2017-prova-test-prueba_0_1826817514.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">

                    <div class="md-review md">
	<div class="flex-container">

		<figure class="mg">

							<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-item" title="Mitsubishi ASX 220 DI-D Aut. Kaiteki 4WD">
	
        <img class="photo lazy"
             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
             data-src="/2017/07/05/proves/Mitsubishi-ASX-DI-D-Aut-Kaiteki_1826827547_45289038_231x250.jpg"
             width="231"
             height=""
             alt="Mitsubishi ASX 220 DI-D Aut. Kaiteki 4WD"/>
        </a>

    
</span><!-- .obj-image -->

			
			<div class="critic-resume">
				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-half"></span>
            <span class="star-empty"></span>
    </p>
			</div>

		</figure>

		<div class="mt">
			<div class="critic-resume">

				<p class="critic-stars f3">
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-fill"></span>
            <span class="star-half"></span>
            <span class="star-empty"></span>
    </p>

				<p class="duration f3">31200€  </p>
			</div>

			<h2 class="headline f1">Mitsubishi ASX 220 DI-D Aut. Kaiteki 4WD</h2>

			<div class="cast">

									<p class="cast-component f3">
						<span class="cast-role f2">COMBUSTIBLE:</span> Dièsel
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">MOTOR:</span> 2.2 DI-D quatre cilindres turbo
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">POTÈNCIA:</span> 150 CV i 360 Nm de parell
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">TRACCIÓ:</span> Total (integral)
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">MIDES I PES:</span> 4355mm llarg / 1810 ample / 1640 alt. 1615 quilos.
					</p>
							</div>

		</div>
	</div>
</div>

                    <div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Proves Cotxes</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ferran Vital</span>
					
				</div>
			
			
							<time class="datatime" datetime="17/07/2017">
					<span class="ara-icon-data date">17/07/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Mitsubishi ASX, al pot petit...</h1>

					  <h2 class="subtitle x13">Provem el petit totcamí japonès, un èxit comercial que es renova mantenint vives les seves millors qualitats</h2>
		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ferran Vital</span>
					</div><!-- .signature -->
	
	
</div>

                    <div class="box">
                        <div class="mce-body"><p class="mce">Si una cosa funciona b&eacute;, m&eacute;s val no tocar-la gaire. Aquesta ha estat la premissa de Mitsubishi a l&rsquo;hora d&rsquo;actualitzar aquest 2017 el seu SUV m&eacute;s petit, que porta subsistint al mercat sense<strong class="mce"> cap canvi substancial</strong> des de l&rsquo;any 2010. Tot i que no &eacute;s el totcam&iacute; m&eacute;s venut al nostre pa&iacute;s, l&rsquo;ASX acumula un important &egrave;xit a escala mundial, ja que en es set anys que porta al mercat ha venut m&eacute;s d&rsquo;un mili&oacute; d&rsquo;unitats als cinc continents.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/Frontal-nova-calandra-ASX_1826827525_45286994_3256x2171.jpg" class="img-item mce gdatalayer_com_lnk" title="Frontal i nova calandra ASX">
			<img src="http://motor.ara.cat/2017/07/05/imatges/Frontal-nova-calandra-ASX_1826827525_45287084_532x299.jpg" width="532" height="299" alt="Frontal i nova calandra ASX"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/Frontal-nova-calandra-ASX_1826827525_45286994_3256x2171.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Frontal i nova calandra ASX
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">L&rsquo;actual ASX <strong class="mce">no varia pr&agrave;cticament res</strong> respecte els modes anteriors: una <strong class="mce">nova calandra</strong> presideix el frontal i l&rsquo;<strong class="mce">antena de r&agrave;dio t&eacute; forma d&rsquo;aleta</strong> de taur&oacute;. En els interiors tan sols el volant rep una petita actualitzaci&oacute; est&egrave;tica. No hi ha cap canvi a nivell mec&agrave;nic o tecnol&ograve;gic respecte el model de 2013 -i aquest tampoc variava massa respecte l&rsquo;original de l&rsquo;any 2010-.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/Quadre-comandament-Mtisubishi-ASX_1826827526_45287085_3318x2212.jpg" class="img-item mce gdatalayer_com_lnk" title="Quadre comandament Mtisubishi ASX">
			<img src="http://motor.ara.cat/2017/07/05/imatges/Quadre-comandament-Mtisubishi-ASX_1826827526_45287114_532x400.jpg" width="532" height="400" alt="Quadre comandament Mtisubishi ASX"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/Quadre-comandament-Mtisubishi-ASX_1826827526_45287085_3318x2212.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Quadre comandament Mtisubishi ASX
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">I aquest &eacute;s el <strong class="mce">gran punt d&egrave;bil</strong> d&rsquo;aquest ASX: els <strong class="mce">sistemes d&rsquo;infoentreteniment</strong> -en especial el navegador- queden for&ccedil;a antiquats respecte la compet&egrave;ncia, i els quadre de comandaments utilitza un llenguatge est&egrave;tic, unes grafies i una presentaci&oacute; ja superades.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/Detall-navegador-pantalla-polzades_1826827527_45287175_2252x1503.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall navegador i pantalla 7 polzades">
			<img src="http://motor.ara.cat/2017/07/05/imatges/Detall-navegador-pantalla-polzades_1826827527_45287265_532x318.jpg" width="532" height="318" alt="Detall navegador i pantalla 7 polzades"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/Detall-navegador-pantalla-polzades_1826827527_45287175_2252x1503.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall navegador i pantalla 7 polzades
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">L&rsquo;<strong class="mce">altre defecte</strong> de l&rsquo;ASX que salta a la vista a primer cop d&rsquo;ull &eacute;s la<strong class="mce"> capacitat de la segona filera</strong> de seients. Tot i tenir prou espai per les cames, els passatgers alts tocaran el sostre amb el cap, i &eacute;s impossible encabir tres adults o dues cadiretes i un adult amb comoditat en els 135 cent&iacute;metres que tenen d&rsquo;amplada els seients posteriors. A m&eacute;s, els interiors s&oacute;n espartans: l&rsquo;ASX <strong class="mce">no t&eacute; climatitzador bizona</strong> ni massa espais per dipositar-hi objectes.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/segona-seients-practica-mancada-comoditats_1826827529_45287356_3318x2212.jpg" class="img-item mce gdatalayer_com_lnk" title="La segona filera de seients &eacute;s poc pr&agrave;ctica i mancada de comoditats">
			<img src="http://motor.ara.cat/2017/07/05/imatges/segona-seients-practica-mancada-comoditats_1826827529_45287385_532x400.jpg" width="532" height="400" alt="La segona filera de seients &eacute;s poc pr&agrave;ctica i mancada de comoditats"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/segona-seients-practica-mancada-comoditats_1826827529_45287356_3318x2212.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La segona filera de seients &eacute;s poc pr&agrave;ctica i mancada de comoditats
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">La nostra unitat de prova disposava del <strong class="mce">nivell d&rsquo;equipament Kaiteki</strong>, que inclou sostre solar, seients davanters amb calefacci&oacute;, llums LED, entapissat de cuir, pantalla de set polzades, reglatge el&egrave;ctric del seient del conductor, fars antiboira davanters i c&agrave;mera de visi&oacute; posterior. No existeix cap extra d&rsquo;equipament m&eacute;s per afegir (de fet, els fabricants japonesos opten per nivells d&rsquo;equipament tancats).</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/Detall-seients-cuir-sostre-solar_1826827537_45288077_3318x2212.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall seients de cuir i sostre solar">
			<img src="http://motor.ara.cat/2017/07/05/imatges/Detall-seients-cuir-sostre-solar_1826827537_45288106_532x400.jpg" width="532" height="400" alt="Detall seients de cuir i sostre solar"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/Detall-seients-cuir-sostre-solar_1826827537_45288077_3318x2212.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall seients de cuir i sostre solar
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><h3 class="mce">Un Mitsubishi de cap a peus</h3><p class="mce">Vam poder provar el<strong class="mce"> motor 2.2 DI-D de 150 CV i 360 Nm</strong> de parell, el propulsor di&egrave;sel m&eacute;s potent de la gamma (existeix un motor gasolina de 117 CV i un di&egrave;sel de 114 CV d&rsquo;origen Renualt) fabricat per Mitsubishi al Jap&oacute;. Aquest motor,<strong class="mce"> rude i aspre</strong> com feia temps que no provava, tamb&eacute; &eacute;s bevedor: tot i homologar 5&rsquo;8 litres de consum de mitjana<strong class="mce"> no vaig baixar dels 7 litres</strong> en cap moment tot i fer una conducci&oacute; normal i no espr&eacute;mer el cotxe en cap moment.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/Vista-posterior-ASX_1826827533_45287716_3256x2171.jpg" class="img-item mce gdatalayer_com_lnk" title="Vista posterior ASX">
			<img src="http://motor.ara.cat/2017/07/05/imatges/Vista-posterior-ASX_1826827533_45287745_532x400.jpg" width="532" height="400" alt="Vista posterior ASX"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/Vista-posterior-ASX_1826827533_45287716_3256x2171.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista posterior ASX
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">Mitsubishi associa el seu motor 2.2 DI-D amb un <strong class="mce">canvi automatitzat</strong> amb convertidor de parell de sis velocitats tamb&eacute; fabricat per la marca nipona, que tampoc feia un maridatge excel&middot;lent amb el propulsor japon&egrave;s, sobretot en entorns urbans o carreteres revirades. Ara b&eacute;, la possibilitat de controlar la gesti&oacute; del canvi de mode seq&uuml;encial mitjan&ccedil;ant la mateixa palanca del canvi o les <strong class="mce">generoses lleves</strong> al volant. A m&eacute;s, aquest motor tan sols es pot associar a un esquema de<strong class="mce"> tracci&oacute; total</strong> (una dels s&iacute;mbols d&rsquo;identitat de Mitsubishi) que, a difer&egrave;ncia de tots els seus rivals en aquest segment, tamb&eacute; disposa de bloqueig del diferencial.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/Detall-llandes_1826827542_45288528_2656x1983.jpg" class="img-item mce gdatalayer_com_lnk" title="Detall llandes">
			<img src="http://motor.ara.cat/2017/07/05/imatges/Detall-llandes_1826827542_45288618_532x393.jpg" width="532" height="393" alt="Detall llandes"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/Detall-llandes_1826827542_45288528_2656x1983.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Detall llandes
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">Ara b&eacute;, aquest ASX no &eacute;s un germ&agrave; petit del Montero. L&rsquo;ASX parteix d&rsquo;una plataforma de tracci&oacute; davantera, mentre que el Montero &eacute;s de propulsi&oacute;. A m&eacute;s, el Monetro &eacute;s un totterreny de deb&ograve;, pensat per un &uacute;s espec&iacute;fic i intensiu fora de l&rsquo;asfalt, i si b&eacute; l&rsquo;ASX mostra aptituds pr&ograve;pies d&rsquo;un bon Mitsubishi, aquest no deixa de ser un SUV a l&rsquo;&uacute;s, com el seu germ&agrave; gran, l&rsquo;Outlander.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/LASX-no-Montero-miniatura_1826827538_45288167_3318x2212.jpg" class="img-item mce gdatalayer_com_lnk" title="L'ASX no &eacute;s un Montero en miniatura">
			<img src="http://motor.ara.cat/2017/07/05/imatges/LASX-no-Montero-miniatura_1826827538_45288437_532x314.jpg" width="532" height="314" alt="L'ASX no &eacute;s un Montero en miniatura"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/LASX-no-Montero-miniatura_1826827538_45288167_3318x2212.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                L'ASX no &eacute;s un Montero en miniatura
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">Din&agrave;micament l&rsquo;ASX t&eacute; un <strong class="mce">comportament prou correcte i equilibrat</strong>, gr&agrave;cies a un xass&iacute;s consolidat i una mec&agrave;nica sorollosa i un p&egrave;l antiquada, per&ograve; m&eacute;s que contrastada i efectiva. Gr&agrave;cies a les seves mides compactes (fa 4&rsquo;3 metres de llarg i 1&rsquo;8 d&rsquo;ample) es <strong class="mce">relativament senzill circular per entorns urbans</strong>, tot i que la direcci&oacute; &eacute;s un p&egrave;l tosca i l&rsquo;habitacle no queda ben a&iuml;llat i rep soroll i rumorositat del motor di&egrave;sel. La nostra unitat disposava de c&agrave;mera posterior i sensors d&rsquo;aparcament, per&ograve; la baixa qualitat d&rsquo;imatge que projecta em va fer optar per aparcar d&rsquo;una manera convencional, fent cas dels retrovisors. Com a m&iacute;nim els sensors de proximitat s&oacute;n m&eacute;s realistes i no s&oacute;n massa intrusius.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/ASX_1826827536_45287987_2561x1888.jpg" class="img-item mce gdatalayer_com_lnk" title="ASX 2017">
			<img src="http://motor.ara.cat/2017/07/05/imatges/ASX_1826827536_45288016_532x400.jpg" width="532" height="400" alt="ASX 2017"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/ASX_1826827536_45287987_2561x1888.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                ASX 2017
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">En carretera i autopista vam poder descobrir tamb&eacute; que l&rsquo;ASX presenta sorolls derivats de l&rsquo;aerodin&agrave;mica, per&ograve; el xass&iacute;s i les suspensions permeten realitzar llargs despla&ccedil;aments amb la comoditat pr&ograve;pia d&rsquo;un cotxe del seu segment. El pas per corba &eacute;s prou apamat, per&ograve; el seu <strong class="mce">pes elevat</strong> (1.615 quilos) fa que presenti una<strong class="mce"> tend&egrave;ncia netament subviradora</strong> si li busquem les pessigolles en carreteres revirades, obligant a intervenir a l&rsquo;electr&ograve;nica. Curiosament si seleccionem el m<strong class="mce">ode de conducci&oacute; 4x4 l&rsquo;ASX neutralitza</strong> molt aquest comportament i reparteix millor el parell, permetent explotar una mica m&eacute;s els l&iacute;mits del cotxe, per b&eacute; que cal tenir clar que aquest no &eacute;s un SUV que cerqui un comportament din&agrave;mic espec&iacute;fic.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/Mitsubishi-ASX_1826827534_45287806_3318x2212.jpg" class="img-item mce gdatalayer_com_lnk" title="Mitsubishi ASX 2017">
			<img src="http://motor.ara.cat/2017/07/05/imatges/Mitsubishi-ASX_1826827534_45287896_532x311.jpg" width="532" height="311" alt="Mitsubishi ASX 2017"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/Mitsubishi-ASX_1826827534_45287806_3318x2212.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Mitsubishi ASX 2017
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">On el Mitsubishi ASX marca les difer&egrave;ncies amb la compet&egrave;ncia &eacute;s en el seu comportament i<strong class="mce"> polival&egrave;ncia fora de l&rsquo;asfalt</strong>. Tot i no tenir uns passos de roda excessivament elevats, l&rsquo;ASX 2.2 DI-D 4x4 mostra unes <strong class="mce">bones aptituds fora de l&rsquo;asfalt</strong>. El fet de disposar d&rsquo;un <strong class="mce">bloqueig de diferencial</strong> permet a m&eacute;s sortir amb &egrave;xit de situacions amb poca tracci&oacute; on els seus competidors patirien molt m&eacute;s -potser amb la excepci&oacute; del Jeep Renegade- que el petit totcam&iacute; de Mitsubishi.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/07/05/imatges/LASX-disposa-bloqueig-del-diferencial_1826827531_45287536_2580x1818.jpg" class="img-item mce gdatalayer_com_lnk" title="L'ASX disposa de bloqueig del diferencial">
			<img src="http://motor.ara.cat/2017/07/05/imatges/LASX-disposa-bloqueig-del-diferencial_1826827531_45287565_532x400.jpg" width="532" height="400" alt="L'ASX disposa de bloqueig del diferencial"></a>
		<a href="http://motor.ara.cat/2017/07/05/imatges/LASX-disposa-bloqueig-del-diferencial_1826827531_45287536_2580x1818.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                L'ASX disposa de bloqueig del diferencial
                <wbr></wbr>
                                    / <span class="author">Ferran Vital</span>
                            </p>
        </figcaption></figure><p class="mce">Amb tot, el fet d&rsquo;equipar llandes de disset polzades potser no &eacute;s el millor aliat per un SUV amb ADN de totterreny -el fet de portar uns neum&agrave;tics Bridgestone Dueler en bon estat s&iacute; que incideixen en el bon desenvolupament fora de l&rsquo;asfalt-. Per&ograve; si en ciutat o autopistes cr&egrave;iem que el motor era molt soroll&oacute;s i el canvi autom&agrave;tic no del tot ben integrat, val a dir que fora de l&rsquo;asfalt la suma de la direcci&oacute;, la gesti&oacute; del canvi (si mantenim engranada primera amb gas a fons disposem d&rsquo;una mena de reductora) i de les suspensions fan que l&rsquo;ASX es mostri vers&agrave;til i capa&ccedil;, i fins i tot m&eacute;s v&agrave;lid per un &uacute;s &ldquo;offroad&rdquo; intensiu que no molts totcamins de segments i preus molt superiors.</p><aside class="quartering mce"><h2 class="title">Conclusi&oacute;</h2><p class="">L&rsquo;ASX &eacute;s un SUV equilibrat, amb bones capacitats din&agrave;miques sobre l&rsquo;asfalt i que no s&rsquo;espanta en mode &ldquo;offroad&rdquo;, a un preu raonable i amb una mec&agrave;nica contrastada i efectiva. Si no us &eacute;s imprescindible disposar del darrer gadget tecnol&ograve;gic al vostre totcam&iacute;, l&rsquo;ASX &eacute;s una de les opcions m&eacute;s interessants del mercat.</p></aside><h3 class="mce">Preus</h3><p class="mce">La gamma de l&rsquo;ASX comen&ccedil;a en els <strong class="mce">15.900&euro; que costa la versi&oacute; d&rsquo;acc&eacute;s 4x2</strong> (tracci&oacute; davantera) amb el nivell d&rsquo;equipament Challenge i motor gasolina de 117 CV i <strong class="mce">arriba fins la nostra unitat de prova</strong>, amb l&rsquo;acabat<strong class="mce"> Kaiteki</strong>, tracci&oacute; integral, canvi autom&agrave;tic i motor di&egrave;sel de 150 CV, amb un <strong class="mce">preu de 31.200 euros</strong> (descomptes vigents a l&rsquo;hora de redactar la prova al marge).</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/mitsubishi.html"
		       class="tag x17"
		       title="Mitsubishi"><span>Mitsubishi</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/asx.html"
		       class="tag x17"
		       title="ASX"><span>ASX</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/4x4.html"
		       class="tag x17"
		       title="4x4"><span>4x4</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/mitsubishi_asx.html"
		       class="tag x17"
		       title="Mitsubishi ASX"><span>Mitsubishi ASX</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

	                        </div>

            <div class="box">
                                <!-- mt = 1500354021 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/proves/Mitsubishi-ASX-2017-prova-test-prueba_0_1826817514.html" title="Mitsubishi ASX, al pot petit...">Mitsubishi ASX, al pot petit...</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Aston-Martin-electric-Rapide_0_1826217440.html" title="Aston Martin s&#039;electrifica">Aston Martin s&#039;electrifica</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/opinio/Tindrem-cotxe-futur_0_1826217521.html" title="Tindrem cotxe, en el futur?">Tindrem cotxe, en el futur?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1500354021 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/07/05/ARANWS20170705_0214/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1500353917 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Mitsubishi ASX, al pot petit...">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Mitsubishi ASX, al pot petit..." href="http://motor.ara.cat/proves/Mitsubishi-ASX-2017-prova-test-prueba_0_1826817514.html"
								   target="_self">Mitsubishi ASX, al pot petit...</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/05/imatges/Mitsubishi-ASX_1826827534_45287854_300x169.jpg">Mitsubishi ASX, al pot petit...</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Mitsubishi-ASX-2017-prova-test-prueba_0_1826817514.html" title="Mitsubishi ASX, al pot petit...">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/05/imatges/Mitsubishi-ASX_1826827534_45287854_300x169.jpg"
                             width="300"
                             height=""
                             alt="Mitsubishi ASX, al pot petit..."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Skoda Kodiaq, aventures en família">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Skoda Kodiaq, aventures en família" href="http://motor.ara.cat/proves/Skoda-Kodiaq-aventures-familia_0_1825617648.html"
								   target="_self">Skoda Kodiaq, aventures en família</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/03/imatges/Skoda-Kodiaq_1825627669_45233796_399x224.jpg">Skoda Kodiaq, aventures en família</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Skoda-Kodiaq-aventures-familia_0_1825617648.html" title="Skoda Kodiaq, aventures en família">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/03/imatges/Skoda-Kodiaq_1825627669_45233796_399x224.jpg"
                             width="399"
                             height=""
                             alt="Skoda Kodiaq, aventures en família"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Els millors cotxes per viatjar amb nens: Audi A5 Sportback">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els millors cotxes per viatjar amb nens: Audi A5 Sportback" href="http://motor.ara.cat/proves/Audi-A5-Sportback-prova-test-2017_0_1823817697.html"
								   target="_self">Els millors cotxes per viatjar amb nens: Audi A5 Sportback</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/30/proves/millors-viatjar-Audi-A5-Sportback_1823827729_45135134_399x224.jpg">Els millors cotxes per viatjar amb nens: Audi A5 Sportback</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Audi-A5-Sportback-prova-test-2017_0_1823817697.html" title="Els millors cotxes per viatjar amb nens: Audi A5 Sportback">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/30/proves/millors-viatjar-Audi-A5-Sportback_1823827729_45135134_399x224.jpg"
                             width="399"
                             height=""
                             alt="Els millors cotxes per viatjar amb nens: Audi A5 Sportback"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Tindrem cotxe, en el futur?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/04/opinio/Tindrem-cotxe-futur_1826227607_45252269_300x169.png">Tindrem cotxe en el futur?</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/opinio/Tindrem-cotxe-futur_0_1826217521.html" title="Tindrem cotxe en el futur?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/04/opinio/Tindrem-cotxe-futur_1826227607_45252269_300x169.png"
                             width="300"
                             height=""
                             alt="Tindrem cotxe en el futur?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Anàlisi</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/opinio/Tindrem-cotxe-futur_0_1826217521.html" class="lnk gdatalayer_com_mes_contents">Tindrem cotxe, en el futur?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Yamaha T-Max: continua sent la referència absoluta">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/15/opinio/Yamaha-T-Max-continua-referencia-absoluta_1832826772_45519163_300x169.jpg">La nova versió de la Yamaha T-Max és més lleugera i maniobrable.</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/opinio/Yamaha-T-Max-continua-referencia-absoluta_0_1832816781.html" title="La nova versió de la Yamaha T-Max és més lleugera i maniobrable.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/15/opinio/Yamaha-T-Max-continua-referencia-absoluta_1832826772_45519163_300x169.jpg"
                             width="300"
                             height=""
                             alt="La nova versió de la Yamaha T-Max és més lleugera i maniobrable."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/opinio/Yamaha-T-Max-continua-referencia-absoluta_0_1832816781.html" class="lnk gdatalayer_com_mes_contents">Yamaha T-Max: continua sent la referència absoluta</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Aston Martin s&#039;electrifica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/04/imatges/Aston-Martin-selectrifica_1826227461_45238554_300x169.jpg">Aston Martin s&#039;electrifica</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Aston-Martin-electric-Rapide_0_1826217440.html" title="Aston Martin s&#039;electrifica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/04/imatges/Aston-Martin-selectrifica_1826227461_45238554_300x169.jpg"
                             width="300"
                             height=""
                             alt="Aston Martin s&#039;electrifica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius elèctrics</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Aston-Martin-electric-Rapide_0_1826217440.html" class="lnk gdatalayer_com_mes_contents">Aston Martin s&#039;electrifica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 4 multes estúpides que podem evitar a l&#039;estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/04/seguretat/multes-estupides-que-evitar-lestiu_1826227460_45238464_300x169.jpg">4 multes estúpides que podem evitar a l&#039;estiu</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/seguretat/multes-estupides-evitar-estiu_0_1826217439.html" title="4 multes estúpides que podem evitar a l&#039;estiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/04/seguretat/multes-estupides-que-evitar-lestiu_1826227460_45238464_300x169.jpg"
                             width="300"
                             height=""
                             alt="4 multes estúpides que podem evitar a l&#039;estiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/seguretat/multes-estupides-evitar-estiu_0_1826217439.html" class="lnk gdatalayer_com_mes_contents">4 multes estúpides que podem evitar a l&#039;estiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El Fiat 500 s’exposarà al MoMa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/04/historia/Fiat-sexposara-al-MoMa_1826227618_45253264_300x169.jpg">El Fiat 500 s’exposarà al MoMa</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/historia/Fiat-500-MoMa_0_1826217529.html" title="El Fiat 500 s’exposarà al MoMa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/04/historia/Fiat-sexposara-al-MoMa_1826227618_45253264_300x169.jpg"
                             width="300"
                             height=""
                             alt="El Fiat 500 s’exposarà al MoMa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Art i motor</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/historia/Fiat-500-MoMa_0_1826217529.html" class="lnk gdatalayer_com_mes_contents">El Fiat 500 s’exposarà al MoMa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Els BMW M3 i M4 reben un nou paquet de competició">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/04/imatges/BMW-M3-M4-paquet-competicio_1826227625_45253897_300x169.jpg">Els BMW M3 i M4 reben un nou paquet de competició</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/BMW-M3-M4-paquet-competicio_0_1826217535.html" title="Els BMW M3 i M4 reben un nou paquet de competició">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/04/imatges/BMW-M3-M4-paquet-competicio_1826227625_45253897_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els BMW M3 i M4 reben un nou paquet de competició"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/BMW-M3-M4-paquet-competicio_0_1826217535.html" class="lnk gdatalayer_com_mes_contents">Els BMW M3 i M4 reben un nou paquet de competició</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El dièsel segueix retrocedint a Europa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/03/imatges/diesel-segueix-retrocedint-Europa_1825627659_45232368_300x169.jpg">El dièsel segueix retrocedint a Europa</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/diesel-segueix-retrocedint-Europa_0_1825617647.html" title="El dièsel segueix retrocedint a Europa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/03/imatges/diesel-segueix-retrocedint-Europa_1825627659_45232368_300x169.jpg"
                             width="300"
                             height=""
                             alt="El dièsel segueix retrocedint a Europa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Dieselgate</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/diesel-segueix-retrocedint-Europa_0_1825617647.html" class="lnk gdatalayer_com_mes_contents">El dièsel segueix retrocedint a Europa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Seat Arona: el petit ja vola sol">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/08/opinio/Seat-Arona-sobrevolar-Barcelona-presentacio_1828627187_45345365_300x169.jpg">El nou Seat Arona va sobrevolar Barcelona penjat d’un helicòpter el dia de la seva presentació.</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/opinio/Seat-Arona-petit-vola-sol_0_1828617168.html" title="El nou Seat Arona va sobrevolar Barcelona penjat d’un helicòpter el dia de la seva presentació.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/08/opinio/Seat-Arona-sobrevolar-Barcelona-presentacio_1828627187_45345365_300x169.jpg"
                             width="300"
                             height=""
                             alt="El nou Seat Arona va sobrevolar Barcelona penjat d’un helicòpter el dia de la seva presentació."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/opinio/Seat-Arona-petit-vola-sol_0_1828617168.html" class="lnk gdatalayer_com_mes_contents">Seat Arona: el petit ja vola sol</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1500353917 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1500353972 -->
<!-- /mt = 1500353972 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1500354043 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1500354043 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_532291850" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_532291850").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_532291850", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_532291850").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_532291850").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_532291850").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_532291850").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_532291850").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_532291850").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Proves';
    _sf_async_config.authors = 'Ferran Vital';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/proves/Mitsubishi-ASX-2017-prova-test-prueba_0_1826817514.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2829" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2829&rand=2055924889" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170705_0214" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170705_0214&rand=1699792211" />
</noscript>
</body>
</html>