<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <title>El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-05-09T21:51:44+02:00"/>
  <meta property="article:published_time" content="2017-05-09T21:00:42+02:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El govern del gegant asiàtic presenta un ambiciós pla mediambiental que inclou l&#039;electrificació de tots els cotxes el 2032"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="cotxes,electrics,India"/>
  <meta name="news_keywords" content="cotxes, electrics, India"/>
  <meta property="og:description" content="El govern del gegant asiàtic presenta un ambiciós pla mediambiental que inclou l&#039;electrificació de tots els cotxes el 2032"/>
  <meta property="og:image" content="http://motor.ara.cat/2017/05/09/imatges/LIndia-vol-cotxes-electrics-al_1792630953_40710068_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://motor.ara.cat/novetats/cotxes-electrics-India_0_1792620921.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El govern del gegant asiàtic presenta un ambiciós pla mediambiental que inclou l&#039;electrificació de tots els cotxes el 2032"/>
  <meta name="twitter:image" content="http://motor.ara.cat/2017/05/09/imatges/LIndia-vol-cotxes-electrics-al_1792630953_40710068_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032"/>


    
        <!-- mt = 1494393085 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=838ddcd3c048005bc951a380b81df83a" rel="stylesheet" type="text/css" />
<!-- /mt = 1494393085 -->
    <!-- mt = 1494393047 -->
<link href="http://motor.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1494393047 -->

    <!-- mt = 1494387418 -->
<!-- /mt = 1494387418 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032",
    "alternativeHeadline": "El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032",
    "articleSection": "Novetats",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "motor.ara.cat",
	"url":   "http://motor.ara.cat"
	<!-- mt = 1494390317 -->
,"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}<!-- /mt = 1494390317 -->
    },
    "datePublished": "2017-05-09T21:00:42+02:00",
    "dateModified": "2017-05-09T21:51:44+02:00",
    "url": "http://motor.ara.cat/novetats/cotxes-electrics-India_0_1792620921.html",
    "mainEntityOfPage": "http://motor.ara.cat/novetats/cotxes-electrics-India_0_1792620921.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/09/imatges/LIndia-vol-cotxes-electrics-al_1792630953_40710132_340x221.jpg",
	    "width":  "340",
	    "height": "221"}	    ]
            , "articleBody": "El govern de l&#039;Índia vol apostar per la mobilitat elèctrica de manera decidida. De fet avui ha presentat un ambiciós pla que vol augmentar les vendes de cotxes 100% elèctrics fins a 7 milions d&#039;unitats el 2020 i electrificar tot el parc mòbil l&#039;any 2032. A més els indis volen construir una fàbrica de bateries de propietat estatal, finançat amb els impostos sobre els automòbils de combustió tradicionals.[[QUOTE_BEGIN]]Segons apunten diverses fonts, la gran fàbrica de bateries índia serà una realitat a finals del 2018[[QUOTE_END]] El pla de l’Índia és ambiciós, però necessari en un país de més de 1.000 milions d’habitants i que projecta un creixement de la població de cara als pròxims&amp;nbsp;anys. Les grans ciutats com Bombai o Nova Delhi ja suporten un nivells de pol·lució molt elevats, i la seva indústria automobilística no vol perdre el tren de la mobilitat elèctrica enfront els xinesos, americans i europeus -fins ara tan sols Mahindra disposa d’algun vehicle elèctric en la seva gamma-."
    }
</script>

        <!-- mt = 1494393085 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1494393085 -->
    <!-- mt = 1494393085 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1494393085 -->
    <!-- mt = 1494393047 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1494393047 -->
    <!-- mt = 1494393047 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1494393047 -->
    <!-- mt = 1494393047 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1494393047 -->
    <!-- mt = 1494393047 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1494393047 -->
    <!-- mt = 1494393047 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1494393047 -->
    <!-- mt = 1494393047 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1494393047 -->
    <!-- mt = 1494393047 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1494393047 -->
    <!-- mt = 1494393085 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1494393085 -->
    <!-- mt = 1494393085 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1494393085 -->
    <!-- mt = 1494393047 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1494393047 -->


    
    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="http://motor.ara.cat/novetats/cotxes-electrics-India_0_1792620921.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1494359507 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20170509_0201', 
    'fechaPublicacionNoticia':'09-05-2017', 
    'autorNoticia':'ara motor', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/cotxes-electrics-India_0_1792620921.html', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1494280800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/motor';
     OAS_listpos = 'Right1,Right2,Right3,Right';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1494393046 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494393046 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1086743326" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1086743326").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1086743326", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1086743326").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1086743326").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1086743326").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1086743326").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1086743326").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1494393047 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1494393046 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494393046 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1494393047 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_937506137" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_937506137").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_937506137", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_937506137").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_937506137").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_937506137").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_937506137").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_937506137").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Mobilitat sostenible</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="09/05/2017">
					<span class="ara-icon-data date">09/05/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032</h1>

					  <h2 class="subtitle x13">El govern del gegant asiàtic presenta un ambiciós pla mediambiental que inclou l'electrificació de tots els cotxes el 2032</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/05/09/imatges/LIndia-vol-cotxes-electrics-al_1792630953_40710055_600x390.jpg"
              title="L&#039;Índia vol cotxes 100% elèctrics al 2032">
       <img src="/2017/05/09/imatges/LIndia-vol-cotxes-electrics-al_1792630953_40710057_1132x636.jpg" width="1132" height="636" alt="L&#039;Índia vol cotxes 100% elèctrics al 2032" />
    </a>
          <a href="/2017/05/09/imatges/LIndia-vol-cotxes-electrics-al_1792630953_40710057_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="L&#039;Índia vol cotxes 100% elèctrics al 2032"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6ad93979%3Fs%3Dt&amp;via=AraMotor&amp;text=El%20parc%20m%C3%B2bil%20de%20l%27%C3%8Dndia%20s%27electrificar%C3%A0%20totalment%20el%202032" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6ad93979?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20parc%20m%C3%B2bil%20de%20l%27%C3%8Dndia%20s%27electrificar%C3%A0%20totalment%20el%202032%3A%20http%3A%2F%2Fara.cat%2F_6ad93979%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032&amp;body=http://ara.cat/_6ad93979?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://motor.ara.cat/novetats/cotxes-electrics-India_0_1792620921.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">El govern de l'&Iacute;ndia vol apostar per la mobilitat el&egrave;ctrica de manera decidida. De fet avui ha presentat un ambici&oacute;s pla que vol augmentar les vendes de cotxes 100% el&egrave;ctrics fins a <strong class="mce">7 milions d'unitats el 2020</strong> i <strong class="mce">electrificar tot el parc m&ograve;bil l'any 2032</strong>. A m&eacute;s els indis volen construir una f&agrave;brica de bateries de propietat estatal, finan&ccedil;at amb els impostos sobre els autom&ograve;bils de combusti&oacute; tradicionals.</p><blockquote class="blockquote mce"><figure><p class="x9">Segons apunten diverses fonts, la gran f&agrave;brica de bateries &iacute;ndia ser&agrave; una realitat a finals del 2018</p></figure></blockquote><p class="mce"><br> El pla de l&rsquo;&Iacute;ndia &eacute;s ambici&oacute;s, per&ograve; necessari en un pa&iacute;s de m&eacute;s de 1.000 milions d&rsquo;habitants i que projecta un creixement de la poblaci&oacute; de cara als pr&ograve;xims&nbsp;anys. Les grans ciutats com Bombai o Nova Delhi ja suporten un <strong class="mce">nivells de pol&middot;luci&oacute; molt elevats</strong>, i la seva ind&uacute;stria automobil&iacute;stica no vol <strong class="mce">perdre el tren de la mobilitat el&egrave;ctrica</strong> enfront els xinesos, americans i europeus -fins ara tan sols Mahindra disposa d&rsquo;algun vehicle el&egrave;ctric en la seva gamma-.</p></div>                    </div>

                    <div class="box">
                                            </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1494393047 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/fotos-Seat-Arona-2017-2018-Automobile_0_1790221109.html" title="Filtrades les fotos del nou Seat Arona">Filtrades les fotos del nou Seat Arona</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/proves/Seat-Leon-TDI-prova-test_0_1789621217.html" title="Seat León 2.0 TDI 150, el secret del líder de vendes">Seat León 2.0 TDI 150, el secret del líder de vendes</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Mercedes-Benz-jubila-SLK-SLC_0_1789021293.html" title="Mercedes-Benz jubila els SLK i SLC">Mercedes-Benz jubila els SLK i SLC</a>
      </li>
      </ol>
</div>
<!-- /mt = 1494393047 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/05/09/ARANWS20170509_0201/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1494393085 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032" href="http://motor.ara.cat/novetats/cotxes-electrics-India_0_1792620921.html"
							   target="_self">El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/09/imatges/LIndia-vol-cotxes-electrics-al_1792630953_40710076_399x224.jpg">El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/cotxes-electrics-India_0_1792620921.html" title="El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/09/imatges/LIndia-vol-cotxes-electrics-al_1792630953_40710076_399x224.jpg"
                             width="399"
                             height=""
                             alt="El parc mòbil de l&#039;Índia s&#039;electrificarà totalment el 2032"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Crònica d’una mort anunciada: Lancia tanca la seva pàgina web">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Crònica d’una mort anunciada: Lancia tanca la seva pàgina web" href="http://motor.ara.cat/novetats/Cronica-anunciada-Lancia-tanca_0_1792020983.html"
							   target="_self">Crònica d’una mort anunciada: Lancia tanca la seva pàgina web</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/21/imatges/Lancia-Delta-Integrale-transalpi-invicte_1727837367_36708936_399x224.jpg">Crònica d’una mort anunciada: Lancia tanca la seva pàgina web</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Cronica-anunciada-Lancia-tanca_0_1792020983.html" title="Crònica d’una mort anunciada: Lancia tanca la seva pàgina web">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/21/imatges/Lancia-Delta-Integrale-transalpi-invicte_1727837367_36708936_399x224.jpg"
                             width="399"
                             height=""
                             alt="Crònica d’una mort anunciada: Lancia tanca la seva pàgina web"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Mercedes-Benz jubila els SLK i SLC">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Mercedes-Benz jubila els SLK i SLC" href="http://motor.ara.cat/novetats/Mercedes-Benz-jubila-SLK-SLC_0_1789021293.html"
							   target="_self">Mercedes-Benz jubila els SLK i SLC</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/03/imatges/Mercedes-Benz-jubila-SLK-SLC_1789031306_40575494_399x224.jpg">Mercedes-Benz jubila els SLK i SLC</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Mercedes-Benz-jubila-SLK-SLC_0_1789021293.html" title="Mercedes-Benz jubila els SLK i SLC">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/03/imatges/Mercedes-Benz-jubila-SLK-SLC_1789031306_40575494_399x224.jpg"
                             width="399"
                             height=""
                             alt="Mercedes-Benz jubila els SLK i SLC"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Skoda Yeti, un cotxe que no necessita aparentar">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/01/imatges/Skoda-Yeti_1787831295_40524432_300x169.jpg">Skoda Yeti</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Skoda-Yeti-black-pack-2017-prova-test_0_1787821283.html" title="Skoda Yeti">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/01/imatges/Skoda-Yeti_1787831295_40524432_300x169.jpg"
                             width="300"
                             height=""
                             alt="Skoda Yeti"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/proves/Skoda-Yeti-black-pack-2017-prova-test_0_1787821283.html" class="lnk gdatalayer_com_mes_contents">Skoda Yeti, un cotxe que no necessita aparentar</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Seat León 2.0 TDI 150, el secret del líder de vendes">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/04/proves/Seat-Leon-TDI-secret-vendes_1789631283_40603674_300x169.jpg">Seat León 2.0 TDI 150, el secret del líder de vendes</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Seat-Leon-TDI-prova-test_0_1789621217.html" title="Seat León 2.0 TDI 150, el secret del líder de vendes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/04/proves/Seat-Leon-TDI-secret-vendes_1789631283_40603674_300x169.jpg"
                             width="300"
                             height=""
                             alt="Seat León 2.0 TDI 150, el secret del líder de vendes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/proves/Seat-Leon-TDI-prova-test_0_1789621217.html" class="lnk gdatalayer_com_mes_contents">Seat León 2.0 TDI 150, el secret del líder de vendes</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Audi Q5: disposat a fer un parricidi">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/06/opinio/LAudi-Q5-mes-generacio-resistencia_1790830940_40621705_300x169.jpg">L’Audi Q5 és més gran però també més lleuger que la generació anterior gràcies a l’ús de l’alumini i d’acer d’alta resistència.</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/opinio/Audi-Q5-disposat-parricidi_0_1790820957.html" title="L’Audi Q5 és més gran però també més lleuger que la generació anterior gràcies a l’ús de l’alumini i d’acer d’alta resistència.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/06/opinio/LAudi-Q5-mes-generacio-resistencia_1790830940_40621705_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’Audi Q5 és més gran però també més lleuger que la generació anterior gràcies a l’ús de l’alumini i d’acer d’alta resistència."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LA GUANTERA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/opinio/Audi-Q5-disposat-parricidi_0_1790820957.html" class="lnk gdatalayer_com_mes_contents">Audi Q5: disposat a fer un parricidi</a>
    </h2>

          <div class="signature">
	<a href="/firmes/josep_lluis_merlos/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Josep Lluís Merlos</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Filtrades les fotos del nou Seat Arona">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/05/imatges/Filtrades-fotos-del-Seat-Arona_1790231121_40615527_300x169.jpg">Filtrades les fotos del nou Seat Arona</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/fotos-Seat-Arona-2017-2018-Automobile_0_1790221109.html" title="Filtrades les fotos del nou Seat Arona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/05/imatges/Filtrades-fotos-del-Seat-Arona_1790231121_40615527_300x169.jpg"
                             width="300"
                             height=""
                             alt="Filtrades les fotos del nou Seat Arona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Nou Seat Arona</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/fotos-Seat-Arona-2017-2018-Automobile_0_1790221109.html" class="lnk gdatalayer_com_mes_contents">Filtrades les fotos del nou Seat Arona</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Alfa Romeo Giulietta, una bellesa que no envelleix">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/26/proves/Alfa-Romeo-Giulietta-bellesa-envelleix_1784831761_40434109_300x169.jpg">Alfa Romeo Giulietta, una bellesa que no envelleix</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/proves/Alfa-Romeo-Giulietta-JTD-TCT-Test-prova_0_1784221790.html" title="Alfa Romeo Giulietta, una bellesa que no envelleix">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/26/proves/Alfa-Romeo-Giulietta-bellesa-envelleix_1784831761_40434109_300x169.jpg"
                             width="300"
                             height=""
                             alt="Alfa Romeo Giulietta, una bellesa que no envelleix"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves Cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/proves/Alfa-Romeo-Giulietta-JTD-TCT-Test-prova_0_1784221790.html" class="lnk gdatalayer_com_mes_contents">Alfa Romeo Giulietta, una bellesa que no envelleix</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Seat ressuscitarà el 600 a l’Automobile Barcelona">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/04/imatges/BMS_1789631226_40596268_300x169.jpg">600 BMS</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Seat-600-Barcelona-2017_0_1789621211.html" title="600 BMS">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/04/imatges/BMS_1789631226_40596268_300x169.jpg"
                             width="300"
                             height=""
                             alt="600 BMS"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Clàssics</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Seat-600-Barcelona-2017_0_1789621211.html" class="lnk gdatalayer_com_mes_contents">Seat ressuscitarà el 600 a l’Automobile Barcelona</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Ferrari es passa als motors híbrids">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/03/imatges/Ferrari-passa-als-motors-hibrids_1789031322_40578640_300x169.jpg">Ferrari es passa als motors híbrids</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Ferrari-motors-hibrids-V12_0_1789021311.html" title="Ferrari es passa als motors híbrids">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/03/imatges/Ferrari-passa-als-motors-hibrids_1789031322_40578640_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ferrari es passa als motors híbrids"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Híbrids</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Ferrari-motors-hibrids-V12_0_1789021311.html" class="lnk gdatalayer_com_mes_contents">Ferrari es passa als motors híbrids</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Porsche bat un rècord Guinness arrossegant un Airbus A380 de 285 tones (Vídeo)">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/03/novetats/Porsche-Guinness-Airbus-A380-Video_1789031304_40575225_300x169.jpg">Porsche bat un rècord Guinness arrossegant un Airbus A380 de 285 tones (Vídeo)</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Porsche-Guinness-Airbus-A380-Video_0_1789021291.html" title="Porsche bat un rècord Guinness arrossegant un Airbus A380 de 285 tones (Vídeo)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/03/novetats/Porsche-Guinness-Airbus-A380-Video_1789031304_40575225_300x169.jpg"
                             width="300"
                             height=""
                             alt="Porsche bat un rècord Guinness arrossegant un Airbus A380 de 285 tones (Vídeo)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Rècord Guinness</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Porsche-Guinness-Airbus-A380-Video_0_1789021291.html" class="lnk gdatalayer_com_mes_contents">Porsche bat un rècord Guinness arrossegant un Airbus A380 de 285 tones (Vídeo)</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1494393085 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1494393046 -->
<!-- /mt = 1494393046 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1494393085 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494393085 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_66523817" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_66523817").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_66523817", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_66523817").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_66523817").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_66523817").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_66523817").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_66523817").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/cotxes-electrics-India_0_1792620921.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=845980421" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170509_0201" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170509_0201&rand=916002446" />
</noscript>
</body>
</html>