<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <title>Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-03-10T12:40:34+01:00"/>
  <meta property="article:published_time" content="2017-03-10T12:40:34+01:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Pininfarina,emerson fittipaldi,Saló de Ginebra"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El superesportiu és la suma de disseny italià, mecànica alemanya, comercialització nipona i caràcter brasiler"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pininfarina,Fittipaldi,Vision,Gran,Turismo"/>
  <meta name="news_keywords" content="Pininfarina, Fittipaldi, Vision, Gran, Turismo"/>
  <meta property="og:description" content="El superesportiu és la suma de disseny italià, mecànica alemanya, comercialització nipona i caràcter brasiler"/>
  <meta property="og:image" content="http://motor.ara.cat/2017/03/08/imatges/Pininfarina-Fittipaldi-Vision-Gran-Turismo_1755434737_39278535_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://motor.ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El superesportiu és la suma de disseny italià, mecànica alemanya, comercialització nipona i caràcter brasiler"/>
  <meta name="twitter:image" content="http://motor.ara.cat/2017/03/08/imatges/Pininfarina-Fittipaldi-Vision-Gran-Turismo_1755434737_39278535_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo"/>


    
        <!-- mt = 1489152291 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=207d3f4bb41685ab9f1f42eded035071" rel="stylesheet" type="text/css" />
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<link href="http://motor.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1489152291 -->

    <!-- mt = 1489148930 -->
<!-- /mt = 1489148930 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo",
    "alternativeHeadline": "Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo",
    "ArticleSection": "Novetats",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "motor.ara.cat",
	"url":   "http://motor.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://motor.ara.cat/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-03-10T12:40:34+01:00",
    "dateModified": "2017-03-10T12:40:34+01:00",
    "url": "http://motor.ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html",
    "mainEntityOfPage": "http://motor.ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/03/08/imatges/Pininfarina-Fittipaldi-Vision-Gran-Turismo_1755434737_39278599_340x227.jpg",
	    "width":  "340",
	    "height": "227"}	    ]
            , "articleBody": "L’EF7 Vision Gran Turismo és el resultat de sumar l’experiència al volant del llegendari campió brasiler Emerson Fittipaldi –guanyador d’Indianapolis i de la Fórmula 1-, l’experiència creativa de Pininfarina i la capacitat comercial de Polyphony Digital (estudi japonès creador de la saga Gran Turismo de la Play Station).Aquesta creació tan exclusiva disposarà d’un exclusiu motor V8 atmosfèric de 4’8 litres de cilindrada que arribarà als 600 cavalls i 510 Nm de parell. El propulsor estarà en posició central (just darrere dels seients) i enviarà la potència a les rodes posteriors.L’altre característica que identifica al nou EF7 Vision Gran Turismo és la lleugeresa, ja que el cotxe pesarà poc més de 1.000 quilos i farà 4’6 metres de llarg, 1’98 d’ample i només 1’12 d’alçada.Es fabricaran tan sols 25 unitats d’aquest model especial, i dins el preu (que no s’ha fet públic) els clients podran rebre una classe de conducció de la mà del mateix Emerson Fitipaldi."
    }
</script>

        <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=598172c994edd1208551b210d8198dc6"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1489152291 -->
    <!-- mt = 1489152291 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1489152291 -->


    
    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="http://motor.ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1489146049 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat',
    
    'tipoContenido':'free',
    
    'tipoContenidoNoticia':'noticia_bigphoto',
    
    'idNoticia':'ARANWS20170308_0259',
    
    'fechaPublicacionNoticia':'10-03-2017',
    
    'autorNoticia':'ara motor',
    
    'idAutorNoticia':'106',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'novetats',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'pininfarina,emerson fittipaldi,saló de ginebra',
    
    'formatoNoticia':'digital',
    
    'uri':'http://motor.ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html',
    
    'tipoConsumo':'free',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1489100400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/motor';
     OAS_listpos = 'Right1,Right2,Right3,Right';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1489152194 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489152194 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_90920504" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_90920504").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_90920504", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_90920504").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_90920504").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_90920504").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_90920504").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_90920504").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1489152267 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1489152194 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489152194 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1489152267 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1028125193" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1028125193").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1028125193", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1028125193").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1028125193").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1028125193").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1028125193").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1028125193").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Saló de Ginebra</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Ara Motor</span>
					
				</div>
			
			
							<time class="datatime" datetime="10/03/2017">
					<span class="ara-icon-data date">10/03/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo</h1>

					  <h2 class="subtitle x13">El superesportiu és la suma de disseny italià, mecànica alemanya, comercialització nipona i caràcter brasiler</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/03/08/imatges/Pininfarina-Fittipaldi-Vision-Gran-Turismo_1755434737_39278522_1024x683.jpg"
              title="Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo / PININFARINA">
       <img src="/2017/03/08/imatges/Pininfarina-Fittipaldi-Vision-Gran-Turismo_1755434737_39278524_1132x636.jpg" width="1132" height="636" alt="Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo / PININFARINA" />
    </a>
          <a href="/2017/03/08/imatges/Pininfarina-Fittipaldi-Vision-Gran-Turismo_1755434737_39278524_1132x636.jpg" class="lightbox-trigger ara-icon-c-mes" title="Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo / PININFARINA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Ara Motor</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_68a1a7bb%3Fs%3Dt&amp;via=AraMotor&amp;text=Pininfarina%20i%20Fittipaldi%20presenten%20l%E2%80%99EF7%20Vision%20Gran%20Turismo" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_68a1a7bb?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Pininfarina%20i%20Fittipaldi%20presenten%20l%E2%80%99EF7%20Vision%20Gran%20Turismo%3A%20http%3A%2F%2Fara.cat%2F_68a1a7bb%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo&amp;body=http://ara.cat/_68a1a7bb?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://motor.ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">L&rsquo;EF7 Vision Gran Turismo &eacute;s el resultat de sumar l&rsquo;experi&egrave;ncia al volant del llegendari campi&oacute; brasiler Emerson Fittipaldi &ndash;guanyador d&rsquo;Indianapolis i de la F&oacute;rmula 1-, l&rsquo;experi&egrave;ncia creativa de Pininfarina i la capacitat comercial de Polyphony Digital (estudi japon&egrave;s creador de la saga Gran Turismo de la Play Station).</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/03/08/imatges/EF-Vision-Gran-Turismo_1755434738_39278603_3500x1969.jpg" class="img-item mce gdatalayer_com_lnk" title="EF 7 Vision Gran Turismo">
			<img src="http://motor.ara.cat/2017/03/08/imatges/EF-Vision-Gran-Turismo_1755434738_39278684_532x252.jpg" width="532" height="252" alt="EF 7 Vision Gran Turismo"></a>
		<a href="http://motor.ara.cat/2017/03/08/imatges/EF-Vision-Gran-Turismo_1755434738_39278603_3500x1969.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                EF 7 Vision Gran Turismo
                <wbr></wbr>
                                    / <span class="author">Pininfarina</span>
                            </p>
        </figcaption></figure><p class="mce">Aquesta creaci&oacute; tan exclusiva disposar&agrave; d&rsquo;un exclusiu<strong class="mce"> motor V8 atmosf&egrave;ric</strong> de 4&rsquo;8 litres de cilindrada que arribar&agrave; als <strong class="mce">600 cavalls</strong> i 510 Nm de parell. El propulsor estar&agrave; en posici&oacute; central (just darrere dels seients) i enviar&agrave; la pot&egrave;ncia a les rodes posteriors.</p><figure class="mg "><span class="obj-img lightbox">
		<a href="http://motor.ara.cat/2017/03/08/imatges/EF-Vision-Gran-Turismo_1755434739_39278685_3500x1969.jpg" class="img-item mce gdatalayer_com_lnk" title="EF 7 Vision Gran Turismo">
			<img src="http://motor.ara.cat/2017/03/08/imatges/EF-Vision-Gran-Turismo_1755434739_39278766_532x203.jpg" width="532" height="203" alt="EF 7 Vision Gran Turismo"></a>
		<a href="http://motor.ara.cat/2017/03/08/imatges/EF-Vision-Gran-Turismo_1755434739_39278685_3500x1969.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                EF 7 Vision Gran Turismo
                <wbr></wbr>
                                    / <span class="author">Pininfarina</span>
                            </p>
        </figcaption></figure><p class="mce">L&rsquo;altre caracter&iacute;stica que identifica al nou EF7 Vision Gran Turismo &eacute;s la <strong class="mce">lleugeresa</strong>, ja que el cotxe pesar&agrave; poc m&eacute;s de 1.000 quilos i far&agrave; 4&rsquo;6 metres de llarg, 1&rsquo;98 d&rsquo;ample i nom&eacute;s 1&rsquo;12 d&rsquo;al&ccedil;ada.</p><p class="mce">Es <strong class="mce">fabricaran tan sols 25 unitats</strong> d&rsquo;aquest model especial, i dins el preu (que no s&rsquo;ha fet p&uacute;blic) els clients podran rebre una classe de conducci&oacute; de la m&agrave; del mateix Emerson Fitipaldi.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/pininfarina.html"
		       class="tag x17"
		       title="Pininfarina"><span>Pininfarina</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/emerson_fittipaldi.html"
		       class="tag x17"
		       title="emerson fittipaldi"><span>emerson fittipaldi</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/salo_de_ginebra.html"
		       class="tag x17"
		       title="Saló de Ginebra"><span>Saló de Ginebra</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                <div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/02/imatges/Fittipaldi-Pinifarina-sassocien-crear-superesportiu_1735036684_37015555_100x56.jpg">Fittipaldi i Pinifarina s&#039;associen per crear un nou superesportiu</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Fittipaldi-Pinifarina-superesportiu-EF7-VisionGranTurismo_0_1735026677.html" title="Fittipaldi i Pinifarina s&#039;associen per crear un nou superesportiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/02/imatges/Fittipaldi-Pinifarina-sassocien-crear-superesportiu_1735036684_37015555_100x56.jpg"
                             width="100"
                             height=""
                             alt="Fittipaldi i Pinifarina s&#039;associen per crear un nou superesportiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="http://motor.ara.cat/novetats/Fittipaldi-Pinifarina-superesportiu-EF7-VisionGranTurismo_0_1735026677.html" class="lnk m3 gdatalayer_com_related">Fittipaldi i Pininfarina s&#039;associen per crear un nou superesportiu</a>

	</li>
          </ul>
  </div>

</div>
                <!-- mt = 1489152291 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Alpine-A110-Col-Turini-Video_0_1755424697.html" title="El nou Alpine A110 vola al mític Col de Turini (Vídeo)">El nou Alpine A110 vola al mític Col de Turini (Vídeo)</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Aerton-Volkswagen-2017_0_1754824719.html" title="Aerton, la nova temptació de Volkswagen">Aerton, la nova temptació de Volkswagen</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Volvo-XC60-semiautonom_0_1754824731.html" title="Volvo XC60: semiautònom, tecnològic i segur">Volvo XC60: semiautònom, tecnològic i segur</a>
      </li>
      </ol>
</div>
<!-- /mt = 1489152291 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/03/08/ARANWS20170308_0259/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1489152269 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo" href="http://motor.ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html"
							   target="_self">Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/08/imatges/Pininfarina-Fittipaldi-Vision-Gran-Turismo_1755434737_39278543_399x224.jpg">Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html" title="Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/08/imatges/Pininfarina-Fittipaldi-Vision-Gran-Turismo_1755434737_39278543_399x224.jpg"
                             width="399"
                             height=""
                             alt="Pininfarina i Fittipaldi presenten l’EF7 Vision Gran Turismo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Aerton, la nova temptació de Volkswagen">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Aerton, la nova temptació de Volkswagen" href="http://motor.ara.cat/novetats/Aerton-Volkswagen-2017_0_1754824719.html"
							   target="_self">Aerton, la nova temptació de Volkswagen</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/07/novetats/Aerton-nova-temptacio-Volkswagen_1754834745_39248493_399x224.jpg">Aerton, la nova temptació de Volkswagen</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Aerton-Volkswagen-2017_0_1754824719.html" title="Aerton, la nova temptació de Volkswagen">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/07/novetats/Aerton-nova-temptacio-Volkswagen_1754834745_39248493_399x224.jpg"
                             width="399"
                             height=""
                             alt="Aerton, la nova temptació de Volkswagen"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Volvo XC60: semiautònom, tecnològic i segur">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Volvo XC60: semiautònom, tecnològic i segur" href="http://motor.ara.cat/novetats/Volvo-XC60-semiautonom_0_1754824731.html"
							   target="_self">Volvo XC60: semiautònom, tecnològic i segur</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/07/imatges/nou-Volvo-XC60-cotxe-semiautonom_1754834756_39251088_399x224.jpg">Volvo XC60: semiautònom, tecnològic i segur</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Volvo-XC60-semiautonom_0_1754824731.html" title="Volvo XC60: semiautònom, tecnològic i segur">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/07/imatges/nou-Volvo-XC60-cotxe-semiautonom_1754834756_39251088_399x224.jpg"
                             width="399"
                             height=""
                             alt="Volvo XC60: semiautònom, tecnològic i segur"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Nou Porsche 911 GT3, una bèstia de l&#039;asfalt">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/08/imatges/Nou-Porsche-GT3-bestia-circuit_1755434677_39269251_300x169.jpg">Nou Porsche 911 GT3, una bèstia de circuit</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Porsche-GT3-2017_0_1755424629.html" title="Nou Porsche 911 GT3, una bèstia de circuit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/08/imatges/Nou-Porsche-GT3-bestia-circuit_1755434677_39269251_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nou Porsche 911 GT3, una bèstia de circuit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Ginebra</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Porsche-GT3-2017_0_1755424629.html" class="lnk gdatalayer_com_mes_contents">Nou Porsche 911 GT3, una bèstia de l&#039;asfalt</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 El nou Alpine A110 vola al mític Col de Turini (Vídeo)">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/08/novetats/Alpine-A110-Col-Turini-Video_1755434734_39277304_300x169.jpg">El nou Alpine A110 vola al mític Col de Turini (Vídeo)</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Alpine-A110-Col-Turini-Video_0_1755424697.html" title="El nou Alpine A110 vola al mític Col de Turini (Vídeo)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/08/novetats/Alpine-A110-Col-Turini-Video_1755434734_39277304_300x169.jpg"
                             width="300"
                             height=""
                             alt="El nou Alpine A110 vola al mític Col de Turini (Vídeo)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Alpine-A110-Col-Turini-Video_0_1755424697.html" class="lnk gdatalayer_com_mes_contents">El nou Alpine A110 vola al mític Col de Turini (Vídeo)</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Müller descarta una fusió entre Volkswagen i Fiat-Chrysler">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/08/imatges/Muller-descarta-fusio-Volkswagen-Fiat-Chrysler_1755434687_39270232_300x169.jpg">Müller descarta una fusió entre Volkswagen i Fiat-Chrysler</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Muller-descarta-fusio-Volkswagen-Fiat-Chrysler_0_1755424637.html" title="Müller descarta una fusió entre Volkswagen i Fiat-Chrysler">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/08/imatges/Muller-descarta-fusio-Volkswagen-Fiat-Chrysler_1755434687_39270232_300x169.jpg"
                             width="300"
                             height=""
                             alt="Müller descarta una fusió entre Volkswagen i Fiat-Chrysler"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Saló de Ginebra</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Muller-descarta-fusio-Volkswagen-Fiat-Chrysler_0_1755424637.html" class="lnk gdatalayer_com_mes_contents">Müller descarta una fusió entre Volkswagen i Fiat-Chrysler</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Renault deixa tothom bocabadat amb un elèctric de 460 cavalls">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/08/imatges/Renault-tothom-bocabadat-electric-cavalls_1755434645_39266648_300x169.jpg">Renault deixa tothom bocabadat amb un elèctric de 460 cavalls</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/competicio/Renault-tothom-bocabadat-electric-cavalls_0_1755424612.html" title="Renault deixa tothom bocabadat amb un elèctric de 460 cavalls">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/08/imatges/Renault-tothom-bocabadat-electric-cavalls_1755434645_39266648_300x169.jpg"
                             width="300"
                             height=""
                             alt="Renault deixa tothom bocabadat amb un elèctric de 460 cavalls"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Esportius elèctrics</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/competicio/Renault-tothom-bocabadat-electric-cavalls_0_1755424612.html" class="lnk gdatalayer_com_mes_contents">Renault deixa tothom bocabadat amb un elèctric de 460 cavalls</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Com instal·lar un punt de recàrrega domèstic">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/04/imatges/dinstallar-punt-recarrega-electrica-domestic_1753034970_39192028_300x169.jpg">Com hem d’instal·lar un punt de recàrrega elèctrica domèstic?</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/seguretat/instalar-punt-recarrega-electrica-domestic_0_1753024917.html" title="Com hem d’instal·lar un punt de recàrrega elèctrica domèstic?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/04/imatges/dinstallar-punt-recarrega-electrica-domestic_1753034970_39192028_300x169.jpg"
                             width="300"
                             height=""
                             alt="Com hem d’instal·lar un punt de recàrrega elèctrica domèstic?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vehicles elèctrics</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/seguretat/instalar-punt-recarrega-electrica-domestic_0_1753024917.html" class="lnk gdatalayer_com_mes_contents">Com instal·lar un punt de recàrrega domèstic</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Peugeot 3008, escollit “Car of the Year” 2017">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/13/imatges/Peugeot_1741636027_38741283_300x169.jpg">Peugeot 3008</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/novetats/Peugeot-Car-the-Year-2017_0_1754224774.html" title="Peugeot 3008">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/13/imatges/Peugeot_1741636027_38741283_300x169.jpg"
                             width="300"
                             height=""
                             alt="Peugeot 3008"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cotxe de l&#039;any</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Peugeot-Car-the-Year-2017_0_1754224774.html" class="lnk gdatalayer_com_mes_contents">Peugeot 3008, escollit “Car of the Year” 2017</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Les cadiretes  a contramarxa són les més segures">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/27/seguretat/cadiretes-contramarxa-son-mes-segures_1750035263_39064828_300x169.jpg">Les cadiretes  a contramarxa són les més segures</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/seguretat/cadiretes-contramarxa-son-mes-segures_0_1750025185.html" title="Les cadiretes  a contramarxa són les més segures">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/27/seguretat/cadiretes-contramarxa-son-mes-segures_1750035263_39064828_300x169.jpg"
                             width="300"
                             height=""
                             alt="Les cadiretes  a contramarxa són les més segures"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat infantil</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/seguretat/cadiretes-contramarxa-son-mes-segures_0_1750025185.html" class="lnk gdatalayer_com_mes_contents">Les cadiretes  a contramarxa són les més segures</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 59a edició del ral·li de Sitges">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/05/imatges/Cinquanta-novena-edicio-del-ralli-Sitges_1753634879_39205180_300x169.jpg">Cinquanta-novena edició del ralli de Sitges</a>

                            
                    <a class="img-item" href="http://motor.ara.cat/historia/ralli-Sitges-2017_0_1753624833.html" title="Cinquanta-novena edició del ralli de Sitges">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/05/imatges/Cinquanta-novena-edicio-del-ralli-Sitges_1753634879_39205180_300x169.jpg"
                             width="300"
                             height=""
                             alt="Cinquanta-novena edició del ralli de Sitges"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Clàssics</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/historia/ralli-Sitges-2017_0_1753624833.html" class="lnk gdatalayer_com_mes_contents">59a edició del ral·li de Sitges</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1489152269 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1489152376 -->
<!-- /mt = 1489152376 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1489152175 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489152175 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1515054414" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1515054414").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1515054414", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1515054414").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1515054414").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1515054414").attr("href", "https://motor.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1515054414").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1515054414").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Ara Motor';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Pininfarina-Fittipaldi-Vision-Gran-Turismo_0_1755424699.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=943780437" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170308_0259" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170308_0259&rand=1562384238" />
</noscript>
</body>
</html>