<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/07/28/motor_fav.png?hash=dda5cc51126f35bd293f9d738fe89253f68b8c81" rel="shortcut icon" type="image/x-icon">

    <title>Audi canvia la denominació dels seus models segons la seva potència en quilowatts</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-08-25T10:53:48+02:00"/>
  <meta property="article:published_time" content="2017-08-25T10:53:45+02:00"/>
  <meta property="article:section" content="Novetats"/>
  <meta property="article:tag" content="Audi"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L’Audi A8 serà el primer model en implementar el canvi en la nomenclatura dels models que no afectarà les versions esportives S i RS"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Audi,potencia,quilowatts,kwh"/>
  <meta name="news_keywords" content="Audi, potencia, quilowatts, kwh"/>
  <meta property="og:description" content="L’Audi A8 serà el primer model en implementar el canvi en la nomenclatura dels models que no afectarà les versions esportives S i RS"/>
  <meta property="og:image" content="http://motor.ara.cat/2017/05/24/imatges/Q7-e-tron-prou-capac-lasfalt_1801630026_41059379_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Audi canvia la denominació dels seus models segons la seva potència en quilowatts"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://motor.ara.cat/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L’Audi A8 serà el primer model en implementar el canvi en la nomenclatura dels models que no afectarà les versions esportives S i RS"/>
  <meta name="twitter:image" content="http://motor.ara.cat/2017/05/24/imatges/Q7-e-tron-prou-capac-lasfalt_1801630026_41059379_1200x630.jpg"/>
  <meta name="twitter:site" content="@AraMotor"/>
  <meta name="twitter:title" content="Audi canvia la denominació dels seus models segons la seva potència en quilowatts"/>


    
        <!-- mt = 1503657694 -->
<link href="//static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=43a04ec4b2fe5f0df6f4d733a1d3fb3d" rel="stylesheet" type="text/css" />
<!-- /mt = 1503657694 -->
    <!-- mt = 1503657694 -->
<link href="http://motor.ara.cat/aracomunitats/theme.css?hash=ac1a75bcb043475c94e289fa78d2ef6d" rel="stylesheet" type="text/css" />
<!-- /mt = 1503657694 -->

<!-- mt = 1503657647 -->
<!-- /mt = 1503657647 -->

    <!-- mt = 1503657124 -->
<!-- /mt = 1503657124 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Audi canvia la denominaci\u00f3 dels seus models segons la seva pot\u00e8ncia en quilowatts",
    "url": "http://motor.ara.cat/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://motor.ara.cat/2017/05/24/imatges/Q7-e-tron-prou-capac-lasfalt_1801630026_41059313_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        },
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://motor.ara.cat/2017/05/24/imatges/Audi-Q7-e-tron_1801630023_41059069_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2017-08-25T10:53:45+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "motor",
            "url": "http://motor.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "motor",
        "url": "http://motor.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMotor",
            "https://www.facebook.com/DiariAraMotor/",
            "http://motor.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-08-25T10:53:48+02:00",
    "mainEntityOfPage": "http://motor.ara.cat/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html",
    "alternativeHeadline": "L\u2019Audi A8 ser\u00e0 el primer model en implementar el canvi en la nomenclatura dels models que no afectar\u00e0 les...",
    "articleSection": "Novetats",
    "articleBody": "Fins ara est\u00e0vem acostumats a referir-nos als models de la marca Audi segons la seva cilindrada: 2.0 TDI, 3.0 TFSI... per\u00f2 els d\u2019Ingolstadt han anunciat que portaran a terme un canvi en la seva estrat\u00e8gia a l\u2019hora de denominar els models i ho faran segons els kW de pot\u00e8ncia que tinguin, deixant de banda l\u2019esmentada cilindrada.Aix\u00f2 es tradueix en que els models incorporaran, abans de mencionar si estem davant d\u2019un motor di\u00e8sel TDI, benzina TFSI, GNC g-tron o h\u00edbrid o el\u00e8ctric e-tron, els seg\u00fcents n\u00fameros identificatius: 30 si disposen d\u2019una pot\u00e8ncia d\u2019entre 81 i 96 kW (110 a 130 CV), 45 si disposen de 169 a 185 kW (229 i 251 CV) i 70 si disposen de m\u00e9s de 400 kW (544 CV). A m\u00e9s, segons la versi\u00f3 de motor que incorpori el model les denominacions s\u2019incrementaran de cinc en cinc, de manera que podrem veure motors 45, 50, 55, etc\u00e8tera. Aix\u00f2 s\u00ed, la denominaci\u00f3 del model (A3, A5, Q7...) no patir\u00e0 cap canvi.[[QUOTE_BEGIN]]La nova nomenclaturaAudi 30: de 81 i 96 kW (110 a 130 CV)Audi 45: de 169 a 185 kW (229 i 251 CV)Audi 70: m\u00e9s de 400 kW (544 CV)[[QUOTE_END]]El primer model en incorporar aquesta novetat ser\u00e0 l\u2019A8, que denominar\u00e0 els coneguts 3.0 TDI com a 50 TDI i 3.0 TFSI com a 55 TFSI. S\u2019espera que paulatinament la resta de models de la marca adoptin aquesta nova nomenclatura, amb excepci\u00f3 de les versions esportives S i RS que mantindran la seva denominaci\u00f3 habitual.Segons el director de vendes i m\u00e0rqueting d\u2019Audi, Dietmar Voggenreiter, \u201cles tecnologies de propulsi\u00f3 alternatives cada cop tenen m\u00e9s rellev\u00e0ncia\u201d i \u201cla cilindrada com a atribut del rendiment d\u2019un motor passa a ser menys important pels nostres clients. Aix\u00ed, l\u2019objectiu que persegueix Audi amb aquest canvi \u00e9s simplificar les pot\u00e8ncies dels seus motors independentment de quina tecnologia facin servir, aix\u00ed com recon\u00e8ixer f\u00e0cilment tant model com motoritzaci\u00f3."
}
</script>
        <!-- mt = 1503657695 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1503657695 -->
    <!-- mt = 1503657452 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1503657452 -->
    <!-- mt = 1503657633 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1503657633 -->
    <!-- mt = 1503657633 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1503657633 -->
    <!-- mt = 1503657632 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1503657632 -->
    <!-- mt = 1503657632 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1503657632 -->
    <!-- mt = 1503657632 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1503657632 -->
    <!-- mt = 1503657632 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1503657632 -->
    <!-- mt = 1503657632 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1503657632 -->
    <!-- mt = 1503657708 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1503657708 -->
    <!-- mt = 1503657694 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1503657694 -->
    <!-- mt = 1503657695 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1503657695 -->


    
    
            <link rel="alternate" title="Novetats" href="/rss/section/2825/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Novetats" href="/rss/novetats/" type="application/rss+xml"/>
            <link rel="canonical" href="http://motor.ara.cat/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1503651229 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'motor.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20170824_0107', 
    'fechaPublicacionNoticia':'25-08-2017', 
    'autorNoticia':'sergio domínguez', 
    'idAutorNoticia':'106', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'novetats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'audi', 
    'formatoNoticia':'digital', 
    'uri':'/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1503612000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/motor';
    OAS_listpos = 'Right1,Right2,Right3,Right';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1503657626 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503657626 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1932657458" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1932657458").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1932657458", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1932657458").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1932657458").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1932657458").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1932657458").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1932657458").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1932657458").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1503657632 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Novetats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/historia/" title="Història" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Història</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Seguretat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Rutes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Proves</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Competició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >La Guantera</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1503657626 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x.png?hash=2d6a5c0a0987c7f622d26f9e2084771d2205ab70" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503657626 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1503657632 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_360531277" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_360531277").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_360531277", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_360531277").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_360531277").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_360531277").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_360531277").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_360531277").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_360531277").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/novetats/" title="Novetats" class="lnk gdatalayer_com_menu" target="">Novetats</a>
			</div>
					<div class="nav-item c1">
				<a href="/historia/" title="Història" class="lnk gdatalayer_com_menu" target="">Història</a>
			</div>
					<div class="nav-item c1">
				<a href="/seguretat/" title="Seguretat" class="lnk gdatalayer_com_menu" target="">Seguretat</a>
			</div>
					<div class="nav-item c1">
				<a href="/rutes/" title="Rutes" class="lnk gdatalayer_com_menu" target="">Rutes</a>
			</div>
					<div class="nav-item c1">
				<a href="/proves/" title="Proves" class="lnk gdatalayer_com_menu" target="">Proves</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/competicio/" title="Competició" class="lnk gdatalayer_com_menu" target="">Competició</a>
			</div>
					<div class="nav-item c1">
				<a href="/laguantera/" title="La Guantera" class="lnk gdatalayer_com_menu" target="">La Guantera</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Nova nomenclatura</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Sergio Domínguez</span>
					
				</div>
			
			
							<time class="datatime" datetime="25/08/2017">
					<span class="ara-icon-data date">25/08/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Audi canvia la denominació dels seus models segons la seva potència en quilowatts</h1>

					  <h2 class="subtitle x13">L’Audi A8 serà el primer model en implementar el canvi en la nomenclatura dels models que no afectarà les versions esportives S i RS</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/05/24/imatges/Audi-Q7-e-tron_1801630023_41059069_1500x1000.jpg"
              title="Audi Q7 e-tron / FERRAN VITAL">
       <img src="/2017/05/24/imatges/Audi-Q7-e-tron_1801630023_41059069_1500x1000.jpg" width="1500" height="1000" alt="Audi Q7 e-tron / FERRAN VITAL" />
    </a>
          <a href="/2017/05/24/imatges/Audi-Q7-e-tron_1801630023_41059069_1500x1000.jpg" class="lightbox-trigger ara-icon-c-mes" title="Audi Q7 e-tron / FERRAN VITAL"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Sergio Domínguez</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6eacbd47%3Fs%3Dt&amp;via=AraMotor&amp;text=Audi%20canvia%20la%20denominaci%C3%B3%20dels%20seus%20models%20segons%20la%20seva%20pot%C3%A8ncia%20en%20quilowatts" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6eacbd47?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Audi%20canvia%20la%20denominaci%C3%B3%20dels%20seus%20models%20segons%20la%20seva%20pot%C3%A8ncia%20en%20quilowatts%3A%20http%3A%2F%2Fara.cat%2F_6eacbd47%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Audi canvia la denominació dels seus models segons la seva potència en quilowatts&amp;body=http://ara.cat/_6eacbd47?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://motor.ara.cat/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Fins ara est&agrave;vem acostumats a referir-nos als models de la marca Audi segons la seva cilindrada: 2.0 TDI, 3.0 TFSI... per&ograve; els d&rsquo;Ingolstadt han anunciat que portaran a terme un canvi en la seva estrat&egrave;gia a l&rsquo;hora de denominar els models i ho faran segons els kW de pot&egrave;ncia que tinguin, deixant de banda l&rsquo;esmentada cilindrada.</p><p class="mce">Aix&ograve; es tradueix en que <strong class="mce">els models incorporaran</strong>, abans de mencionar si estem davant d&rsquo;un motor di&egrave;sel TDI, benzina TFSI, GNC g-tron o h&iacute;brid o el&egrave;ctric e-tron, els seg&uuml;ents<strong class="mce"> n&uacute;meros identificatius</strong>: 30 si disposen d&rsquo;una pot&egrave;ncia d&rsquo;entre 81 i 96 kW (110 a 130 CV), 45 si disposen de 169 a 185 kW (229 i 251 CV) i 70 si disposen de m&eacute;s de 400 kW (544 CV). A m&eacute;s, se<strong class="mce">gons la versi&oacute; de motor que incorpori el model les denominacions s&rsquo;incrementaran de cinc en cinc</strong>, de manera que podrem veure motors 45, 50, 55, etc&egrave;tera. Aix&ograve; s&iacute;, la denominaci&oacute; del model (A3, A5, Q7...) no patir&agrave; cap canvi.</p><aside class="quartering mce"><h2 class="title">La nova nomenclatura</h2><p class="">Audi 30: de 81 i 96 kW (110 a 130 CV)</p><p class="">Audi 45: de 169 a 185 kW (229 i 251 CV)</p><p class="">Audi 70: m&eacute;s de 400 kW (544 CV)</p></aside><p class="mce">El <strong class="mce">primer model en incorporar aquesta novetat ser&agrave; l&rsquo;A8</strong>, que denominar&agrave; els coneguts 3.0 TDI com a 50 TDI i 3.0 TFSI com a 55 TFSI. S&rsquo;espera que paulatinament la resta de models de la marca adoptin aquesta nova nomenclatura, amb excepci&oacute; de les versions esportives S i RS que mantindran la seva denominaci&oacute; habitual.</p><p class="mce">Segons el director de vendes i m&agrave;rqueting d&rsquo;Audi, Dietmar Voggenreiter, &ldquo;les tecnologies de propulsi&oacute; alternatives cada cop tenen m&eacute;s rellev&agrave;ncia&rdquo; i &ldquo;la cilindrada com a atribut del rendiment d&rsquo;un motor passa a ser menys important pels nostres clients. Aix&iacute;, l&rsquo;objectiu que persegueix Audi amb aquest canvi &eacute;s simplificar les pot&egrave;ncies dels seus motors independentment de quina tecnologia facin servir, aix&iacute; com recon&egrave;ixer f&agrave;cilment tant model com motoritzaci&oacute;.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/audi.html"
		       class="tag x17"
		       title="Audi"><span>Audi</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1503657632 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Cupra-podria-independitzar-Seat_0_1853814730.html" title="Cupra es podria independitzar de Seat">Cupra es podria independitzar de Seat</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/Ferrari-Portofino-Cavallino-descapotable-2017-Frankfurt_0_1856214490.html" title="Ferrari Portofino, el nou Cavallino descapotable">Ferrari Portofino, el nou Cavallino descapotable</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://motor.ara.cat/novetats/BMW-M5-xdrive-2018_0_1855614511.html" title="Ja tenim aquí el nou BMW M5, una bèstia amb cor de cavaller">Ja tenim aquí el nou BMW M5, una bèstia amb cor de cavaller</a>
      </li>
      </ol>
</div>
<!-- /mt = 1503657632 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/08/24/ARANWS20170824_0107/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1503657453 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Audi canvia la denominació dels seus models segons la seva potència en quilowatts">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Audi canvia la denominació dels seus models segons la seva potència en quilowatts" href="http://motor.ara.cat/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html"
								   target="_self">Audi canvia la denominació dels seus models segons la seva potència en quilowatts</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/24/imatges/Audi-Q7-e-tron_1801630023_41059146_300x169.jpg">Audi canvia la denominació dels seus models segons la seva potència en quilowatts</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html" title="Audi canvia la denominació dels seus models segons la seva potència en quilowatts">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/24/imatges/Audi-Q7-e-tron_1801630023_41059146_300x169.jpg"
                             width="300"
                             height=""
                             alt="Audi canvia la denominació dels seus models segons la seva potència en quilowatts"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Cupra es podria independitzar de Seat">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cupra es podria independitzar de Seat" href="http://motor.ara.cat/novetats/Cupra-podria-independitzar-Seat_0_1853814730.html"
								   target="_self">Cupra es podria independitzar de Seat</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308283_300x169.jpg">Cupra es podria independitzar de Seat</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/novetats/Cupra-podria-independitzar-Seat_0_1853814730.html" title="Cupra es podria independitzar de Seat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/imatges/Cupra-podria-independitzar-Seat_1853824735_46308283_300x169.jpg"
                             width="300"
                             height=""
                             alt="Cupra es podria independitzar de Seat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Ferrari Portofino, el nou Cavallino descapotable">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Ferrari Portofino, el nou Cavallino descapotable" href="http://motor.ara.cat/novetats/Ferrari-Portofino-Cavallino-descapotable-2017-Frankfurt_0_1856214490.html"
								   target="_self">Ferrari Portofino, el nou Cavallino descapotable</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/23/imatges/Ferrari-Portofino-nou-Cavallino-descapotable_1856224532_46391559_300x169.jpg">Ferrari Portofino, el nou Cavallino descapotable</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/novetats/Ferrari-Portofino-Cavallino-descapotable-2017-Frankfurt_0_1856214490.html" title="Ferrari Portofino, el nou Cavallino descapotable">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/23/imatges/Ferrari-Portofino-nou-Cavallino-descapotable_1856224532_46391559_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ferrari Portofino, el nou Cavallino descapotable"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de motor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 T-Roc, el SUV urbà de Volkswagen">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/24/novetats/T-Roc-SUV-urba-Volkswagen_1856824522_46424088_300x169.jpg">T-Roc, el SUV urbà de Volkswagen</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/novetats/T-Roc-SUV-urba-Volkswagen_0_1856814476.html" title="T-Roc, el SUV urbà de Volkswagen">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/24/novetats/T-Roc-SUV-urba-Volkswagen_1856824522_46424088_300x169.jpg"
                             width="300"
                             height=""
                             alt="T-Roc, el SUV urbà de Volkswagen"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Nou SUV</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/T-Roc-SUV-urba-Volkswagen_0_1856814476.html" class="lnk gdatalayer_com_mes_contents">T-Roc, el SUV urbà de Volkswagen</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Tesla Model X vs. Lamborghini Aventador: qui és més ràpid? (Vídeo)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/24/imatges/Model-vs-Lamborghini_1856824406_46406729_300x169.jpg">Model X vs Lamborghini</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/novetats/Tesla-Model-X-vs-Lamborghini-Aventador-Video_0_1856814373.html" title="Model X vs Lamborghini">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/24/imatges/Model-vs-Lamborghini_1856824406_46406729_300x169.jpg"
                             width="300"
                             height=""
                             alt="Model X vs Lamborghini"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Vídeo</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/Tesla-Model-X-vs-Lamborghini-Aventador-Video_0_1856814373.html" class="lnk gdatalayer_com_mes_contents">Tesla Model X vs. Lamborghini Aventador: qui és més ràpid? (Vídeo)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Ja tenim aquí el nou BMW M5, una bèstia amb cor de cavaller">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/22/imatges/Ja-BMW-M5-bestia-cavaller_1855624533_46367596_300x169.jpg">Ja tenim aquí el nou BMW M5, una bèstia amb cor de cavaller</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/novetats/BMW-M5-xdrive-2018_0_1855614511.html" title="Ja tenim aquí el nou BMW M5, una bèstia amb cor de cavaller">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/22/imatges/Ja-BMW-M5-bestia-cavaller_1855624533_46367596_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ja tenim aquí el nou BMW M5, una bèstia amb cor de cavaller"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Novetats</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/BMW-M5-xdrive-2018_0_1855614511.html" class="lnk gdatalayer_com_mes_contents">Ja tenim aquí el nou BMW M5, una bèstia amb cor de cavaller</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Els xinesos volen comprar Fiat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/21/imatges/xinesos-volen-comprar-Fiat_1855024561_46343527_300x169.jpg">Els xinesos volen comprar Fiat</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/novetats/xinesos-volen-comprar-Fiat_0_1855014556.html" title="Els xinesos volen comprar Fiat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/21/imatges/xinesos-volen-comprar-Fiat_1855024561_46343527_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els xinesos volen comprar Fiat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Indústria</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/xinesos-volen-comprar-Fiat_0_1855014556.html" class="lnk gdatalayer_com_mes_contents">Els xinesos volen comprar Fiat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Com podem facilitar la feina als Mossos en un control policial?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/21/seguretat/facilitar-feina-Mossos-control-policial_1855024690_46360198_300x169.jpg">Com podem facilitar la feina als Mossos en un control policial?</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/seguretat/facilitar-feina-Mossos-control-policial_0_1855014652.html" title="Com podem facilitar la feina als Mossos en un control policial?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/21/seguretat/facilitar-feina-Mossos-control-policial_1855024690_46360198_300x169.jpg"
                             width="300"
                             height=""
                             alt="Com podem facilitar la feina als Mossos en un control policial?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Seguretat</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/seguretat/facilitar-feina-Mossos-control-policial_0_1855014652.html" class="lnk gdatalayer_com_mes_contents">Com podem facilitar la feina als Mossos en un control policial?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Alfa Romeo Stelvio, senzillament &#039;suvlim&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/04/imatges/LStelvio-prestacions-superiors-dels-GTI_1844825637_45988160_300x169.jpg">L&#039;Stelvio té prestacions superiors a les dels GTI</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/proves/Alfa-Romeo-Stelvio-sezillament-SUVlim_0_1844815580.html" title="L&#039;Stelvio té prestacions superiors a les dels GTI">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/04/imatges/LStelvio-prestacions-superiors-dels-GTI_1844825637_45988160_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;Stelvio té prestacions superiors a les dels GTI"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Proves cotxes</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/proves/Alfa-Romeo-Stelvio-sezillament-SUVlim_0_1844815580.html" class="lnk gdatalayer_com_mes_contents">Alfa Romeo Stelvio, senzillament &#039;suvlim&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 BMW presenta el nou Z4 Concept">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/novetats/BMW-presenta-nou-Z4-Concept_1853824729_46307742_300x169.jpg">BMW presenta el nou Z4 Concept</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/novetats/BMW-presenta-nou-Z4-Concept_0_1853814726.html" title="BMW presenta el nou Z4 Concept">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/novetats/BMW-presenta-nou-Z4-Concept_1853824729_46307742_300x169.jpg"
                             width="300"
                             height=""
                             alt="BMW presenta el nou Z4 Concept"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Nou Roadster</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/novetats/BMW-presenta-nou-Z4-Concept_0_1853814726.html" class="lnk gdatalayer_com_mes_contents">BMW presenta el nou Z4 Concept</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Talleres Hereter (1916-1922), un fabricant català desconegut">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/05/historia/Talleres-Hereter-fabricant-catala-desconegut_1845425633_46016963_300x169.jpg">Talleres Hereter (1916-1922), un fabricant català desconegut</a>

                            
        
             
             
            <a class="img-item" href="http://motor.ara.cat/historia/Talleres-Hereter-fabricant-catala-desconegut_0_1845415628.html" title="Talleres Hereter (1916-1922), un fabricant català desconegut">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/05/historia/Talleres-Hereter-fabricant-catala-desconegut_1845425633_46016963_300x169.jpg"
                             width="300"
                             height=""
                             alt="Talleres Hereter (1916-1922), un fabricant català desconegut"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Història</span>
	</p>
    <h2 class="headline t4">
      <a href="http://motor.ara.cat/historia/Talleres-Hereter-fabricant-catala-desconegut_0_1845415628.html" class="lnk gdatalayer_com_mes_contents">Talleres Hereter (1916-1922), un fabricant català desconegut</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1503657453 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1503657694 -->
<!-- /mt = 1503657694 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1503657626 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/07/28/motor2x_b.png?hash=aeaee7b3f03c0d67fc2816d9eaf923b9d45dc237" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503657626 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1832515051" class="lightboxAraRegistration_btn lnk" href="https://motor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1832515051").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1832515051", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1832515051").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1832515051").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1832515051").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1832515051").attr("href", "https://motor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1832515051").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1832515051").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/novetats/" title="Novetats" class="lnk" target="_self" >Novetats</a>
					</div>
									<div class="nav-item c5">
						<a href="/historia/" title="Història" class="lnk" target="_self" >Història</a>
					</div>
									<div class="nav-item c5">
						<a href="/seguretat/" title="Seguretat" class="lnk" target="_self" >Seguretat</a>
					</div>
									<div class="nav-item c5">
						<a href="/rutes/" title="Rutes" class="lnk" target="_self" >Rutes</a>
					</div>
									<div class="nav-item c5">
						<a href="/proves/" title="Proves" class="lnk" target="_self" >Proves</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/competicio/" title="Competició" class="lnk" target="_self" >Competició</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMotor" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/DiariAraMotor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Novetats';
    _sf_async_config.authors = 'Sergio Domínguez';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/novetats/Audi-potencia-quilowatts-kwh_0_1856814407.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2825" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2825&rand=1844536317" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170824_0107" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170824_0107&rand=764204781" />
</noscript>
</body>
</html>